Skocz do zawartości
makel9

MF 6280 ciągnie sprzegło ????

Polecane posty

Wybrane dla Ciebie
makel9    5

Witam jak w temacie, z góry zaznaczam, że olej to agrifarm stou 10w30 fuscha.

A więc tak, manetka rewersu  w pozycji neutralnej a ciągnik delikatnie ciągnie do przodu (na zimnym oleju, na ciepłym jest trochę lepiej)  że ciężko włącza się biegi a zwłaszcza 4.

na początek kalibracjia i bez zmian następnie odłączone zostały rurki doprowadzające olej na kosz i też  bez zmian, potem został spuszczony olej zapalamy ciągnik i jest wszystko ok nie ciągnie biegi wchodzą idealnie , wlałem olej  ale zaślepiłem  przewód ssący od mikropompki tej z przodu i też jest git a wiec czy olej nie odpowiedni i skleja tarczki czy jest coś o czym nie wiem, czy one po prostu tak mają ??? dodam że obroty na wyjściu skrzyni hydraulicznej na luzie to ok 150 obrotów na zimnym olej na ciepłym ok 70 obrotów z zaślepiony przewodem ssącym 0

pozdrawiam

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel8891    0

Jak na sucho jest ok to obstawiam nieodpowiedni olej. Ja tak mam na sprzęgle wielotarczowym od wom-u, jak olej zimny to wałka nie idzie włączyć tak zgrzyta :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

makel9    5

problem rozwiązany  powód tak błachy ,że wstyd sie przyznac.

ani nie tarczki ani przekładki ani cisnienia  :P

tak bywa jak francuzy biąrą sie za naprawe skrzyń jeśli ktoś bedzie miał podobny problem chetnie pomoge

 

pozdrawiam

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    77

Jak rozwiązałeś problem to napisz co było przyczyną. Chyba, że to tajne info :D


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów" -_-

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
makel9    5

przyczyn może być  kilka 

1 przypalone i powykrzywiane tarczki 

2 przycięty elektrozawór

3 sterowanie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszek1981    0

To tak jak w mojej reni skrzynia tractoshift gdy jest na szosowych lub polowych [ciągnie]  na srodku nic nie ciągnie.prubójac letko  włączyć bieg toczy się no i trudno wcisnąć 1 żeby ruszyć. Może podobna skrzynia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zupełnie inna skrzynia

 


Diagnostyka komputerowa i naprawa ciągników rolniczych

Części do polskich i zachodnich ciągników rolniczych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ten sam rodzaj??


Diagnostyka komputerowa i naprawa ciągników rolniczych

Części do polskich i zachodnich ciągników rolniczych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
misiekadam    0

Jeżeli jedna i druga ma elektro rewers to tak , zasada jego działania jest taka sama jak w każdym innym ciągniku z tymże rewersem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To zasada podobna ale skrzynia inna:)


Diagnostyka komputerowa i naprawa ciągników rolniczych

Części do polskich i zachodnich ciągników rolniczych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
misiekadam    0
Dnia 18.01.2018 o 20:33, makel9 napisał:

przyczyn może być  kilka 

1 przypalone i powykrzywiane tarczki 

2 przycięty elektrozawór

3 sterowanie

A takie pytanie ;jeżeli przycięte zawory to które ? Te z prawej strony patrząc od tylu ciągnika pod stopniami do kabiny ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez witch
      Witam chciałbym wam przedstawić filmik prawdopodobnie jest to błąd 3-2 jest to czujnik draftu możecie mnie poprawić jeśli nie podrzucam filmik  Drugą sprawą jest taka ,że wymieniłem żarówki na panelu gdzie są kontrolki i teraz gdy wrzuce rewers obojetnie czy do przodu czy do tyłu miga pomarańczowy romb autotronic 3 nie mam pojecia jaki jest to bład ciągnik normalnie jeździ, proszę o wszelką pomoc. I jeszcze gdzie ten czujnik draftu się znajduje?
       
      video-1531318302.mp4
      video-1531938574.mp4
    • Przez damix16
      Witam kolegów z forum. 
      Przejrzałem już chyba wszystkie tematy zwiazane z moimi problemami i juz nic z nich nie wiadomo. 
      Mianowicie, kupiłem MF 8110 z 97r. Mam kilka kłopotów i nie znalazłem sensownej odpowiedzi. Z wszystkich wynika że "zmień coś, może pomoże" KPINA! Jak nie wiem to sie nie odzywam! 
      Wracając do tematu. 
      Problem 1.
      Przy pełnym skręcie kierownicy to rozłącza sprzęgło i zapala się trójkąt i jeszcze jedna kontrolka. Po wciśnięciu sprzęgła i przegazowaniu jedzie i po chwili przestaje. Wspomaganie kierownicy działa lekko. 
      Problem 2.
      Sprzęgło bierze na samej górze, z wyczuciem da sie ruszyc bez szarpania, ale jak wsiądzie inna osoba nie znająca ciągnika to szarpie bardzo. Czasem czuć jak rusza, po sekundzie rozłącza i znów rusza i potem już jedzie. 
      Problem 3.
      Nie potrafi wykiprować nowej przyczepy z urobkiem. Nowy siłownik w przyczepie i węże. Podnosi na 3 elementy z 6. Po podlaczeniu manometru z tyłu i włączeniu kiprowania pokazuje od razu tylko 110bar i stoi. Ani nie skacze ani nie maleje. Olej w skrzyni czysty świeży. 
      Problem 4. 
      Podczas jazdy po drodze bez napędu, przy prawie maksymalnej prędkości miga kontrokla półbiegu D, jak sie jeszcze przyspiesza to zaczynają migać ABCD i jak się cały czas przyspiesza to w końcu zbija na C. 
       
      Czy ktoś zna konkretną odpowiedź na któryś problem?
    • Przez jk33
      Witam czy moze mi ktoś kto ma katalog podać numer katalogowy szyby do drzwi lewa strona. Ewentualnie namiary gdzie taka można zamówić i orientacyjnie koszty ? Z góry dzięki...
    • Przez Toff
      Hej  zwykle sezon w pełni no i coś nazwali. Wsiadam rano do mojego Massey feguson 6255 przekrecam kluczyk pali i bach nagle obrotomierz odpadł no strzałki od rewersu przestały swiecic myślę bezpiecznik ale co przerzuca rewers a tu ciągnik ani drganie.biegi wchodzą ciągnik też działa normalnie i część zegara kontrolki paliwo itp działa. 
      Pomóżcie czy ktoś miał coś podobnego w swojej maszynie czy da się to naprawić od ręki czy dzwonić po serwis? Dodam przeglądałem bezpieczniki i nic nie znalazlem
    • Przez DominikPocisk
      Witam, wszystkich użytkowników serii 6200. Czy ktoś może potrafi skalibrować rewers i sprzęgło? poczytałem na forum trochę tematów lecz nic konkretnego nie znalazłem.
      Ciągnik mam kilka miesięcy a sprawa wygląda tak ze jak włączę do przodu, to czuć delikatne szarpnięcie, a następnie ciągnik łagodnie ruszy, przy włączaniu do tyłu od razu delikatnie rusza posiadam MF 6280.
       
      Czym może być spowodowane szarpniecie przy ruszaniu w przód? czyżby wymagał kalibracji a może już skrzynia jest częściowo wyeksploatowana?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.