Skocz do zawartości
Rafal155

Włącznik nagrzewnicy

Polecane posty

Rafal155    2

Witam . Panowie powiedzcie mi jak podłączyć włącznik nagrzewnicy tam w tej puszce na dole po lewej stronie w U385 bo tam wisiały 3 kable a przy wlaczniku są 4 piny może mi ktoś zdjęcie przesłać jak to jest podłączone z góry dziękuję

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez radek5314
      po wlaczeniu swiatel drogowych w c360 pali mi bezpiecznik 2 od gory, zalozylem nowy i znowu to samopozostale swieca bez problemu i z tymi nie mialem do tej pory problemu, dzis mnie noc juz zlapala i nie mialem kiedy zajrzec, od czego zaczyna przy szukaniu usterki jakies zwarcie gdzies zapewne, przerabial juz to ktos kiedys?
    • Przez wojtal657
      witam, po podłączeniu wtyczki z przyczepy do gniazda nastąpiło zwarcie , nie działają swiatła pozycyjne  i kierunkowskazy , a poza  tym wszystko działa , z bezpiecznikami nic sie nie stało . Co może być przyczyną?
    • Przez zubr91
      witam mam problem mianowicie tydzien temu padłmi przełącznik wymieniłem go na nowy i było wszystko ok aż do dzisiaj przy uruchamianiu przełącznik nie łapał tylko włączał sie i wyłączał tak szybko i po drugie rozładowało mi akumulatory nie wiem czy nie podłączyłem źlei ich nie wyczerpało z mojej winy gdy podładowałem to przy rozruszniku podczas startowania robi takie trrrr i raz po raz załapie czy to moze byc wina rozrusznika jak długo startuje to przełącznik 12/24 robi sie gorący pomoże ktos?
    • Przez krystianr
      Witam wszystkich.
      Mam taki problem, otóż kupiłem nowy alternator z regulatorem i teraz jak go podłączyć?
      W załączniku daje zdjęcia nowego i starego alternator.
      Ja to tak widzę w tym nowym : czerwony B+ czarny B- zielony D+
      brązowy to masa

      Z góry dziękuję za pomoc



    • Przez dareq1994
      witma. mam problem z tylnim gniazdem elektrycznym. na 1 rządku tych "złączek" mam hamulce, i lewy kiedunek. ale po włączeniu swiateł załaczają mi sie rowniez światła. czy w instalacji jest jakieś rozgałęzienie na lewą i prawą strone oraz te gniazdo? jesli tak to gdzie? lub miacie inne sposoby na zrobie nie tego gniazda.
       
       
      Prosze bardzo o pomoc. pozdrawiam
×