Skocz do zawartości
BARTOLA

zetor 7011 poziom oleju w skrzyni biegów

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
BARTOLA    0

witam niedawno kupiłem zetora 7011 i chciałbym sie dowiedziec jak sprawdzac olej w skrzyni biegów zeby pomiar był prawidłowy gdy sprawdzam poziom oleju nalezy wkrecic korek z miarka do skrzyni a nastepnie wykręcić i wtedy patrzec czy tylko włozyc bez wkręcania korka i wtedy sprawdzac?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    411

czy +/- 1cm jest na tyle istotne żeby zakładać taki temat? zapewne masz poważniejsze problemy. mierz bez wkręcania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Panowie, podczepie się pod ten temat, choć problem mam deko inny, zaraz obok bagnetu od oleju w 7011 jest taka cienka rurka i u mnie kapie na postoju nią deczko ON, czy to normalne czy jest to problem, który trzeba usunąć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Demos    0

Witam wszystkich ,mam problem z otwarciem zaworu przy beczce. Zaznaczam że sam zawór jest sprawny,problem wydaje się być po stronie ciągnika.Jeśli trzymam dzwignię cały czas do przodu zawór jest otwarty jak tylko puszczę zamyka się.Gdy dam dźwignię do tyłu zero reakcji.Trochę to dziwne bo miałem przedtem zetora 7245 i tam zawór otwierało się do tyłu a do przodu zamykało.Co się mogło stać,czy nie jest winny rozdzielacz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    56

Panowie, podczepie się pod ten temat, choć problem mam deko inny, zaraz obok bagnetu od oleju w 7011 jest taka cienka rurka i u mnie kapie na postoju nią deczko ON, czy to normalne czy jest to problem, który trzeba usunąć?

 

są już przecieki paliwa albo z pompki paliwowej albo ze zużytych sekcji pompy wtryskowej do korpusu pompy wtryskowej .

Można z tym jeździć ale olej smarujący pompę będzie wciąż rozrzedzany paliwem

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

Teoretycznie jeśli nie było nic miśkowane w tym ciągniku pompa nie jest smarowana olejem z magistrali silnika a zalewana tak jak 60-ka czy 30-ka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Teoria jest taka że, albo jest rurka i osobne smarowanie (jak 60-ka czy 30-ka) albo centralne smarowanie i brak rurki. Jedno wyklucza drugie a połączenie centralnego smarowania z rurką przelewową nie wchodzi w grę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

To ci wyraźnie napisałem jeśli nie było nic kombinowane.

Fakt że pompa smarowana z magistrali silnika jest taka sama, zasilanie z tyłu gdzie był przelew i brak uszczelniacza na wałku.  Zostały nadlewy z korków a w niejednej są jeszcze korki.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

@seweryn20 Twoje wyraźne pisanie jest zamydlaniem sprawy. Jak jest rurka to nie ma centralnego smarowania, koniec kropka. Twoje podejrzenia o jakiś być może kombinacjach to zbędna paplanina i nie potrzebnie straszysz człowieka.

 

Druga sprawa, to jeszcze nie spotkałem się żeby centralne smarowanie było podłączone w miejscu przelewu. Przelew zawsze jest od strony bloku (wewnętrzna strona pompy) a centralne zawsze podłączane od wierzchu (zew. strona)

 

A nadlewy i korki w korpusach wynikają z faktu że korpusy pomp są w znacznym stopniu zunifikowane 

Edytowano przez ptaszyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

Z tej czy z tamtej strony wlew oleju do pompy na jeden czort wychodzi, obudowy niczym istotnym się nie różnią, czy koleś nie miał coś kombinowane nie wiesz a ja o tym wspominam bo spotkałem się z takim przypadkiem więc wspomnieć dla uwagi warto.  Korpusy samej poimy są idento. Zmian w odlewie które wynikały by z innego sposobu smarowania po części nie ma bo obie są smarowane w środku rozbryzgowo.

Nie napisałem ze jest rurka i centralne smarowanie. Znów ci trzeba wszystko DUŻYMI LITERAMI pisać żebyś zrozumiał jak należy?

Następnym razem specjalnie dla ciebie dołączę kolorowe obrazki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

 

Nie napisałem ze jest rurka i centralne smarowanie. Znów ci trzeba wszystko DUŻYMI LITERAMI pisać żebyś zrozumiał jak należy?

Następnym razem specjalnie dla ciebie dołączę kolorowe obrazki.

Się nie wysilaj. Wystarczyło  przyznać że źle zinterpretowałeś fakt i się pomyliłeś i nie było by tematu. Skoro napisałeś że silnik też będzie rozmywany paliwem, to z tego wynika że musi być centralne bo inaczej taki fakt nie zaistnieje (tym bardziej gdy jest rurka przelewowa).

 

Ty to wiesz i ja to wiem, tylko przerasta Cię by się przyznać że się pomyliłeś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

Nie. Ale myśl z czyjej winy czy pompka zasilająca czy sekcje i z czasem usunąć. Im prędzej to mniej paliwa stracisz.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez olo1104
      Witam, pomuzcie!doslownie kapie z tej rurki między filtrami oleju,w zetorku 5245,cięzko nie pracuje,z początku nie moglem ustawic tych kubków olejowych bo pod nimi pojawial się olej teraz z tego odpowietrznika ,nie radze,co jest?
    • Przez samsung335
      Witam wszystkich mam problem z olejeniem w zetorze 5211 wygania mi olej, a dokładniej wyciek znajduję się zaraz pod korkiem wlewu oleju i cały czas mi pali się olejenie, ale ciśnienie oleju na wskaźniku jest maksymalne olej cieknie jeszcze przez czujnik oleju co może być przyczyną wycieku?
    • Przez tedi2
      co o nim sadzicie dane techniczne opinie wszystko o modelu
    • Przez amix
      Witam!!! Od niedawna posiadamy Zetora 7245 i w tym roku, po dopłatach planujemy wymienić opony przednie na 12.4/r 28 bądź 13.6/r 28 może zaszaleć i kupić 14.9/r 28 , a aktualnie mamy 9.5/r 28 i oto moje pytanie: Czy zgra się przód z tyłem? Dodam jeszcze, że z tyłu mamy 13.6/r 38, które również planujemy wymienić na 16.9/r 38, ale to już na następne dopłaty :angry:
    • Przez Pele94
      Witam. w kilku zdaniach przedstawię mój problem : 
      Ostatnio przeprowadzaliśmy remont skrzyni biegów oraz tylnego mostu w 7211, po złożeniu całego ciągnik   i przeprowadzeniu wszelakich prób wszystko działało jak należy , każdy bieg, wałek wom , podnośnik oraz pozostałe podzespoły. 
      Dziś niestety okazało się że coś poszło nie tak mianowicie nie działa wałek wom ani pompa, Dzwigienka załaczająca wałek wom oraz pompę ( ta po lewej stronie przy nodze )  ''Lata luźno'' bez żadnego oporu czy na włączonym silniku czy na zgaszonym ,  po odkręceniu wodzika widać że listwa przesuwa się bez żadnego problemu ale żadnej pozycji nie załącza, zauważyłem jedynie że działa w w pozycji ( wałek wom zależny od  skrzyni biegów ) wtedy wałek wom się kręci na każdym biegu  ale pompa i tak nie działa. W pozycji tz. luz z tyłu ciągnika wałkiem można swobodnie ruszać , po włączeniu na pozycje np. pompa oraz wałek wom wałkiem z tyłu nie można ruszyć ponieważ pompa robi ciśnienie i ciężko idzie ręką ruszyć. Więc wydaję mi się że  dzwignia załącza wszystkie pozycje jak się należy ale  nic nie działa. Regulowałem już linkę od tz sprzęgła 5 min ale to nic nie dało . Teraz linkę  całkowicie odłączyłem   .
      Wszystko działało bez zarzutów a teraz jest tak jak by cały czas sprzęgło było zaciągnięte 
      Problemem może być sprzęgło Wom ?  ( oglądaliśmy tarczę oraz łopatki były w dobrym stanie ) 
      Dziękuję za pomoc.   
×