Skocz do zawartości

Polecane posty

lukbold    399

czemu nie ściagasz instrukcji napraw.. tam wszystko jest wyjaśnione.

Tej śruby nie przysłania zawór podnosnika, conajwyej trzeba odczepić kostke przy tylnym elektrozaworze

Oczywistym jest że trzeba spuścić olej z tylnego mostu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

panki888    1

W tylnym moście nie pisał nikt żeby wymieniać ? Wymieniacie ? bo nigdzie nie uzyskałem informacji? W przednim owszem.

 

Drugie pytanie mam odnośnie koguta na dachu bo widzę że fabrycznie chyba jest umocowany na dachu...a pytanie gdzie się go włącza

bo zbytnio nie mogę znaleźć albo nie działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panki888    1

Powiedzcie mi czy jak np. chcę podczas prac polowych podnosić i opuszczać maszynę to trzeba za każdym razem ten pstryczek przełączać

góra dół?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panki888    1

Wiem że zadaję może kretyńskie pytania... ale naprawdę mam od nie dawna akurat ten ciągnik i uczę się jego obsługi.

Lepiej podpytać niż potem przez nie wiedzę uszkodzić..Instrukcje czytałem ale wiadomo że pewne rzeczy po prostu chciałem dopytać.

 

Np. dioda od żółwia mi się nie zapala a dioda zająca i reszta chodzi ok.

Skrzynia chodzi idealnie. Może to marny problem ale irytujący

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    399

sprawdzasz kostki przy autotronic, na przedzie kabiny, przy zegarach, szarpiesz diody i do elektromechanika z nimi jak to problem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panki888    1

Jeszcze chciałbym wiedzieć jak to jest z blokadą mechanizmu.

Jeżeli ciągnik jedzie prosto to podczas jazdy mogę załączyć przód i reduktor?

Niektórzy pisali że tak...więc jeżeli załącze to skręcić z tą blokadą mogę czy się sama wyłączy?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    399

no sama o siebie blokada nie wyłaczy się przy skręcie. Blokada z automatu wyłącza się gdy "pstryczek" dasz na podnoszenie np na uwrociu. Gaśnie wtedy kontrolka blokady

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panki888    1

Rozumiem czyli blokada tylko i wyłącznie na prostym odcinku.

Czy ktoś dopasowywał w masce jakieś inne dysze od spryskiwaczy? Czy to są jakieś standardowe? zamierzam to doprowadzić do

porządku i zastawiam mnie jaki to rozmiar czy coś w tym stylu

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panki888    1

Używacie świecy płomieniowej? Teraz w takich temperaturach?

Mój tak za pierwszym razem nie odpali ale gazu się doda i jest ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panki888    1

Chodzi i jeździ normalnie...Czyli że gorzej pali podkreślam kręci troszkę dłużej to co już szrot.

Wymieni się mu wszystkie filtry itd. i zobaczymy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panki888    1

Dziś wymieniałem filtry i nie wiem czy podczas oględzin gdzieś nie dotknąłem bo przestało mi działać wspomaganie i kontrolki

od dynashiftu się zapaliły...kontrolka czerwona z zębatką

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    72

Masz pólbiegi ABCD pod obciążeniem ? Olej tam w ogóle w skrzyni jest ? :D Tylko pogratulować zakupu :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panki888    1

okazało się że nie łączyła jedna z wtyczek pod kabiną czyściłem tam i się naruszyło. Ciągnik jest zadbany nie widziałeś już oceniasz.

Próbuję ogarnąć podstawowe rzeczy. Wiem że poci lekko mi się filtr od hydrauliki ten z prawej strony po schodkami.

Tam jest jakiś oring razem z filtrem czy oddzielnie?

Jeszcze zastawia mnie jak mam jedno koło przednie w górze(lewarek) na odpalonym silniku i wyłączonym napędzie koło powinno się luźno

kręcić?


Olej w skrzyni jest... nie róbcie ze mnie nie wiadomo kogo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    72

Po co Ci wiedzieć, czy tak ma być czy nie gdy napęd działa. Widziałeś kiedyś filtr puszkowy ? Jak tak to wiesz, że ma uszczelkę czy to silnikowy, czy hydrauliki. Podstawa to filtry na cały ciągnik, oleje silnik / skrzynia / przedni most i zwolnice. To masz te ABCD ? Pochwalisz się zdjęciami nabytku ? Chętnie bym zawiesił oko :D 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panki888    1

No mam ABCD.

Mam uszkodzony czujnik ciśnienia oleju muszę kupić 3582916M91 nie był podłączony i rozleciał się na pół.

Przez to nagły chyba problem wystąpił z wspomaganiem itd.

Dziś ogarnąłem wszystko oprócz jeszcze hydrauliki.

Wymienię te filtry też itd. ale czasu nie starczyło. Tak wiem o puszkowym filtrze ale może org. był jakiś dodatkowy oring.

A tak na marginesie tobie się nigdzie ciągnik nie poci na żadnej złączce masz idealnie suchutki itd.?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    72

Pocił mi się korek od baku ( ten na spodzie ) - już naprawione. Lało się z szybkozłączy ale wymieniłem i spokój. Teraz na dniach wymieniam simering w przedniej zwolnicy i będzie idealnie suchutki :D Po agregatowaniu w burzy paskowej jedyne co zrobiłem to przedmuchałem go sprężonym powietrzem i jest czysty. Nic nie cieknie, nie brudzi skrzyni to nie trzeba lać wody po kablach, a wiadomo jakie mogą być tego skutki :lol:

Edytowano przez andrewk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panki888    1

 No to oby tak dalej utrzymania stanu maszyny. Ile zalewasz oleju do zwolnicy ? Do połowy czy aż się wyleje z korka?

Jakie masz obroty biegu jałowego?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    72

<p>850 obr/min</p>
<p> </p>
<p>W zwolnicy ustawiasz korek na godzinę 3 lub 9 i zalewasz aż zacznie się wylewać.</p>

Edytowano przez andrewk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panki888    1

No to dobrze zalałem olej. Ustawiłem mniejsze obroty na biegu jałowym...wydawało mi się że za szybko chodzi.

Zostanie mi zająć się ręcznym hamulcem. próbuję też zlokalizować jakieś siedzenie pasażera.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×