Zaloguj się, aby obserwować  
tommy66692

Walek i tuz w zetorze prawda i mity

Polecane posty

tommy66692    76

powitac

a wiec tak ostatnio sobie rozmyslam ja kto jest z ta dzwignia od walka i tuz'u w tych zetorach. rozmawialem z paroma osobami na gg z agrofoto i kazdy mowi inaczej. wiec tak- u mnie to wyglada w ten sposob-tuz i wom zalezny,luz,tuz i wom niezależny. jeszcze sprawdze dokladnie bo pewny nie jestem a pamiec mam slaba do takich rzeczy. natomiast nie ma polozenia aby chodzila pompa a nie chodzil wom <_<

 

jak jest u was? piszcie jak u was to wyglada i bedzie wszystko jasne.

 

p.s a seria 5011-7045 i 5211-7745 rozni sie tymi przelozeniami?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pablo21    26

W Zetorze musi być polożenie na którym działa sama pompa. Tylko ono jest w większości nie używane i odmawia posłuszeństwa.(tak mi się przymajmniej wydaje)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    76

a mi sie przypomnialo ze chyba takie przelozenie pare razy zlapalem ale teraz jaby bylo zgubione <_< sam juz nie wiem o co w tym chodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

adikpl1    201

Spójrz ma naklejkę, która jest na pokrywie pod tablicą rozdzielczą. Jest tam schemat skrzyni biegów i włączania napędu pompy i WOM. Wedle instrukcji (od 5211-7745) powinno być tak:

 

Pompa

|

WOM+Pompa

|

N- położenie neutralne

|

WOM zależny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pablo21    26

Chciałem dodać zdjęcie tej plakietki bo mam na kompie ale nie wiem jak wstawic zalącznik. <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adikpl1    201
Chciałem dodać zdjęcie tej plakietki bo mam na kompie ale nie wiem jak wstawic zalącznik. <_<

Wstaw zdjęcie do galerii, a potem skopiuj link.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    76

rzeczywiscie na tej tabliczce jest tak jak podal @adikpl1 <_< moja nie wiedza teoretyczna sprawila ze nie moglem zastosowac tego w praktyce-ale jeszcze jak uruchomie ciagnik to wszstko posprawdzam bo moze byc ze jest cos powalone w tym i dlatego nie moglem ustawic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    194

moj za to ma pompe hydrauliki z przodu pod chlodnica i podnosnik chodzi zawsze


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal18    0

ja w zetorze 7245 też mam pompę z przodu ciągnika. jest jedna pompa nie ma tej pompy co jest standardowo w tylnym moście zamiast niej jest poprowadzona rurka bezpośrednio do rozdzielacza. pompy zakładane z przodu ciągnika są większe o większym przepływie oleju u mnie jest 55 l/min.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal18    0

jak kupiłem ciągnik to już tak było, ale nie wiem czy to orginalne rozwiązanie czy przeróbka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    76

Dzisiaj popatrzyłem co i jak z tym w moim zetorku i d*pa z tego wychodzi :) nie mam przelozenia na sam tuz pomimo tego ze na schemacie jest pokazane ze takie powinno byc. ale za to mam 2 przelozenia na ktorych nic nie ma :) nie wiem co jest grane co o tym sadzicie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr6340    0
ja też mam pompę z przodu ciągnika. jest jedna pompa nie ma tej pompy co jest standardowo w tylnym moście zamiast niej jest poprowadzona rurka bezpośrednio do rozdzielacza. pompy zakładane z przodu ciągnika są większe o większym przepływie oleju u mnie jest 55 l/min.

 

A jaki masz model zetora ja mam 6340 i pompa jest pod chłodnicom mi sie wydaje że w nowszych wersjach pompa montowana jest koło chłodnicy


Ursus C330 <> MF 255 <> ZETOR 6340 >>W nich siała
ZETOR - Polubisz prace w polu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    76

@karpiol nie rozumiem troszke o co ci chodzi :P z tymi kreskami i z tym ze myslales tak do czasu-mzoesz to napisac slowami?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karpiol    0
Dzisiaj popatrzyłem co i jak z tym w moim zetorku i d*pa z tego wychodzi :P nie mam przelozenia na sam tuz pomimo tego ze na schemacie jest pokazane ze takie powinno byc. ale za to mam 2 przelozenia na ktorych nic nie ma :P nie wiem co jest grane co o tym sadzicie?

Ja też myślałem że tak mam ale do czasu... Najbliżej podłogi mam samą pompę, wyżej mam szybki wałek i pompę, wyżej jest luz i na końcu jest sam wałek ale żeby się kręcił trzeba wrzucić bieg bo na luzie się nie kręci...

 

Chyba wiecie o co chodzi B)

 

PS. wyżej wyskoczył mi jakiś błąd...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    76

rozumiem ale u mnie jak dam do samej podlogi to chodzi i walek i pompa-nie ma przelozenia gdzie by chodzila sama pompa a sa 2 na ktorych nic nie ma :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez kruczek14
      Witam 
      Mam problem z moim zetorkiem,  zaczal mi się sączyc olej spod uszczelniacza koła pasowego które napędza wentylator chłodnicy, jak wymienić ten uszczelniacz? Wystarczy zdjąć koło pasowe i go się wyjmie? Czy jakoś inaczej wygląda wymiana?  I jeszcze inne pytanko jak wyskalowany jest zegar od temperatury? 
      Z góry dziękuję za pomoc 

    • Przez kruczek14
      Witam 
      Mam problem z moim zetorkiem,  mianowicie ostatnio jak wymieniłem termostat to zaczęło mi wyrzucać płyn przy wężach pod obejmą i ogólnie temperatura zawsze była pomiędzy czarnym polem a zielonym, po zmianie temp jak coś robię jest na pierwszej zielonej kresce a jak ciągnik pracuje na wolnych obrotach to spada właśnie pomiędzy czarnym a zielonym polem. Moje pytanie jaka powinna być temp pracy? Czemu mi wyrzuca ten płyn? I jak wyskalowany jest ten zegar? Dodaje zdjęcie
      Z góry dziękuję za pomoc 

    • Przez zetorowy
      Witam.
       
      Od niedawna jestem posiadaczem Zetora 7340 i mam kilka pytań co do tego ciągnika-ewentualnie pochodnych. Po pierwsze mam zamontowane stabilizatory boczne z profila kwadratowego a nie śruby rzymskie. Po zabezpieczeniu sworzniem stabilizatory i tak mają luz- maszyna delikatnie pracuje na boki, i tu moje pytanie czy tak ma być czy maszyna powinna być zawieszona na sztywno? A Wy drodzy koledzy jak zawieszacie swoje maszyny do transportu i pracy w polu? Zawsze mają luz czy są skręcone na sztywno ( pomijam oczywiście pług ),
      Drugie pytanie dotyczy podnośnika, a mianowicie o czas podnoszenia ( 2 siłowniki wspomagające). Jak długo wasze zetory podnoszą? U mnie wydaje mi się, że zbyt długo podnosi. Czy może być coś nie tak, czy po prostu ten typ tak ma?
       
      Sory, że tyle pytań, może i głupich, ale zaczynam dopiero przygodę z rolnictwem, zetorami i wszystkim co z tym związane. 
      Pozdrawiam!
    • Przez mds212
      Jak w temacie jak mogłbym wyciszyc jescze bardziej kabine w swoim 7245?
    • Przez konrad1529
      Witam, zakupiłem ostatnio zetora 3320 i musze powymieniac przy nim takie elemanty jak blotniki, tylna szyba itd., zastanawiam sie teraz gdzie mozna kupic oryginalne części?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.