Skocz do zawartości
iroo10

Nie wyłączająca się blokada i napęd John Deere 6830

Polecane posty

Wybrane dla Ciebie
iroo10    2

Witam. Mam problem w jd 6830 nie rozłącza się przedni napęd, ani nie wyłącza się blokada. Nie świeci też kontrolka od napędu i blokady. Przyczyna gdzieś w elektryce, jakieś połączenie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtek15    7

naciśnij pedal hamulca to rozlaczy.
jak nie to tylu za siedzeniem nie pamiętam który bezpiecznik ale jest właśnie od tego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iroo10    2

Po naciśnięciu hamulca nie rozłącza. Bezpiecznik jaki znalazłem to 10A od napędu, blokady i wom cały. Przekaźnik załącza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

iroo10    2

Problem rozwiązany. Faktycznie był to bezpiecznik, ale nie ten który obstawiałem.

Jeszcze jedna sprawa. Nie ma w ogóle kontrolki od napędu. Co to może być? Żarówka?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcinleg    1

panowie ja mam podobny problem z niewyłączającym się napędem.Miałem spalony bezpiecznik ale jak zakładam nowy 10a to wywala mi 30a od całej elektroniki, czyli silnik chodzi a ciągnik nie jedzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    1275

Co Wy za traktory macie. Ja w obu mogę wyjąć akumulator odkręcić alternator, popchnąć z górki i aby dzień to można w polu robić. Dziwne te Wasze korumysla germańskie!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mikad    227

No widzisz, to jest coś czego nie jesteś w stanie sobie nawet wyobrazić i dlatego nigdy też nie zrozumiesz. Ale dla zobrazowania podam Ci prościej, jeden chodzi w butach i jak mu się przetrą to niesie do szewca albo kupuje nowe a inny w gumowcach i jak mu się dziura zrobi to ściąga i zapirdala na boso.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtek15    7

wracając do tematu tych bezpieczników w tych ciągnikach przeciera się instalacja z prawej strony za słupkiem i będzie paliło bezpieczniki, zacznie się świecić napęd , wałek, ciągnik będzie odpalal ale nie pójdzie . Najlepiej jest to zobaczyć wcześniej niż później kleic kable . ja tak miałem niedawno wiec wiem.
mogę wysłać zdj na meila jak to rozkręcić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iroo10    2

Problem wydawało się że znikł. Przy włączony przednim napędzie działa też blokada, mimo że kontrolka w tym momencie nie świeci.. Włączając/wyłączając blokadę kontrolka zapala się i gaśnie. Nie ma kontrolki od przedniego napędu w ogóle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agronomek    0

witam mam prawie podobny problem,(6830 comfort) ale dotyczy tylnego wom, po kilku próbach dopiero załączy, czasami jak załączy to zaraz rozłacza  trzeba sie nagimnastykowac zeby wlączyc , jak juz działa to jest ok chociaz czasami przy opryskiwaczu podczas pracy potrafi sie wyłaczyc , czy ktos miał podobny problem prosze o pomoc, proby regulacji ciegienka od przekładni nie pomogły.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ziomal20084    25

@agronomek u Ciebie prawdopodobnie będzie do wymiany włącznik wom. miałem podobny przypadek.
@iroo10 u Ciebie prawdopodobnie żarówka się skończyła i dlatego nie świeci :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Daniel43
      Witam. Mam problem ze swoim agrotronem konkretnie z przednim napędem. Chodzi o to, że jak ma lekko (śnieg, błoto) działa dobrze, ale na twardym podłożu przód nie kręci tylko sam tył tak jak by chciał ale nie może. Nie wiem czy coś z prądem, hydrauliką czy czymś innym?? A i również blokada nie załącza na wszystkie 4 koła. Proszę o pomoc.
    • Przez krater
      Witam.
      Posiadam New Hollanda z serii TD u którego stosuje olej hydrauliczny Ambra Multi G 10w30. Niedawno zakupiłem John Deera 6630p z skrzynią Auto Quad Plus, który pracuje na oleju Agrifarm Stou 10w40 mc. Oba oleje sa czyściutkie o złocistej barwie. Jak bardzo skrzynie w obu traktorach narażone będą na awarie przy ewentualnym zmieszaniu? Jaki ewentualnie wybrać olej pasujący do obu traktorów? Proszę o opinie osób znających się na temacie. Pozdrawiam
    • Przez RolPro10
      Witam! 
      Kupiłem wczoraj JD 2030 4x4 (1979r.) tak na spontanie w okazyjnej cenie i nawet tak dokładnie sie mu nie przyglądałem tylko sprawdziłem główne podzespoły czy są sprawne itp. Sprawdzałem wałek, kręcił sie dobrze wszystko chodziło jak należy. Dziś już u siebie na gospodarstwie podjeżam pod rozrzutnik i chce sprawdzić moj nowy nabytek w polu i wgl. Zakładam wałek od maszyny i jak zawsze po podpięciu sprzetu sprawdzam "na sucho" czy wszystko działa. Włączam przekaźnik i nic sie nie dzieje. Łańcuchy sie nie przesuwają wałek sie nie rusza. Odpinam sprzęt, odjeżdżam kawałek i sprawdzam wałek. Nie działa. Duże obroty wałek ani drgnie. Gdy jest włączony nie działa nawet próbowałem ręką go przekręcić ale nic to nie dało. Jest zablokowany, ale gdy traktor jest wyłączony wałkiem można ruszać i nie stawia oporów w obydwie strony. Nie wiem co może byc przyczyna Bardzo Prosze o Pomoc i Rade! Zaczynam swoją przygode z JD a tu taka niemiła niespodzianka Co może być przyczyną i jak sie do tego zabrać by to naprawić. Sezon na całego sie już, ciągnik stoi a ja nie moge nic nim zrobic POMOCY ! 
    • Przez michal1232
      Witam  
      Planuje zakup ciągnika Renault, chciałbym zdać kilka pytań przed kupnem i prosić o pomoc w wybraniu odpowiedniego modelu
      Chciałbym ciągnik który ma około 100-120 KM (modele 133 120 100) 
      Pytania:
      czym różnią się wersje z innymi końcowymi numerami np. 14 54? 
      Jakie są skrzynie biegów i czym się różnią?
      Gdzie jest rewers? Jak się go obsługuje? 
      Na co zwrócić uwagę przy zakupie? 
      Czy jest różnica z którego kraju jest sprowadzony? 
      Srednie spalanie? 
      Słyszałem że jak w tych ciągnikach jest awaria to załącza się jakby "alarm " czy to prawda i jak sprawdzić czy nie jest odłączony jeśli jest? 
      Inne informacje także mile widziane  
    • Przez rafal4212
      Witam, mógłby ktoś coś może doradzić ew. podesłać schemat kostek do modułu skrzyni do autotronica 2 ? Problem jest następujący, został kupiony ciągnik z wadą skrzyni, nie przełączało na żółwia, nie da się wyłączyć napędu i blokady mostów, wałek też nie działa, po poruszaniu wiązką przy module skrzyni naprawiało się na jakiś czas. Z tego co udało mi się ustalić to ori. jest autotronic 1 ale ktoś poprzerabiał wiązkę na autotronic 2. Ciężko jest mi cokolwiek ustalić co i gdzie ma iść do kompa, udało mi się znaleźć tylko schematy do autotronic 1.
×