Skocz do zawartości
BARTOLA

Ile oleju do smarowania łożyska sprzęgła zetor 7011

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
BARTOLA    0

witam mam taki problem ze hałasuje mi łożysko sprzegła w zetorze 7011 i chciałbym sie dowiedziec ile wlac oleju przez ta rurke do smarowania?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

toobek    40

ja u siebie wlałem wczoraj do tej rurki olej i od razu wyleciał spod tej klapki z której wychodzi ta rurka. Chyba coś jest nie tak...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    786

Pęknięta lub urwana ruska.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Luki1988
      Witajcie.
      Panowie szybkie pytanie. Czy żeby wymienić ta pompkę trzeba rozwalać cały kokpit i osłony czy da się tylko odkręcając cały pedał przykręcony na cztery śruby?
    • Przez Kondzio55
      Witam. Wlasnie zrobiliśmy remont sprzęgła ponieważ łożysko poszlo sie.. Wymienilismy cale tuleje, oby dwie tarcze i 3 lopatki. Oke zlozylismy, wysprzeglik odpowietrzony a biegi nie chca wejść. Nacisniemy sprzeglo a biegi zgrzytaja tak jak wgl by sprzęgła nie bylo. Gdzie szukac przyczyny bo 3 raz rozjezdzac sie nie chce zbytnio. Tarcze oczywiscie dłuższym do silnika, lopatki wyregulowane.
    • Przez aldanio
      Witam ! mam pytanie na czym polega działanie wzmacniacza momentu obrotowego w zetorze 7745??
    • Przez janusz14
      mam problem ze sprzęgłem w moim ciągniku a konkretnie w ciągu ostatnich 2 lat wymieniałem 3 razy tarcze sprzęgłowe i raz mi pęknoł na pół cały docisk . teraz narazie jest spokój ale coś mi nie chce do konca wysprzęglać pompke sprzęgłową wymieniłem. jaki może być problem ?
    • Przez chudy14145
      Witam.mam taki problem z zetorem 7211.w pewnym momencie przy orce zniknely biegi wsteczny 1 2.Mozna wrzucic jeden z tych biegow i po puszczeniu sprzegla ciagnik jest jakby na luzie dalej,na polowych i drogowych jest tak samo.sciagalem pokrywe skrzyni w kabinie i nie widac zeby ktores z ciegien bylo urwane.tryby tez nie wygladaja na zuzyte.nie bylo zadnych oznak awarii wczesniej zadnych zgrzytow itp.Ma ktos pomysl co sie moglo stac?od czego zaczac szukanie przyczyn awarii?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.