News
Adolek1983

Jak wyregulować łapki od sprzęgła Landini 13000

Polecane posty

Adolek1983    0

Witam,

 

Wymieniłem tarcze sprzęgła i nie mogę wyregulować łapek. Proszę o podanie odległości między łapkami do tarczy sprzęgłowej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawe5    2

ja posiadam landini 10000 , bardzo zbliżony budową do twojego i też na jesieni robiłem sprzęgło a ustawiałem go na chybił trafił ,zje.żdzałem i rozieżdzałem chyba z 5 razy dopóki pedał sprzęgła był ustawiony na odpowiednim poziomie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adolek1983    0

Witam,

 

A pamiętasz mniej więcej odległości między łapkami. Ja mam za sobą więcej niż 5 prób i nadal jest coś nie tak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pawe5    2

mierzyłem tylko aby wszystkie łopatki były w takiej samej pozycji problem w tym że niema wizjera do sprzęgła ,tak jak pisałem ng chybił trafił dopóki pedał sprzęgła miał ok 3 cm ruchu jałowego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez krzychu652
      Witam.
      Czym może być spowodowane odchylanie się dźwigienek sprzęgła (łapek) w stronę łożyska oporowego pod wpływem zwiększania prędkości obrotowej silnika? Robiłem remont sprzęgła (nowe tarcze, dociski, śruby, sprężyny główne, sprężyny łapek, kołki w obudowie sprzęgła oraz oczywiście łożysko oporowe - jednym słowem całe sprzęgło nowe) i gdy zwiększam obroty silnika to łapki odchylają się w stronę łożyska oporowego i te od jazdy łapią łożysko, które zaczyna się obracać (mam przedłużoną dźwignię od pedału więc luz ustawiam na ok. 5 mm). Dopiero gdy luz jest około 10 mm to nawet na max obrotach to się nie dzieje. Domyślam się, że to może być wina wadliwych sprężyn od łapek (nowe były założone te niklowane - świecące), sprzęgło jest złożone poprawnie. Podczas kolejnego rozpoławiania ciągnika (4 raz) pewnie założę sprężyny od zetora, ale może spotkał się ktoś z Was kiedyś z takim problemem i ma jaką poradę?
    • Przez borsuk1891
      Witam wszystkich.Potrzebuję docisk sprzęgła i tarczę sprzęgła do Case 923. Niestety nigdzie nie mogę znaleźć . Może ktoś pomoże. Z góry dziękuję.
       
    • Przez Mares
      Witam. Chciałbym kupić sprzęgło przeciążeniowe do rębaka. Producent podaje, że zalecana moc ciągnika powinna wynosić 35kM i sprzęgło przeciążeniowe powinno mieć wartość 1000Nm. Na forum znalazłem temat w jaki sposób można wyliczyć wartość w Nm wałka wom w ciągniku. I w moim przypadku wychodzi tak:
      W ciągniku maksymalny moment obrotowy silnika wynosi 160Nm przy 1500obr/min.
      I teraz 1500:540=2,77
      160x2,77=443Nm Tyle wynosi u mnie w ciągniku moment obrotowy wałka WOM.
      Czyli, żeby nie uszkodzić czegoś w ciągniku powinienem zastosować sprzęgło wom o wartości mniejszej niż 443Nm ? Bo jak wstawię sprzęgło 1000Nm to ciągnik po prostu zdechnie, ponieważ nie będzie miał takiej siły, żeby zadziałało sprzęgło ? 
      Mam zamiar kupić sprzęgło przeciążeniowe cierne, myślę, że to by był najlepszy wybór. Czekam na odpowiedź kogoś kto się w tym orientuje.
      A obliczenia wziąłem z tego tematu:
       
    • Przez robertrolnik27
      Witam, rok temu wymieniałem sprzęgło w zetorze forterra 11441 teraz czuje że się ślizga jaka może byc tego przyczyna? Nie ma tam żadnej regulacji? 
    • Przez lukasztusin123
      Witam kupiłem zetora 8145 w którym ciężko ze zgrzytem wchodziły biegi oraz ciągnęło sprzęgło.
      po rozjechaniu Wymieniłem : Słoneczko, piasta napędu WOM, tarcza dociskowa była nowa i w bdb stanie więc zostawiłem, tarcza sprzęgła nowa, koło zamachowe było już nowe i w bdb stanie, łożysko oporowe zmieniłem na nowe wyższe 45mm, nowa tuleja wyciskowa + nowe widełki i cięgło regulacyjne. piaste WOM i tarczę sprzęgła założyłem na 100% dobrze (tarcze krótszą piastą w stronę skrzyni. Po zjechaniu jest tak samo co przed "naprawą".
      Zrobiłem pomiary i po wciśnięciu pedału sprzęgła łożysko oporowe pracuje max 10.5mm, natomiast skręciłem na wierzchu docisk z tarczą do koła zamochowego i po wciskaniu prasą hydrauliczną tarcza zwalnia się przy 13-14mm wciskając słoneczko. stara tarcza była zwykła pełna i tutaj pytanie czy w docisku typu słoneczko nie powinna znajdować  się 6ramienna tarcza ceramiczna? czy to może być problemem złego wysprzęglania tarczy?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.