Skocz do zawartości
News
tomrolnik

ustawienie ciśnienia przepływu na wyjściach hydraulicznych nh ts110a i pochodne

Polecane posty

tomrolnik    112

Witam mam pytanie gdzie i jak mogę ustawić ciśnienie prZeplywu na wyjścia hydrauliczne ? Np w Jd 8100 mogę ustawić czas i ciśnienie z jakim ma podawać olej po naciśnięciu wajhy od hydrauliki , czy można takie coś ustawić przy nh tej serii ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Patryk1222    37

u mnie w T6 od strony kabiny(patrzac z tyłu zajrzyj z prawej strony za gniazdami hydraulicznymi) są pokrętla do regulacji przepływu ale ciśnienia nie da się wyregulować 

Ps zawory mechaniczne mam

Edytowano przez Patryk1222

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tytus    0

W takim razie takie rzeczy możesz ustawiać na pulpicie nad deską rozdzielczą. Ale jak... trzeba by zajrzeć do instrukcji

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Marekk12
      do czego służą przyciski przy dźwigniach hydraulicznych new holland  t6080
    • Przez gr_rat
      Witam czy uszczelniał ktoś tylny wom ? Czy po odkręceniu tych 4 śrub na imbus dostanę się do jakiegoś uszczelniacza ? Czy muszę spuścić olej z skrzyni ? 

    • Przez damianjarosz11
      Witam,
      Mam problem z ciągnikiem NH 6030 Plus z przednim napędem i wymuszoną blokadą mechanizmu różnicowego.
      Pierwszy problem polega na tym że po włączeniu napędu przedniego nie da się go wyłączyć nieważne czy jest na automacie (który powinien wyłączyć przedni napęd po przekroczeniu kąta skrętu- czego nie robi) czy na pozycji wymuszającej działanie cały czas. Czasami nawet na wyłączonym napędzie włączy się sam. Dodatkowo hamując nie załącza sie przedni napęd. Aby wyłączyć przedni napęd muszę wyłączyć i włączyć ciągnik i wszystko działa przez chwile 1-5 min i wraca do włączonego non stop przedniego napędu. 
      Przedni napęd działa cały czas było sprawdzane czy napęd jest przekazywany na przednie koła.
      Na zaciągniętym ręcznym przedni napęd jest aktywny, a przynajmniej tak wskazuje kontrolka.
       
      Drugi problem polega na tym że włączając blokadę mechanizmu różnicowego w pozycji automatu wszystko działa gdy przełączę na pozycję wymuszającą pracę cały czas blokada nie uruchamia się.
      Nie mam pojęcia czy te problemy są ze sobą połączone czy są to osobne usterki.
      Wszystkie bezpieczniki sprawdzone, przekaźników narazie nie ruszałem ale skoro działa przez chwilę napęd to chyba nie jest ich wina.
       
      Proszę o pomoc, nakierowanie na prawdopodobne miejsca usterki, ewentualnie jakąś książkę serwisową na PW gdzie będę mógł znaleźć miejsca usterki.
    • Przez gr_rat
      Witam taki problem w nh tsa tylne górne lampy robocze zapalają się same po włączeniu świateł pozycyjnych . Gdy włączę te halogeny włącznikiem świecą mocniej . Gdzie szukać ?
    • Przez Maciek_hehe
      Witam jak jakis inny sposób na zaradzenie problemu skrzypiącego amortyzatora kabiny niż wymiana go?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.