News
Malodzian

Fendt 280 problem ze sprzęgłem

Polecane posty

Malodzian    0

Witam, mam problem z fendt 280P z 1998 R. Mianowicie pracując dziś maszyną wciskając sprzęgło nie rozlaczylo mi napędu. Zgasilem go, próbowałem podkręcić sprzęgło, ale to nic nie daje. Biegi ani nie wchodzą ani nie da sie ich wybić na zapalon silniku. Sprzeglo II stopnia do wlaczania wom dziala normalnie. Probowalem zalaczac biegi II stopniem, ale bez skutku. Jesli by ktos wiedział o co chodzi to bardzo prosze o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Malodzian    0

Jak myślisz trzeba rozpolawiac czy coś kombinować ,bo nawet stuku nie było ani żadnych dźwięków Poprostu samo z siebie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wicio22    1

Nie chce wbijać w koszty jeżeli byłoby coś innego ale wydaje mi się że trzeba dobrać się do sprzęgła i wtedy będzie wiadomo na 100%. Najlepiej jakby ktoś kto dobrze zna się na tym posłuchał i obejrzał w czym rzecz. Szybkie puszczenie sprzęgła nic nie pomogło? A wcześniej nie było żadnych zgrzytów podczas wkładania biegu?

Edytowano przez wicio22

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Malodzian    0

Powiem ci ze nie próbowałem jutro sproboje trochę go rozruszać i zobaczymy oby pomogło bo dobrać się do tego to trochę roboty
Zgrzyty właśnie były na niższych biegach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wicio22    1

Z tymi zachodnimi sprzętami to tak jest z rozbieraniem :) Chyba że jest zabrudzony wałek na wieloklinie i nie chce wysprzęglić bo tarcza się nie chce cofnąć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wicio22    1

Nie za bardzo ale wydaje mi się że dwustopniowe suche. Sprawdź na różnych stronach internetowych z tym modelem ciągnika jak ono dokładnie wygląda. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fendt1992    0

sprzęgło jest suche. zobaczy czy od dołu jest jakas klapka i zobacz czy łożysko sie porusza?? może klin na łozysku oporowym i czy wszystko ok z łapkami wysprzęglającymi.  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez marsel
      Witam mam case 4230 z 94r. Posiadam w nim zwykłą skrzynię biegow to znaczy 1-4 i druga dzwignia żółw-zając. Od jakiegos caszu nie moge przelaczyc z żółwia na zajaca na biegach wolnych wszystko dziala ciagnik jezdzi bez żadnych problemow. Biegi polowe moge wylaczyc i drozek ustawic w pozycji jałowej nie moge tylko wlaczyc tylko zajaca. Jaka jest przyczyna ?i co moglo sie zepsuc prosze o porady.
    • Przez Kobra66
      Koledzy, mam Jeszcze jedno pytanie odnośnie sprzęgła a mianowicie kiedyś pewnie było zakładane całe nowe sprzęgło i pytanie jest takie czy nowe sprzęgło mogło być zabezpieczone trzema śrubami szustkami bo u mnie są one pourywane i nie wiem czy powinne być wkręcone czy wykręcone. Jeżeli ktoś coś wie na temat tych śrubek to bardzo proszę o informację gdyż sprawa jest pilna, pozdrawiam
    • Przez Vicon95
      Witam mam problem z rozrzutnikiem fortschritt t 088 aczkolwiek wyginają się naciągi łańcucha do tego stopnia ze wykręcają się i niestety koniec pracy...  ( rozrzutnik nie jest przeładowywany )  moze ktoś miał podobny przypadek i wie jak temu zaradzić bądź jakoś to przerobić....  

    • Przez MacRolMF
      Witam, tata dołożył do ciągnika (kubota l5450) 3 dodatkowe sekcje hydrauliczne, po podłączeniu wszystkiego i wlaniu oleju nic nie działa, podnośnik który wcześniej działał dobrze, podnosi tylko wtedy gdy kręci się kierownicą.
      Proszę o pomoc, będę bardzo wdzięczny!
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.