Skocz do zawartości
Malodzian

Fendt 280 problem ze sprzęgłem

Polecane posty

Malodzian    0

Witam, mam problem z fendt 280P z 1998 R. Mianowicie pracując dziś maszyną wciskając sprzęgło nie rozlaczylo mi napędu. Zgasilem go, próbowałem podkręcić sprzęgło, ale to nic nie daje. Biegi ani nie wchodzą ani nie da sie ich wybić na zapalon silniku. Sprzeglo II stopnia do wlaczania wom dziala normalnie. Probowalem zalaczac biegi II stopniem, ale bez skutku. Jesli by ktos wiedział o co chodzi to bardzo prosze o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Malodzian    0

Jak myślisz trzeba rozpolawiac czy coś kombinować ,bo nawet stuku nie było ani żadnych dźwięków Poprostu samo z siebie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wicio22    1

Nie chce wbijać w koszty jeżeli byłoby coś innego ale wydaje mi się że trzeba dobrać się do sprzęgła i wtedy będzie wiadomo na 100%. Najlepiej jakby ktoś kto dobrze zna się na tym posłuchał i obejrzał w czym rzecz. Szybkie puszczenie sprzęgła nic nie pomogło? A wcześniej nie było żadnych zgrzytów podczas wkładania biegu?

Edytowano przez wicio22

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Malodzian    0

Powiem ci ze nie próbowałem jutro sproboje trochę go rozruszać i zobaczymy oby pomogło bo dobrać się do tego to trochę roboty
Zgrzyty właśnie były na niższych biegach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wicio22    1

Z tymi zachodnimi sprzętami to tak jest z rozbieraniem :) Chyba że jest zabrudzony wałek na wieloklinie i nie chce wysprzęglić bo tarcza się nie chce cofnąć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wicio22    1

Nie za bardzo ale wydaje mi się że dwustopniowe suche. Sprawdź na różnych stronach internetowych z tym modelem ciągnika jak ono dokładnie wygląda. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fendt1992    0

sprzęgło jest suche. zobaczy czy od dołu jest jakas klapka i zobacz czy łożysko sie porusza?? może klin na łozysku oporowym i czy wszystko ok z łapkami wysprzęglającymi.  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez leon8875
      Witam 
      Mam pytanie do posiadaczy tego komputera otóż  ostatnio kupiłem opryskiwacz z tym pc i mam problem że gdy ustawiam wydatek 200l/ha  to w realu idzie mi gdzieś 250l, ciśnienie na komputerze pokazuje mi 3 bar a na.manometrze 3.5 I nasuwa się pytanie czy można to skalibrowac ?
    • Przez axel84
      Witam mam problem z podnośnikiem w Hurlimann H 5110. A mianowicie przy pracy z pługiem przy podnoszeniu zacina się lub samoczynnie podnosi do góry. Rozdzielacz był robiony chromowany pompa po regeneracji tłoczysko zrobione siłowniki wspomagające zrobione filtr hydrauliki wymieniony olej wymieniony jak w specyfikacji . Traktor jest z turem tur chodzi dobrze szybko podnosi tak samo kiper. Proszę o pomoc  bo nie wiem co tu jeszcze zrobić by ten podnośnik chodził jak należy . 
    • Przez marek911
      Witam. Co moze byc przyczyna ze jak dam na opuszczanie to podnosnik podnosi dochodzi max do gory i opada. Nie opada tak jak to normalnie powinno byc tylko na opuszczaniu idzie w gore i wtedy dopiero opada. Oczywiscie mam EHR 
    • Przez Kacperkuj-pom
      Mam taki problem z proxima mianowicie po odpaleniu czasem obrotomierz podniesie sie do tych 800 obrotow , a po dodaniu gazu nie podnosi sie wskazow a spod maski slychac pisk po chwili jak silnik po chodzi wraca wszystko do normy innych objawow nie ma co to moze byc ?
    • Przez pi0mak
      witam . mam problem z podnosikiem W case podnius a nie chce już opuścić .
×