Skocz do zawartości
Stacho1244

Problem z przodem w massey ferguson 3060

Polecane posty

Wybrane dla Ciebie
Stacho1244    1

Witam mam problem z przodem , kontrolka pali sie od przodu a w ogole nie dziala , dzisiaj oralem i w pewnym momecie przestal dzialac przod , bylo przez chwile takie dziwne tarcie metalu jak by o gume jakas , ale to bylo chwila. Ciagnik mam od nie dawna i nie wiem od czego sie zabrac , dodam ze to pilny temat bo ciagnik teraz jest bardzo mi potrzebny z dzialajcym przodem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo1150    8

teraz pytanie zasadnicze wyłączyłeś napęd na drodze bo nie wolno jeździć z włączonym mi się wydaje że tarcze spaliło i układ się rozczelnił bo kontrolkę masz od ciśnienia oleju tzn nie masz ciśnienia nie ściska tarczek od napędu jak się mylę niech ktoś sprostuję

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stacho1244    1

teraz pytanie zasadnicze wyłączyłeś napęd na drodze bo nie wolno jeździć z włączonym mi się wydaje że tarcze spaliło i układ się rozczelnił bo kontrolkę masz od ciśnienia oleju tzn nie masz ciśnienia nie ściska tarczek od napędu jak się mylę niech ktoś sprostuję

 

na szosie jezdze z wylaczonym , to mi sie na polu stalo ,jak pisalem oralem i naped sie zepsol a kiontrolka sie pali , naciskam przycisk to sie wlacza i wylacza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukbold    449

teraz pytanie zasadnicze wyłączyłeś napęd na drodze bo nie wolno jeździć z włączonym mi się wydaje że tarcze spaliło i układ się rozczelnił bo kontrolkę masz od ciśnienia oleju tzn nie masz ciśnienia nie ściska tarczek od napędu jak się mylę niech ktoś sprostuję

Hehe więcej głupot w jednym poście zawrzeć nie można :P

 

Gdy napęd włączysz to prąd na drugim elektrozaworze od dołu jest czy nie ma? Zapewne elektrozawór zacięty w pozycji otwartej. Sprawdzić i wyczyścić. A jeśli sprawny to trzeba szarpać kosz sprzegła przedniego napędu i sprawdzić tarczki. Wałek ataku przedniego mostu, uleja łącząca wał sprawne?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stacho1244    1

Hehe więcej głupot w jednym poście zawrzeć nie można :P

 

Gdy napęd włączysz to prąd na drugim elektrozaworze od dołu jest czy nie ma? Zapewne elektrozawór zacięty w pozycji otwartej. Sprawdzić i wyczyścić. A jeśli sprawny to trzeba szarpać kosz sprzegła przedniego napędu i sprawdzić tarczki. Wałek ataku przedniego mostu, uleja łącząca wał sprawne?

 

a gdzie jest dokladnie ten elektozawor ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    86

 

 

Gdy napęd włączysz to prąd na drugim elektrozaworze od dołu jest czy nie ma? 

 

Przecież jest napisane, pofatyguj sie i zegnij kregosłup.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    449

może Ci pokazac jak elektrozawór wygląda? jeśli masz taką potrzebe to..... wezwij mechanika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stacho1244    1

może Ci pokazac jak elektrozawór wygląda? jeśli masz taką potrzebe to..... wezwij mechanika

 

juz wiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    449

a ciekawe jak tam frezy na wałku atakującym przedniego mostu... bo jeśli były jakies metaliczne dźwieki to po prostu mogła tuleja juz sie przekręcić na wałku i wtedy masz pan problem i trzeba szykować 2 tys... w najlepszym wypadku tylko drut zabezpieczający tuleje wypadł i tuleja się zsuneła. Trzeba skontrolować luzy na sworzniu przedniej osi bo to przyczyna oberwanych frezów

http://olx.pl/oferta/kola-ataku-CID757-ID8qJ6f.html#09ceffad60

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stacho1244    1

problem rozwiazany :) przyczyna byla tuleja łaczaca przedni naped ,  chodzi o tuleje przednia od kol przednich

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    76

zsunęła się ?


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów" -_-

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stacho1244    1

zsunęła się ?

 

ona nie moze sie zsunac bo jest zabezpieczenie  , hmm chyba ze by wypadlo lub peklo . a z jednej strony skonczyly sie frezy :) i oto cala przyczyna , juz zamowilem Mufe , tak fachowo sie to nazywa

Edytowano przez Stacho1244

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    76

Wiem, ze jest zabezpieczona. Jak wygląda frez na ataku ?


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów" -_-

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    449

no i powiedz czy to tak ciężko było wejść pod traktor i poglądać co się tam dzieje? a my tu zużywamy klawiature na wróżenie z fusów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stacho1244    1

no i powiedz czy to tak ciężko było wejść pod traktor i poglądać co się tam dzieje? a my tu zużywamy klawiature na wróżenie z fusów

 

sluchaj wrocilem wieczorem do domu z orki i nie mialem czasu , a chcialem sie dowiedziec od czego sie zabrac :)  wiesz to moj 1 ferdek i jeszcze nie jestem dobrze obeznany

Wiem, ze jest zabezpieczona. Jak wygląda frez na ataku ?

sredni jest ale jeszcze pochodzi , a ktos Mufee widze ze sam dorabial i to nie zdalo egzaminu , starlo ten frez na mufie do zera z jednej strony

Edytowano przez Stacho1244

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ktomek8    2

Sprawdź czy nie masz luzów na przedniej osi, bo to mogło być przyczyną wytarcia frezów na tulejce. (ciesz się że nie na wałku ataku)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stacho1244    1

Sprawdź czy nie masz luzów na przedniej osi, bo to mogło być przyczyną wytarcia frezów na tulejce. (ciesz się że nie na wałku ataku)

 

wiesz jest delikatny luz i bede to robil ale teraz zamowilem byle jaka mufe zeby dociagnac orke siewy itp , a bedzie czas to rozbiore caly przod i sie porobi  caly przod :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez aron
      Jak w temacie może ktoś oś wie na ten temat. Potrzebuję przedni most do mf 3060 mam niedaleko możliwość kupna od 6120/30 Tylko czy będzie pasował? Jak porównać?
    • Przez norbi9032
      Witam mam problem z podnośnikiem EHR w MF 3060.
      Nie zapala się żadna kontrolka, sprawdzałem bezpieczniki przy akumulatorze wszystko jest ok.
      Napęd Wom Przyśpieszacz wszystko działa. Oprócz EHR.
       
    • Przez pawelus
      Witam . niedaleko mnie jest do sprzedania  sprowadzony z Danii Massey ferguson model 3080 .
      1
      Nieposiada od Komputera na prawym słupku  . Czy każdy Massey tego modelu go posiadał ?
      2
      Załączanie przedniego Napędu oraz blokady mechanizmu odbywa się za pomocą dodatkowo zamontowanych nowych przełączników . ( Nie przez fabryczne przyciski )  Przycisk półbiegu działa prawidłowo . 
      3
      Cały czas się  świeci dioda od przedniego napędu . 
      4. dioda od blokady mechanizmu po zalaczeniu sie nie swieci.
       
      Czy taki ciągnik będzie dobrze funkcjonował czy odrazu trzeba bedzie mechanika od elektryki ?
       
       
    • Przez gatrem
      Witam wszystkich:) 

      Posiadam MF 6160, pewna firma zamontowała mi do niego tura, hydraulika została podłączona w dwa tylne zewnętrzne wyjścia hydrauliczne. 
      Problem w tym że przy obciążeniu tura wyskakuje cały czas dźwignia hydrauliki i hydraulika tura się wyłącza.
      Czy coś w ciągniku jest nie tak czy hydraulika tura została źle podłączona?  
      Może powinno to być podłączone bezpośrednio w hydraulikę ciągnika a nie poprzez tylne gniazda? 
      Z góry dziękuję za wszelkie odpowiedzi i pomoc:) 
      Pozdrawiam. 

       
    • Przez dawid1983
      Witam chcialbym zmierzyc cisnienie pompy chydraulicznej gdzie dostane taki najlepiej jakas strone i w ktorym miejscu podlaczyc pomiar wiem ze przy filtrze ale nie wiem dokladnie
×