Skocz do zawartości
Stacho1244

Problem z przodem w massey ferguson 3060

Polecane posty

Wybrane dla Ciebie
Stacho1244    1

Witam mam problem z przodem , kontrolka pali sie od przodu a w ogole nie dziala , dzisiaj oralem i w pewnym momecie przestal dzialac przod , bylo przez chwile takie dziwne tarcie metalu jak by o gume jakas , ale to bylo chwila. Ciagnik mam od nie dawna i nie wiem od czego sie zabrac , dodam ze to pilny temat bo ciagnik teraz jest bardzo mi potrzebny z dzialajcym przodem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo1150    8

teraz pytanie zasadnicze wyłączyłeś napęd na drodze bo nie wolno jeździć z włączonym mi się wydaje że tarcze spaliło i układ się rozczelnił bo kontrolkę masz od ciśnienia oleju tzn nie masz ciśnienia nie ściska tarczek od napędu jak się mylę niech ktoś sprostuję

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stacho1244    1

teraz pytanie zasadnicze wyłączyłeś napęd na drodze bo nie wolno jeździć z włączonym mi się wydaje że tarcze spaliło i układ się rozczelnił bo kontrolkę masz od ciśnienia oleju tzn nie masz ciśnienia nie ściska tarczek od napędu jak się mylę niech ktoś sprostuję

 

na szosie jezdze z wylaczonym , to mi sie na polu stalo ,jak pisalem oralem i naped sie zepsol a kiontrolka sie pali , naciskam przycisk to sie wlacza i wylacza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukbold    473

teraz pytanie zasadnicze wyłączyłeś napęd na drodze bo nie wolno jeździć z włączonym mi się wydaje że tarcze spaliło i układ się rozczelnił bo kontrolkę masz od ciśnienia oleju tzn nie masz ciśnienia nie ściska tarczek od napędu jak się mylę niech ktoś sprostuję

Hehe więcej głupot w jednym poście zawrzeć nie można :P

 

Gdy napęd włączysz to prąd na drugim elektrozaworze od dołu jest czy nie ma? Zapewne elektrozawór zacięty w pozycji otwartej. Sprawdzić i wyczyścić. A jeśli sprawny to trzeba szarpać kosz sprzegła przedniego napędu i sprawdzić tarczki. Wałek ataku przedniego mostu, uleja łącząca wał sprawne?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stacho1244    1

Hehe więcej głupot w jednym poście zawrzeć nie można :P

 

Gdy napęd włączysz to prąd na drugim elektrozaworze od dołu jest czy nie ma? Zapewne elektrozawór zacięty w pozycji otwartej. Sprawdzić i wyczyścić. A jeśli sprawny to trzeba szarpać kosz sprzegła przedniego napędu i sprawdzić tarczki. Wałek ataku przedniego mostu, uleja łącząca wał sprawne?

 

a gdzie jest dokladnie ten elektozawor ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    86

 

 

Gdy napęd włączysz to prąd na drugim elektrozaworze od dołu jest czy nie ma? 

 

Przecież jest napisane, pofatyguj sie i zegnij kregosłup.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    473

może Ci pokazac jak elektrozawór wygląda? jeśli masz taką potrzebe to..... wezwij mechanika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    473

a ciekawe jak tam frezy na wałku atakującym przedniego mostu... bo jeśli były jakies metaliczne dźwieki to po prostu mogła tuleja juz sie przekręcić na wałku i wtedy masz pan problem i trzeba szykować 2 tys... w najlepszym wypadku tylko drut zabezpieczający tuleje wypadł i tuleja się zsuneła. Trzeba skontrolować luzy na sworzniu przedniej osi bo to przyczyna oberwanych frezów

http://olx.pl/oferta/kola-ataku-CID757-ID8qJ6f.html#09ceffad60

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    76

zsunęła się ?


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów" -_-

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stacho1244    1

zsunęła się ?

 

ona nie moze sie zsunac bo jest zabezpieczenie  , hmm chyba ze by wypadlo lub peklo . a z jednej strony skonczyly sie frezy :) i oto cala przyczyna , juz zamowilem Mufe , tak fachowo sie to nazywa

Edytowano przez Stacho1244

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    76

Wiem, ze jest zabezpieczona. Jak wygląda frez na ataku ?


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów" -_-

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    473

no i powiedz czy to tak ciężko było wejść pod traktor i poglądać co się tam dzieje? a my tu zużywamy klawiature na wróżenie z fusów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stacho1244    1

no i powiedz czy to tak ciężko było wejść pod traktor i poglądać co się tam dzieje? a my tu zużywamy klawiature na wróżenie z fusów

 

sluchaj wrocilem wieczorem do domu z orki i nie mialem czasu , a chcialem sie dowiedziec od czego sie zabrac :)  wiesz to moj 1 ferdek i jeszcze nie jestem dobrze obeznany

Wiem, ze jest zabezpieczona. Jak wygląda frez na ataku ?

sredni jest ale jeszcze pochodzi , a ktos Mufee widze ze sam dorabial i to nie zdalo egzaminu , starlo ten frez na mufie do zera z jednej strony

Edytowano przez Stacho1244

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ktomek8    2

Sprawdź czy nie masz luzów na przedniej osi, bo to mogło być przyczyną wytarcia frezów na tulejce. (ciesz się że nie na wałku ataku)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stacho1244    1

Sprawdź czy nie masz luzów na przedniej osi, bo to mogło być przyczyną wytarcia frezów na tulejce. (ciesz się że nie na wałku ataku)

 

wiesz jest delikatny luz i bede to robil ale teraz zamowilem byle jaka mufe zeby dociagnac orke siewy itp , a bedzie czas to rozbiore caly przod i sie porobi  caly przod :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez diaz34
      Witam, problem polega na tym ze ciagnik jak sie rozgrzeje traci moc i wydaje mi sie ze niechodzi na wszystkich cylindrach, wczesniej nigdy tak sie nie dzialo, dodam ze z odmy dymi troche jak sie rozgrzeje i czuc dziwny zapach lecz olej nie widze zeby ubywal. Ostatnio zostal zamontowany tur a i zostala odlaczona sprezarka powietrza lecz to chyba nie ma zadnego zwiazku ?
    • Przez xzibit0000
      Witam. podczas orki lub innych prac zauważyłem że przedni napęd jest słaby.jak przód jest lekki to kręci, ale po dociążeniu go czasami nawet zanika i  koło nie ma obrotów. wiecie może koledzy czego może być powód?
    • Przez Arek
      Musiałem odkręcić przewód idący od pom hamulcowych do zaworu sterującego hamulcami przyczepy.
      Teraz nie mogę ich odpowietrzyć. Hamulce ciągnika działają ok, po wciśnięciu hamulca olej nie idzie odpowietrznikiem na zaworze sterującym.
    • Przez tomb2
      Możecie mi coś powiedzieć o MF 3050 ?
      Jakie spalanie, ceny cześci i awaryjność, co najbardziej siada ?
      Czy wogule 3050 opłaca sie kupić ?
    • Przez bartek121996
      Siema. Jak najlepiej sprawdzic elektrozawor od napedu w MF 3065 ??
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.