Skocz do zawartości
News
Stacho1244

Problem z przodem w massey ferguson 3060 pilne

Polecane posty

Wybrane dla Ciebie
Stacho1244    1

Witam mam problem z przodem , kontrolka pali sie od przodu a w ogole nie dziala , dzisiaj oralem i w pewnym momecie przestal dzialac przod , bylo przez chwile takie dziwne tarcie metalu jak by o gume jakas , ale to bylo chwila. Ciagnik mam od nie dawna i nie wiem od czego sie zabrac , dodam ze to pilny temat bo ciagnik teraz jest bardzo mi potrzebny z dzialajcym przodem.

Edytowano przez Stacho1244

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    359

No właśnie kręci się wał napędowy? Zaprzyj ciągnik o dobre drzewo i sprawdź, będzie wiadomo gdzie zacząć szukać. Czy problem leży już na samym początku czy gdzieś w przednim moście/napędzie.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Stacho1244    1

No właśnie kręci się wał napędowy? Zaprzyj ciągnik o dobre drzewo i sprawdź, będzie wiadomo gdzie zacząć szukać. Czy problem leży już na samym początku czy gdzieś w przednim moście/napędzie.

 

powiem tak , wal sie kreci a napedu nie ma , oralem dzisiaj i w pewnym momecie zauwazylem ze przod mi nie ciagne w ogole

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    359

To ja powiem Ci tak musisz być pewny czy przekazuje napęd ze skrzyni. Wał kręci się przecież nawet jak przód nie jest załączony. No nie? Bo jest załączany albo od razu w skrzyni albo gdzieś w przystawce z przodu i wtedy jest pewna zależność gdy mimo wyłączonego napędu się kręci, bo napędza go tryb ze skrzyni ale przód jest nie załączony albo napędza go tryb z mostu ale w skrzyni jest nie załączony. jeśli w skrzyni jest ok i załącza prawidłowo to najprawdopodobniej padł tryb ataku ( często się zdarza )  lub co gorsza cała przekładnia. Jest też możliwość pęknięcia półosi.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ASOGCURSUS    20

Elektroniki kolego tym bardziej sam nie ogarniesz zaprowadż ciągnik do serwisu bo z twoją wiedzą to możesz to tylko  jeszcze więcej popsuć


Naprawy ciągników Ursus,regeneracja pomp hydraulicznych tłoczkowych i podnośników,sprzęgieł WOM,montaż niezależnej hydrauliki zewnętrznej ,zwiększanie udźwigu podnośnika o 1000kg w ciągnikach Ursus 4514,5314 tel. 513982414

 

Kupię uszkodzone sprzęgła hydruliczne wom  Massey Ferguson

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stacho1244    1

Elektroniki kolego tym bardziej sam nie ogarniesz zaprowadż ciągnik do serwisu bo z twoją wiedzą to możesz to tylko  jeszcze więcej popsuć

 

moze jakis kabel sie przerwal czy cos nie laczy , juz sam nie mam mojecia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    359

Jest możliwość że to elektro-zawór ale sam napisałeś że zaczęło coś trzeć na koniec więc to raczej nie elektronika.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stacho1244    1

Jest możliwość że to elektro-zawór ale sam napisałeś że zaczęło coś trzeć na koniec więc to raczej nie elektronika.

 

siade jutro na spokojnie i zobacze tez elektrozawor i bede szukal przyczyny, cos mi sie zdaje ze jakas czesc juz sie skonczyla

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sprawdz to wyjscie na przodzie walka atakujacego juz to w 2 mf przerabialem-przyczyna wybity przod i luz na osi, jak to nie to, to mam numer do dobrego elektryka spec od mf z okolic boleslawca

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    140

Kolego, najpierw ustal czy wał się kręci, zaprzyj o coś i najlepiej na polowych, powolutku niech się tylne koła kopią (przednie stoją), wtedy sprawdz czy wał też się kręci. Jak się kręci to znaczy że w skrzyni i z elektryką i hydrauliką wszystko ok. Wtedy pozostaje mufa i przodek. Jak wał się nie będzie kręcił to pewnie sprzęgło. Bo w tych ciągnikach do napędu nie trzeba ciś. hydrauliki. Hydraulika służy do rozłączania napędu, a jak hydraulika będzie padnięta to napęd będzie cały czas.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Nowak5425
      Witam, Mam problem z Mf 5425. Problem polega na tym że giną kontrolki. Po przekreceniu kluczyka na zapłon zaświecą się wszystkie kontrolki i zgasną czyli problem nie polega na żarówkach. Gdy włączę przedni napęd czy światła itp nie zaświeca się kontrolka Nie ma kontrolki również od biegów polowe/szosowe ostatnio zaginęła również kontrolka od półbiegu. W czym może być problem ?
    • Przez AdrKoz74238
      Witam mam pytanie dotyczące skrzyni w mf 590 czy da sie włożyć skrzynie mechaniczną od innego modelu ciągnika? A jak sie da to jaki jest tego koszt? 
    • Przez Kacper257
      Witam jestem posiadaczem MF 6245 mam oto taki problem :
      przycisk podnośnika w dół na błotniku raz działa a raz nie kable są całę nie przerwane jaka może być tego przyczyna ?
      Z góry dziękuje za odpowiedz
    • Przez Kacper257
      Witam
      Dlaczego podczas orki czasami nie utrzy
      muje mi poziomu tylko się rozłącza i świeci się kontrolka ten trójkąt z wykrzyknikiem.

    • Przez Darek1899
      Darek1899     0 Odpowiedziano: 2 minuty temu   Cześć mam takie pytanie.
      Mianowicie dziś normalnie oralem swoim mf4260 i przy opuszczaniu pługa(na uwrocie) coś mi się stało z przednim napędem tzn zaczęło coś pukać a odgłos dochodzi przynajmniej tak mi się wydaje z skrzyni 
      Napęd działa bo sprawdzałem w piaskowni... ale puka im szybciej jedziesz tym bardziej puka po rozlaczeniu napędu cisza... po tym jak tak sie stało to jeszcze z 2godz oralem bez napędu i raczej nic nie bylo słychać
      Rewers i ogólnie hydraulika chodzi ok biegi też normalnie a jak sie napęd włączy to puka
      pomoże ktoś coś? 
      Z góry dzięki
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.