Skocz do zawartości
-smyk-

Kalibracja skrzyni nh t6050

Polecane posty

-smyk-    4

Witam :) Jestem tu nowy, jeżeli źle zamieściłem temat to proszę o przeniesienie. Otóż smerf szarpie i trzeba zrobić kalibrację, prosiłbym o podesłanie instrukcji jeżeli ktoś posiada. Skrzynia electrocommand, czy samemu się nie czepiać i zadzwonić do serwisu ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
misza9128    17

mam ten sam problem tyle ze skrzynia Range Command - zadzwoniłem do serwisu i w czwratek przyjedzie. Sam tam nic nie zeobisz . :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tytus    0
(edytowany)

Da się zrobić samemu, we wcześniejszych modelach było nawet w instrukcji opisane jak to wykonać. Najlepiej takie coś zrobić przy okazji serwisu, albo jak serwis gdzieś będzie w okolicy.

Tu jest opisane ogólnie na czym polega kalibracja i czy warto robić ją samemu

http://www.agrofoto.pl/technika-rolnicza/gdy-ciagnik-szarpie-kalibracja-ukladu-przeniesienia-napedu,58432,1.html

tutaj jest też wideo dla nieco starszych modeli

 

Edytowano przez tytus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LukaszT6030    0

A mi z serwisu zrobili kalibracje przy 42 stopniach oleju bo wiecej nie dało sie rozgrzać i mówił pan od serwisu zebym powtórzył jak będzie powyżej 50 stopni ale ja nic nie robie bo odziwo ciągnik przestał szarpać i sprzęgło chodzi super, nawet nic nie puka przy zmianie kierunku a miałem tak ze słychać  było stuk jak kierunek jazdy zmieniałem. JBC to mogę napisać jak się kalibruje skrzynie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
-smyk-    4

Na przyszłość się przyda :) Lecz niestety sprzęgło c1 pewnie pójdzie do wymiany :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
-smyk-    4

Ślizga się na 11,12,15,16, robiłem test na nich hamując przy 1500 i ciągnik stawał w miejscu, jestem jeszcze w przekonaniu że to cewka. Przy kalibracji wyskakiwało u33 i u47 .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Marekk12
      do czego służą przyciski przy dźwigniach hydraulicznych new holland  t6080
    • Przez damianjarosz11
      Witam,
      Mam problem z ciągnikiem NH 6030 Plus z przednim napędem i wymuszoną blokadą mechanizmu różnicowego.
      Pierwszy problem polega na tym że po włączeniu napędu przedniego nie da się go wyłączyć nieważne czy jest na automacie (który powinien wyłączyć przedni napęd po przekroczeniu kąta skrętu- czego nie robi) czy na pozycji wymuszającej działanie cały czas. Czasami nawet na wyłączonym napędzie włączy się sam. Dodatkowo hamując nie załącza sie przedni napęd. Aby wyłączyć przedni napęd muszę wyłączyć i włączyć ciągnik i wszystko działa przez chwile 1-5 min i wraca do włączonego non stop przedniego napędu. 
      Przedni napęd działa cały czas było sprawdzane czy napęd jest przekazywany na przednie koła.
      Na zaciągniętym ręcznym przedni napęd jest aktywny, a przynajmniej tak wskazuje kontrolka.
       
      Drugi problem polega na tym że włączając blokadę mechanizmu różnicowego w pozycji automatu wszystko działa gdy przełączę na pozycję wymuszającą pracę cały czas blokada nie uruchamia się.
      Nie mam pojęcia czy te problemy są ze sobą połączone czy są to osobne usterki.
      Wszystkie bezpieczniki sprawdzone, przekaźników narazie nie ruszałem ale skoro działa przez chwilę napęd to chyba nie jest ich wina.
       
      Proszę o pomoc, nakierowanie na prawdopodobne miejsca usterki, ewentualnie jakąś książkę serwisową na PW gdzie będę mógł znaleźć miejsca usterki.
    • Przez gr_rat
      Witam taki problem w nh tsa tylne górne lampy robocze zapalają się same po włączeniu świateł pozycyjnych . Gdy włączę te halogeny włącznikiem świecą mocniej . Gdzie szukać ?
    • Przez Maciek_hehe
      Witam jak jakis inny sposób na zaradzenie problemu skrzypiącego amortyzatora kabiny niż wymiana go?
    • Przez Mich9
      Mam problem w w/w modelu. Nie działa wyłącznik prądu, zdmontowalem przycisk niby jest dobry w skrzynce z bezpiecznikami jest jakiś przełącznik ale raczej to nie to. Może ktoś poradzi?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.