Skocz do zawartości
News
MF675ursus

Poznaniak 6 blokujące ziarno

Polecane posty

MF675ursus    164

Mam mały problem z Poznaniakiem 6 '98. Ma on lejki teleskopowe z tworzywa sztucznego, z dwóch stron zakończone gumową harmonijką (przy redliczce jak i aparatach dozujących). Przy sianiu lekkiego ziarna (owies, jęczmień) ziarno blokuje się na górnej harmonijce (osłonie gumowej kątowej górnej), mimo przygotowania ziarna do siewu (przewianiu) na losowo wybranej sekcji. Czym to jest spowodowane? Można to jakoś obejść czy ten typ tak ma i nic się z tym nie zrobi? Przy cięższych ziarnach (żyto, pszenica) problem nie występuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
XMK13    367

Może wystarczy trochę przesunąć tą podstawę (trzymającą gumy) do przodu lub tyłu, żeby ziarno wpadało do rurki bez obijania się o gumę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wicio22    1

U mnie jest to samo i po prostu się tym nie przejmuje.  Jak rurka się zablokuje to ziarno przesypie się górą nad tą rurka i sieje dalej  ;) Z tego co się orientuję to były rurki wraz lejkiem plastikowym u góry i nie było tam takiego problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

XMK13    367

Tak, w starszym Poznaniaku są teleskopowe rurki z góry zakończone lejkiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    164

U mnie jest to samo i po prostu się tym nie przejmuje.  Jak rurka się zablokuje to ziarno przesypie się górą nad tą rurka i sieje dalej  ;) Z tego co się orientuję to były rurki wraz lejkiem plastikowym u góry i nie było tam takiego problemu

 

Niby sieje, z tym że zachowuje się jak siewnik poplonów, bez wykorzystania redlicy... Badziew na rynek wypuścili

 

 

Tak, w starszym Poznaniaku są teleskopowe rurki z góry zakończone lejkiem.

 

Sąsiad ma poznaniaka 6 tez z roku 98, i ma rurki z lejkiem, więc nie wiem jak to z typami i rocznikami było... Z tym że on nie ma rynien do próby kręconej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wicio22    1

No przyznam nie wyszła im ta wersja za specjalnie z wykorzystaniem tych gum u góry rurki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    164

Problem rozwiązany. Okazało się że przy poprzedniej próbie kręconej listwa z gumami była zbyt daleko wepchnięta po czym wyjęta na odpowiednią odległość (aby zaskoczyła przetyczka), jednak harmonijki zaczepiły kołnierzem od środka za metalowe lejki i ziarno się blokowało. Po wydłubaniu gum z lejków problem ustąpił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez agronomek
      mam masseya 6180 i ciągnie tylko 30km/h bo na 4 biegu .nie dziala power shift- jak go odblokowac? z gory dziekuje:)))
    • Przez piotrek007
      witam mam MF 8110 i przestał mi dziłac podnośnik, blokada mostów ,WOM ale działa mi przedni naped a pól biegi te A B C D moge jedynie znieniać po wyciśnieciu sprzegła przewody i kostki spryskałem WD40 i bezpiecznik ok i nie wiem cio mogło sie stać pomocy dziekuje za odp
    • Przez PawelJ
      Witam. 
      Potrzebuję pomocy w związku z problemem z blokadą w mf 235. Włączyłem blokadę na wstecznym biegu- tzn. ciągnik się zagrzebał wcisnąłem sprzęgło wcisnąłem blokadę i jechałem w tył. po kilku sekundach coś strzeliło - taki krótki mocny trzask. Od tego czasu blokada nie chce się włączyć  :mellow: . Pedał wciska się lekko, teoretycznie nie słychać też żadnych niepokojących dźwięków z obudowy mostu, przez chwilę tylko było słychać tak jakby jakiś element we wnętrzu miał luz  ale teraz jest spokój. Co mogło się stać? Może ma ktoś rysunek budowy tego modułu w ciągniku? 
      Pozdrawiam i z góry dziękuję za pomoc.
    • Przez Rollermix
      Witajcie, rok temu stałem się szczęśliwym posiadaczem MF 255. Od samego początku zmagam się z wolnym opuszczaniem podnośnika, regulacja nie działa. Czasem jak się pchnie wajchą przód tył to szybciej opadnie, ale to czasem. Teraz przy orce siewnej okazało się, że blokada nie działa, pedał wchodzi w podłogę, a reakcji żadnej. I jeszcze takie pytanie odnośnie ciśnienia opon tylnych wraz z kompletem obciążników, wie ktoś ile powinno być?
    • Przez DawidWsik
      Witam mam problem ponieważ gdy włączę blokade to tylko jedno tylne koło zamieli. Przednie blokuje dobrze. Ciągną oby dwa
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.