Skocz do zawartości
artur4

sprzedam Massey Ferguson 5455 z ładowaczem

Polecane posty

artur4    0

Massey Ferguson 5455 - 105 koni. Ciągnik w bardzo dobrym stanie technicznym, zadbany.

Przebieg w tej chwili dokładnie 1720 motogodzin.

Fabrycznie montowany ładowacz czołowy marki Quick.

Silnik Perkins 4 cylindry popularna i sprawdzona konstrukcja.

Skrzynia Dyna4 - 16 biegów do przodu i tyle samo do tyłu. Rewers, zmiana biegów dźwignią w kształcie litery "T".

Opony oryginalne od nowości. 

 

Ciągnik bardzo zwrotny i wygodny w pracy ładowaczem. Posiada dodatkową pompę olejową dwukrotnie przyspieszającą pracę ładowacza. Stan ciągnika niewiele odbiega od nowego za to cena jak najbardziej - moja propozycja to 140 tyś przy czym za nowy trzeba dać ok 300.Cena podlega negocjacji. Ciągnik popracuje tak samo dobrze i długo jak nowy a obciążenia finansowe dla gospodarstwa w tych niepewnych czasach jak wiadomo im niższe tym lepiej. Sprzedaje z powodu likwidacji produkcji zboża. Ciągnik w tak dobrym stanie w tak niskiej cenie bardzo trudno znaleźć. Możliwa sprzedaż bez ładowacza.

 

Link do ogłoszenia - http://otomoto.pl/oferta/massey-ferguson-5455-traktor-5400-tylko-1719-godzin-105-koni-ladowacz-czolowy-tur-brutto-ID6y7iA1.html

 

Jeśli jesteś zainteresowany zakupem takiej maszyny to zaprszam na testy polowe pod obciążeniem. Najlepiej samemu się przekonać.  Tel. do mnie 515 813 003.

 

Edytowano przez artur4

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez pitraszek1
      więc mam dziwny problem z ehr w fergusonie bo działają wszystkie pokrętła oprócz tego dużego do regulacji głębokości niby jest podłączony po jak nim kręce to migają kontrolki ale jakoś dziwnie bo na 4 podnosi i opuszcza na 5 podnosi na 6 znowu opuszcza i tak jest cały czas nie trzyma pozycji tylko opuszcza do samego dołu i podnosi do samej góry jak podniosę go do samej góry tylko nie tym pokrętłem tylko tym pstryczkiem góra dół mam nadzieje że wiecie o który chodzi i ustawie na 5 to gdy dam tym pstryczkiem w dół to podnośnik idzie na sam dół i się nie zatrzymuje widziałem filmiki na youtube jak działa ten ehr i tam właśnie się zatrzymuje na wybranym poziomie nie wiem co może być przyczyną bo rozkręciłem  ehr i pod nim są jakieś trzy niepodpięte kostki nie wiem od czego  są podejrzewam zepsuty czujnik położenia ramion podnośnika ale nie jestem pewien i nie wiem jak to sprawdzić  
    • Przez pitraszek1
      więc mam dziwny problem z ehr w fergusonie bo działają wszystkie pokrętła oprócz tego dużego do regulacji głębokości niby jest podłączony po jak nim kręce to migają kontrolki ale jakoś dziwnie bo na 4 podnosi i opuszcza na 5 podnosi na 6 znowu opuszcza i tak jest cały czas nie trzyma pozycji tylko opuszcza do samego dołu i podnosi do samej góry jak podniosę go do samej góry tylko nie tym pokrętłem tylko tym pstryczkiem góra dół mam nadzieje że wiecie o który chodzi i ustawie na 5 to gdy dam tym pstryczkiem w dół to podnośnik idzie na sam dół i się nie zatrzymuje widziałem filmiki na youtube jak działa ten ehr i tam właśnie się zatrzymuje na wybranym poziomie nie wiem co może być przyczyną bo rozkręciłem  ehr i pod nim są jakieś trzy niepodpięte kostki nie wiem od czego  są podejrzewam zepsuty czujnik położenia ramion podnośnika ale nie jestem pewien i nie wiem jak to sprawdzić  
    • Przez pitraszek1
      więc mam dziwny problem z ehr w fergusonie bo działają wszystkie pokrętła oprócz tego dużego do regulacji głębokości niby jest podłączony po jak nim kręce to migają kontrolki ale jakoś dziwnie bo na 4 podnosi i opuszcza na 5 podnosi na 6 znowu opuszcza i tak jest cały czas nie trzyma pozycji tylko opuszcza do samego dołu i podnosi do samej góry jak podniosę go do samej góry tylko nie tym pokrętłem tylko tym pstryczkiem góra dół mam nadzieje że wiecie o który chodzi i ustawie na 5 to gdy dam tym pstryczkiem w dół to podnośnik idzie na sam dół i się nie zatrzymuje widziałem filmiki na youtube jak działa ten ehr i tam właśnie się zatrzymuje na wybranym poziomie nie wiem co może być przyczyną bo rozkręciłem  ehr i pod nim są jakieś trzy niepodpięte kostki nie wiem od czego  są podejrzewam zepsuty czujnik położenia ramion podnośnika ale nie jestem pewien i nie wiem jak to sprawdzić  
    • Przez kamil800
      Witam
      Jakiś czas temu przestało mi rozłączać przedni napęd, elektrozawory itp. wszystko sprawne wiec odkręciłem sprzęgło przedniego napędu i tam na walku wypadła ta zaślepka od przeciwnej strony niż frez. Została zamontowana i po 2 tygodniach znowu ten sam objaw. Zdejmuje sprzęgło ale tym razem wyrwało ten duży gumowy oring przy tarczkach, zakupiłem go, złożyłem i działało, po około miesiącu znowu to samo, rozbieram sprzęgło lecz tym razem w nim wszystko jest ok, wałek zaślepiony, oringi cale. Złożyłem to do kupy ale i tak nie działa. Elektrozawory są sprawne. Podłączyłem elektrozawór od przedniego napędu na ostro i odkręciłem ta rurkę co idzie do sprzęgła przedniego napędu i słabo tam leci ten olej, jak to powinno być? czy tam powinno być wysokie ciśnienie? czy właśnie ma tak sobie spokojnie lecieć?
    • Przez Bogusław55
      Witam, mam problem z masse fergusonem 380 , po zagrzaniu oleju zanika wspomaganie i zapala się kontrolka od skrzyni biegów (czerwona) , szarpie podnośnik tak jakby brakowało oleju w podnośniku. Proszę o pomoc bo nie wiem co to za przyczyna a każdy mechanik rozkłada ręce.
       
×