Skocz do zawartości
YTheFreeDead

Mały problem z Ursusem 1224

Polecane posty

Wybrane dla Ciebie

Słuchajcie. W zimę zakupiłem Ursusa 1224 w bardzo dobrym stanie. Wszystko byłoby z nim dobrze jeśli nie ten wałek wom, który nie włącza się przy kierownicy, to znaczy, jak włączy się pod siedzeniem to kręci się, co z nim może być nie tak? Poprzedni właściciel powiedział, że wcześniej wszystko dobrze chodziło tylko, że coś w tym rozdzielaczu zamarzło( Nie wiem co mu mogło tam zamarznąć). Co według was może być popsute może ktoś to już naprawiał? Czy może być to pompa hydrauliczna? Dodam, że przyśpieszacz nie działa (z tego co wiem to zaspawany) i czasami przy postoju znacznie ciężko kręci się kierownicą w prawo ale w jeździe to nie przeszkadza. Gdy ktoś coś może wiedzieć w tej sprawie to proszę pisać.
:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
withanight    849

Jak wzmacniacz zaspawany i mikropompa lub kosz womu zużyty to faktycznie igła stan :D Twoje problemy obszernie opisane na forum, wystarczy poszukać: kosz wom, tarczki wom.


Take me Away !...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
debrzyna    32
(edytowany)

Nie wiem czy wiesz jak działa wałek Otóż żeby wo gule działał to pod siedzeniem musi być włączony czyli w takiej pozycji jak piszesz że sie kreci i jest to połączenie mechaniczne trybów które napędzają wałek .Natomiast wajcha przy kierownicy służy do załączania wałka poprzez sprzęgło które jest z tyły przed wałkiem Jeżeli wajchę przy kierownicy dasz na duł to podajesz olej na to sprzęgło i wałek chodzi a jak dasz do góry to wałek staje /jeżeli w sprzęgle wszystko jest ok/  

A do kierownicy to jest inna pompa ,do podnośnika i gniazd tez inna

Edytowano przez debrzyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Robertkujawy    66

Pewnie zainwestował w myjkę i farbę stan b.d Wstaw do mechanika i sobie doszykuj będzie ok Chandlaż prawde powie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Patryk1222    32

jak wlaczysz pod siedzeniem tą dzwignią i kreci się na pusto przy wyłaczonym przy kierownicy to masz dodatkowo zepsuty hamulec wom.

A tak z zapytaniem u mnie mam załączone na obroty niezależne (wajcha w dół) ta pod siedzeniem i nie idzie jej ruszyć wogóle jest zapieczona czy co?Wałek akurat nie wiem czy jest sprawny bo nie było okazji wypróbować ;D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
(edytowany)

Nie wiem czy wiesz jak działa wałek Otóż żeby wo gule działał to pod siedzeniem musi być włączony czyli w takiej pozycji jak piszesz że sie kreci i jest to połączenie mechaniczne trybów które napędzają wałek .Natomiast wajcha przy kierownicy służy do załączania wałka poprzez sprzęgło które jest z tyły przed wałkiem Jeżeli wajchę przy kierownicy dasz na duł to podajesz olej na to sprzęgło i wałek chodzi a jak dasz do góry to wałek staje /jeżeli w sprzęgle wszystko jest ok/

A do kierownicy to jest inna pompa ,do podnośnika i gniazd tez inna

 

Do kierownicy inna ale do przedniego napędu chyba ta sama co do womu a przedni napęd załącza się więc pytanie czy to pompa zepsuta czy w skrzyni coś z tym wałkiem? Nigdy w życiu nie miałem styczności z takim Ursusem więc...

 

Dodam jeszcze ze żeby pociągnąć wajchę przy kierownicy trzeba dużo siły (jedną ręką nie da się jej pociągnąć). Specjalnie u kolegi patrzyłem w c385 to tam lekko się ją pociąga, nie trzeba aż tyle siły. Jeszcze co do niej to jak jest na górze czy na dole to wałek zawsze się kręci.

Edytowano przez YTheFreeDead

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Patryk1222    32

Jeśli zdejmiesz osłony to możesz podejrzeć czy w ogóle jest na swoim miejscu bo to dziwne żeby ciężko chodziła.u mnie kiedyś leżała obok:( (są tam w słupku kierownicy zwykłe 3 takie druty (gaz/wzmacniacz/wom)które mają połączenie z korpusem skrzyni.
Wałek ci się kręci cały czas ale ma siłę czy tak że z maszyna już nie kręci?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Z tą wajchą już jest wszystko w porządku chyba. Parę razy w górę i dół pomachałem to teraz znacznie lżej się kręci nw co to moglo być. Jutro odpale i zobaczę czy wałek ma siłę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolniku360    69

wyciągaj z tyłu wom już nie pamiętam ale chyba musisz odkręcić płytę pod zaczep i odkręcasz cały wom jeżeli chodzi nie zależnie od ustawień tej wajchy przy kierownicy to na bank są do wymiany tłoczki od hamulca wom 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
(edytowany)

A ile mniej więcej czasu zajęłoby takie rozebranie tego womu, bo na dniach Ursus będzie potrzebny w pracy a żeby włączyć czy wyłączyć wom trzeba gasić silnik a to bardzo uciążliwe będzie. Jeszcze jakby ktoś mógłby wstawić zdjęcia jakiekolwiek o co tam chodzi to byłbym wdzięczny

A może jakieś podpowiedzi gdzie co i jak dostać się do hamulca

Edytowano przez YTheFreeDead

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    530

Ściągnij sobie z sieci katalog i już dużo się dowiesz, jak się dostać gdzie się znajduje i na przyszłość na pewno się przyda.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
withanight    849

Na forum mnóstwo tematów o wom w ciężkiej serii, zajrzyj do galerii @ grzesmaly napstrykal fotek jak rozbierał. Jak masz wszystkie części to z pół dnia roboty.


Take me Away !...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pawelkx
      Sprzedam Ursusa C-360. Ciągnik zarejestrowany i ubezpieczony. Cały rok garażowany
      Posiada kabinę, komplet zaczepów, komplet obciążników.
      Od 15 lat w jednych rękach, przez ostatnie kilka lat używany sporadycznie.
      CENA: 16 000zł
      Lokalizacja: Wola Przybysławska, powiat Lubelski
      Dodatkowo sprzedam rozsiewacz do nawozu KOS, wóz konny, przyczepkę drewnianą.




    • Przez TheRolnik1992
      Witam. Mam problem z kiprem w moim sprzęcie. Mianowicie podczas podnaszania przyczepy wąż robi się napięty i nie mogę wyżej już podnieść(dodam że na pustej przyczepie) . Mogę opuścić kawałek ale potem nie da rady podnieść. Dzieje się to w różnych momentach( czasem w połowie a czasem na jednej trzeciej). Co może być przyczyną?
    • Przez Sadownikx2
      Witam.
      Co mogło się stać dzisiaj w moim Ursusie 2812 przy talerzowaniu,że zaczą kopcić na biało z bagnetu oleju,korka wlewu oleju, z odmu cieknie olej,z kolektro wydechowego  tego od 1 i 2 cylindra wyciekło troch gęstej oleistej mazi.
      Z  tłumnika totalnie i niemiłosiernie śmierdzi olejem.
      Ubuło ~0.5 litra oleju.
      Wcześniej nie kopcił z bagnetu na biało tylko troche z tłumnika olejem śmierdziało.
      Z tłumnika z pewnej odległośći widać siwy dym.
      Talerzowane było na 1H.
       
       
       
    • Przez Sadownikx2
      Witam.
      Co mogło się stać dzisiaj w moim Ursusie 2812 przy talerzowaniu,że zaczą kopcić na biało z bagnetu oleju,korka wlewu oleju, z odmu cieknie olej,z kolektro wydechowego  tego od 1 i 2 cylindra wyciekło troch gęstej oleistej mazi.
      Z  tłumnika totalnie i niemiłosiernie śmierdzi olejem.
      Ubuło ~0.5 litra oleju.
      Wcześniej nie kopcił z bagnetu na biało tylko troche z tłumnika olejem śmierdziało.
      Z tłumnika z pewnej odległośći widać siwy dym.
      Talerzowane było na 1H.
       
       
       
    • Przez swistak1983
      Witam,
      Mam problem z podnośnikiem po regeneracji. Po zakupie ciągnika problem był z podnośnikiem.
      Wymieniony został tłok, cylinder, zawór odcinający od pompy wspomagającej, rozdzielacz został zregenerowany w Tucholi, nowy tłok wspomagajacy. Problem z podnośnikiem pozostał
      Po zamontowaniu pojawił się następujący problem.
      1. Rozdzielacz działa jeśli chodzi o wyjścia zewnętrzne. Ciśnienie na wyjściach szybkozłoczy prawidłowe. Stąd zakładam że pompa jest ok.
      2. Zakładam że nowy tłok, cylinder i pierścienie są ok
      3. Zawór bezpieczeństwa tłoka jest raczej ok ( po zablokowaniu opuszczania na dławiku  maszyny nie opadają )
       
      A  w czym jest problem.
      Niestety nie wiem na których pozycjach jest regulacja siłowa, ciśnieniowa, pozycyjna i mieszana ( może ktoś podpowie) wiec próbuję wszystkich kolejno.
      Podnośnik podnosi na wszystkich pozycjach. Jedna na pierwszej od przodu podnosi bardzo powili a czasami wcale się nie zbiera.
      Na każdej pozycji po podniesieniu pługa 3 skibowego obrotowego po lekkim naciśnięciu na końcu pługa maszyna opada. To samo się dzieje sp na najechaniu na dziurę gdzie zawieszona maszyna zakołysze się ( opada do samego dołu jak już zacznie)
      Wygląda to tak trochę na problem z regulacją siłową. Natomiast dlaczego dzieje się to na wszystkich zakresach w szczególności na regulacji pozycyjnej nie powinno mieć na to wpływu.
       
      Będę wdzięczny za podpowiedzi.
       
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.