Skocz do zawartości
Maka_91

LAmborghini Runner 450 - nie działa sprzęgło WOM

Polecane posty

Wybrane dla Ciebie
Maka_91    0

 

Witam.

Mam problem w swoim ciągniku.

Jest to mały ciągnik sadowniczy. Sprzęgło WOM jest sterowane dodatkową dźwignią ręcznie. I ostatnio zauważyłem że jest problem z włączeniem WOM. Tak jakby to sprzęgło nie działało. Może trzeba by je jakoś wyregulować, podciągnąć ale nie wiem jak to zrobić. Sprzęgło od biegów stereowane nogą jest na lince i jak się wyciągnie to po prostu podciągam linkę. Czy to sprzęgło WOM też będzie na lince? Ktoś się orientuje jak to jest i jak sie za to zabrać? 

Z góry dziękuję za wszelką pomoc.

Pozdrawiam

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bandit1945    3

Gdzie masz wajche od sprzegla? Jesli gdzies z przodu przy kierownicy to bedzie regulowane na ciegnach a jezeli z tylu to jest na lince

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maka_91    0

Wajcha jest z przodu. Miedzy nogami na środku.
Wajcha jest z przodu. Miedzy nogami na środku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Mateusz1997
      Witam jak wyregulowac rewers w deutz fahr 420 ttv aby łagodniej ruszał?
    • Przez kakus19
      witam.mam taki problem- od nowosci raz w roku robie kalibracje sprzegła czyli tak co 400 godzin.ciagnik mam 5 lat ma 2200 godzin.jak zaczynal szarpac to robilem kalibracje i bylo ok.teraz jest tak ze zrobilem kalibracje i jak jest ciagnik zimny to chodzi plynnie czy to na -2 czy +2 ale jak sie rozgrzeje to bardzo szarpie nawet przy predkosci 1 km/h na ustawieniu -2 ale jak dam go na obroty nawet 1000 to moge jechac szybko i na +2 i chodzi płynnie .gadalem z serwisem i sugerują wymiane jakiegos zaworu proporcjonalnego ale nie sa pewni a to nie male pieniądze.moze ktos mial podobne problemy i moze cos podpowiedziec?pozdro
    • Przez rafal3514
      Co myślicie o nowych ciągnikach:
       
      df agrofarm
      same eksploler3
      lamborghini r3evo
       
      Który jest najlepszy?
      Czy to jest to samo?
      Czy kosztują tyle samo?
    • Przez michnik12
      Witam poszukuje używanego rozdzielacza hydraulicznego podnośnika do ciągnika lamborghini 674-70
    • Przez gigix
      Same explorer 65, pierwsza generacja, w biegach 3 dźwignie, czujnik luzu do odpalania na rewersie, ktoś ma pojęcie gdzie go znaleźć?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.