Skocz do zawartości
Maka_91

LAmborghini Runner 450 - nie działa sprzęgło WOM

Polecane posty

Wybrane dla Ciebie
Maka_91    0

 

Witam.

Mam problem w swoim ciągniku.

Jest to mały ciągnik sadowniczy. Sprzęgło WOM jest sterowane dodatkową dźwignią ręcznie. I ostatnio zauważyłem że jest problem z włączeniem WOM. Tak jakby to sprzęgło nie działało. Może trzeba by je jakoś wyregulować, podciągnąć ale nie wiem jak to zrobić. Sprzęgło od biegów stereowane nogą jest na lince i jak się wyciągnie to po prostu podciągam linkę. Czy to sprzęgło WOM też będzie na lince? Ktoś się orientuje jak to jest i jak sie za to zabrać? 

Z góry dziękuję za wszelką pomoc.

Pozdrawiam

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bandit1945    3

Gdzie masz wajche od sprzegla? Jesli gdzies z przodu przy kierownicy to bedzie regulowane na ciegnach a jezeli z tylu to jest na lince

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maka_91    0

Wajcha jest z przodu. Miedzy nogami na środku.
Wajcha jest z przodu. Miedzy nogami na środku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Piotrmyslowski6
      witam.czy wie ktos co oznacza błąd 004 w Same Rubin i gdzie szukac przyczyny?
    • Przez zimrex
      Witam serdecznie zastanawiam się nad kupnem ciągnika deutz fahr agrotron 85  na 15ha 
      Prace jakie by wykonywał to orka, siew, belowania, itp. 
      Interesują mnie awarie, spalanie, opinie 
      Tu macie link https://www.olx.pl/i2/rolnictwo/ciagniki/q-deutz-fahr-agrotron-85/?view=gallery   może ktoś zna tego handlarza 
      Z góry dziękuje za odp.
    • Przez macius11157
      witam posiadam pierwsza zime deutza dx 4.50 i strasznie opornie pali kreci w miare szybko dym leci ale nie lapie a jak juz zlapie to odrazu ladnie wchodzi na obroty czy one tak pala czy po prostu cos jest nie tak ? zas jak jest cieply to pali od strzala
    • Przez DawidWsik
      Witam mam pytanie do amortyzacji przedniej osi. Podnosi i opuszcza bez problemu lecz wydaje mi się że w ogóle nie amortyzuje gdyż byłem na skupie to w innym ciągniku jak wjeżdżał na wagę to cały przód się bujał.
    • Przez andrzej80j
      Witam mam problem z półbiegami szarpie ciągnikiem i nieczuc zmiany przełączanie pomiędzy "L" i "M" tylko czasami nieraz chodzi wszystko dodam że na "H" ciągnik jedzie ok nic nie szarpie . Dzięki zgóry za podpowieć
       
×