News
mf550

255 slabnie po niewielkim obciazeniu schodzi z obrotow jaki jest tego powod

Polecane posty

mf550    0

mam problem ciagnik caly czas pracuje ale wyraznie slabnie przy jakim kolwiek obciazeniu schodzi z obrotow nierowno pracuje prosze o pomoc jezeli ktos mial podobny przypadek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo1150    8

filtry paliwa do wymiany kranik do czyszczenia może paliwa nie dostawać lub pompa pada jeśli nie dymi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

stodolny    0

witam kiedys miałem taki przypadek ze ta dzwigienka od gaszenia nie przesuwała sie do konca traktor tez wtedy nie miał mocy proponuje to sprawdzic 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krisek    15

Albo dmucha uszczelkę pod głowicą bo jeżeli cały czas słabnie to dlatego że z dnia na dzień robi się większa szczelina i traci kompresje.. JA miałem taki przypadek że 3 msc dziwnie chodził i był słaby aż wkońcu ledwo żem do domu dojechał...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    238

witam kiedys miałem taki przypadek ze ta dzwigienka od gaszenia nie przesuwała sie do konca traktor tez wtedy nie miał mocy proponuje to sprawdzic 

 

Potwierdzam- też tak miałem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez danielhaker
      Nabyłem paleciak z wagą, która ma zbity wyświetlacz. Powiedzcie, czy wyświetlacz (PLOTECH E169497) który znalazłem w Chinach będzie pasował do mojego? 



      Ewentualnie gdzie mogę taki znaleźć?
       
    • Przez pitraszek1
      więc mam dziwny problem z ehr w fergusonie bo działają wszystkie pokrętła oprócz tego dużego do regulacji głębokości niby jest podłączony po jak nim kręce to migają kontrolki ale jakoś dziwnie bo na 4 podnosi i opuszcza na 5 podnosi na 6 znowu opuszcza i tak jest cały czas nie trzyma pozycji tylko opuszcza do samego dołu i podnosi do samej góry jak podniosę go do samej góry tylko nie tym pokrętłem tylko tym pstryczkiem góra dół mam nadzieje że wiecie o który chodzi i ustawie na 5 to gdy dam tym pstryczkiem w dół to podnośnik idzie na sam dół i się nie zatrzymuje widziałem filmiki na youtube jak działa ten ehr i tam właśnie się zatrzymuje na wybranym poziomie nie wiem co może być przyczyną bo rozkręciłem  ehr i pod nim są jakieś trzy niepodpięte kostki nie wiem od czego  są podejrzewam zepsuty czujnik położenia ramion podnośnika ale nie jestem pewien i nie wiem jak to sprawdzić  
    • Przez pitraszek1
      więc mam dziwny problem z ehr w fergusonie bo działają wszystkie pokrętła oprócz tego dużego do regulacji głębokości niby jest podłączony po jak nim kręce to migają kontrolki ale jakoś dziwnie bo na 4 podnosi i opuszcza na 5 podnosi na 6 znowu opuszcza i tak jest cały czas nie trzyma pozycji tylko opuszcza do samego dołu i podnosi do samej góry jak podniosę go do samej góry tylko nie tym pokrętłem tylko tym pstryczkiem góra dół mam nadzieje że wiecie o który chodzi i ustawie na 5 to gdy dam tym pstryczkiem w dół to podnośnik idzie na sam dół i się nie zatrzymuje widziałem filmiki na youtube jak działa ten ehr i tam właśnie się zatrzymuje na wybranym poziomie nie wiem co może być przyczyną bo rozkręciłem  ehr i pod nim są jakieś trzy niepodpięte kostki nie wiem od czego  są podejrzewam zepsuty czujnik położenia ramion podnośnika ale nie jestem pewien i nie wiem jak to sprawdzić  
    • Przez zaxson
      Witam posiadam ładowarkę teleskopową manitou mlt 735 120 turbo lsu z 2008 roku , jest ona na szesciobiegowej skrzyni biegów powershift , zaniepokoiły mnie dźwięki sktukania z mechanizmu różnicowego (dyferencjału) przy jezdzie przód tył- da sie coś z tym zrobić? Żeby bardziej koła zębate doszły w atak (wydaje mi sie ze te stuki wlasnie są z tąd) 😕 A najbardziej przeraził  mnie fakt grzejących sie w tych miejscach osi po przejechaniu 15 km one były dość ciepłe... niewiem czy to normalny objaw , proszę was o pomoc i pozdrawiam.!!🤝
    • Przez KamilWitka
      Witam.Jestem posiadaczem case 4210 1994 rok.Mam problem z odpalaniem wtryski wymienione ,pompa po regeneracji, rozrusznik tez po regeneracji, nowy akumulator ,rozrzad ustawiony prawidlowo .Czy ktos spotkal sie z takim przypadkiem ??Niewiem jak temu zaradzic.Pomozcie !!!
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.