Skocz do zawartości
News
NorbertGsiorek

Case International 946 Podnośnik Opuszcza i wolno podnosi

Polecane posty

Wybrane dla Ciebie

Witam serdecznie. Od niedawna jestem posiadaczem ciągnika case international 946 rok 81. Ciągnik jest 6 cylindrowy. Mam w nim tura. Gdy podnosze tura bez gazu wszystko idzie ok. Natomiast podnośnik strasznie wolno mi podnosi i dopiero jak dam gazu to coś się rusza. Gdy zgaszę ciągnik podnośnik samoistnie opada w dół, natomiast gdy tura zostawie w górze dla testów na kilka dni to trzyma i chyba nie opada nawet cm. Dodam, że uszczelniacze w turze już się trochę pocą.  Przegrzebałem cały internet i nie wiem co może być tego przyczyną. Pozdrawiam wszystkich forumowiczów. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmer24    7

Siema ja mam 844s(zdjęcie w galerii) też mi wolno podnosi, podobno po siedzeniem jest pokrętło od regulacji szybkość podnośnika z tym że y mnie jest to wszystko zakryte plastikiem, jeszcze tam nie dłubałem. A co do opuszczania to u mnie po zgaszeniu wszystko co jest lżejsze jak 400 kg to opada w minute a np zestaw uprawowo siewny nawet centymetra nie opadnie chyba że olej nic nie rozgrzany. Nie mam pojęcia dlaczego tak jest. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Siema ja mam 844s(zdjęcie w galerii) też mi wolno podnosi, podobno po siedzeniem jest pokrętło od regulacji szybkość podnośnika z tym że y mnie jest to wszystko zakryte plastikiem, jeszcze tam nie dłubałem. A co do opuszczania to u mnie po zgaszeniu wszystko co jest lżejsze jak 400 kg to opada w minute a np zestaw uprawowo siewny nawet centymetra nie opadnie chyba że olej nic nie rozgrzany. Nie mam pojęcia dlaczego tak jest. Pozdrawiam

 

kolego czy ty widziałeś kiedyś model 946 że opisujesz 844s to coś tak jak c360 porównywać z 946

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmer24    7

Tak widziałem to jest troszkę większy model 6 cylindrowy a nie 4 a reszta rozwiązań to praktycznie to samo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak widziałem to jest troszkę większy model 6 cylindrowy a nie 4 a reszta rozwiązań to praktycznie to samo

 

to chyba byłeś po kielichu jak to to samo

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

takie pytanie czy ładowacza obsługujesz rozdzielaczem sprzężonym razem z tym od podnośnika , czy masz oddzielny rozdzielacz

 i czy masz jedną pompę od podnośnika i ładowacza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez jaszczur2008
      Witam.
      Zakuplem internationala 844s z 1981r.
      Jest taki problem ze kabina i blotniki tylnie sa zmasakrowane.
      I pytanie czy kabina "comfort2000" razem z blotnikami pasuje z 744 do mojego 844?
      Lub czy ktos ma jakas kabine razem z blotnikami?
      Pozdrawiam
    • Przez LukassvD
      Witam.
      Takie małe pytanko odnośnie siewnika i ścieżek.
      Czy jest szansa zmienić ilość zamykanych lejków jeśli mam tylko po trzy kółeczka z lewej i prawej strony(jedno chyba musi być napędzające).
      Dwa idealnie pasowały pod C360, ale Case ma jednak troszkę szersze oponki.
      Dzięki za odpowiedź.


    • Przez audia424
      Witam mam nastepujacy problem  . Po zapaleniu ciagnika podnioslem podnośnik do gory i opuscic juz niechce... Jaka może byc tego przyczyna..???
      Podnośnik byl podnoszony bez zadnego obciążenia 
    • Przez Makis2111111
      nie wiem kompletnie jak i co zrobic po nizej zdjecia prosiłbym o podpisanie ktore pokrętła uzywac i jak ustawic.


    • Przez domel27
      Witam wszystkich. 
      Od pewnego czasu podnosnik w moim ares nie funkcjonuje tak jak powiniem a mianowicie gdy podnosze jakas maszyne i przełacznik ustawie w pozycji góra to maszyna idzie w gore ale gdy podniesie na max to pompa tak jakby nie odcina tylko slychac jak caly czas pcha olej i na wyswietlaczu nie pojawi sie 100 tylko np 99 . jak moze byc przyczyna czy to ehr czy moze jakis czujnik polozenia ramiom i jak to zlokalizowac? dzieje sie rowniez tak ze niby podniesiona maszyna na maxa a pokazuje wyswietlacz ehr ze np 96 i podczas trasportu gdzies sie cos wstrzasnie i przeskoczy na 99 czy 100 . kiedys cos takiego nie mialo miejsca i zawsze jak podniosl na maxa to pompa odcinala ze tak powiem i nie tloczyla caly czas oleju . z gory dzieki za podpowiedzi i pozdrawiam 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.