News
lisu84

case 5250 nie jezdzi po remoncie

Polecane posty

Wybrane dla Ciebie
galeria
Case
lisu84    0

Witam! Kupilem case 5250 w "idealnym stanie". Niestety po 4 ha orki zaczal sie grzac i dymić z odmy. Brak cisnienia na cylindrach. Poszedl do remontu. Wymienili nowe tloki, pierscienie, panewki a do szlifu poszedl blok, glowica i wal, zrobione tez zawory i wtryskiwacze. Po zlozeniu odpala na dotyk i pracuje idealnie ale nie jezdzi i nie dziala podnosnik. Wszystko jest zlozone tak jak bylo a wczesniej skrzynia pracowala prawidlowo. Gdzie szukac przyczyny? Mozliwe ze skrzynia sie zapowietrzyla? Jesli tak to jak ja odpowietrzyc?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lisu84    0

Dlatego stan idealny napisalem w cydzyslowie. Wszystkie sa idealne dopoki w pole nie pojda. Gdybym wiedzial, kupilbym takiego do remontu ale 15 tys. Taniej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

admon1212    7

pewno niemiec płakał jak sprzedawał a puźnuej gonił do granicy ... ja na twoim miejscu odstąpił bym w jakim był stanie te case
od umowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lisu84    0

Trzy odpowiedzi i żadna nie na temat.

Problem rozwiązałem chociaż sam nie wiem do końca co się przyczyniło. Poprawiłem masę bo ciężko kręcił, wyczyściłem styki w trzech okrągłych wtykach wchodzących do kabiny i dolałem 3 l oleju do skrzyni. Uważam, że każdy z czynników mógł się przyczynić do poprawy chociaż chyba dolewka oleju najprędzej.

W ramach docierania silnika przejechałem się 10 km na stację benzynową i w drodze zaświeciła się kontrolka filtra oleju hydraulicznego - podejrzewam czujnik.

 

Wracając do stanu ciągnika. Zjeździłem całą Polskę za Case'em i wiem, że nic lepszego nie kupię w tym roczniku. Niemiec, Francuz czy inny Holender trzymający ciągnik pod kocem w stodole i płaczący przy sprzedaży nie pozbywa się dobrego ciągnika. Zresztą u nich inne powierzchnie i maszyny eksploatowane są maksymalnie. Zużywa się więc do handlarza i kupują nowy. Jedyny błąd jaki popełniłem to to, że kupiłem ciągnik niby sprawny a mogłem kupić ciągnik "do remontu" chociaż patrząc na kombinacje u handlarzy jak składają ciągnik z 3 sztuk mam obawy czy skrzynia byłaby dobra itp. Podejrzewam, że byłby to szrot złożony z odpadów. Remont silnika wyniósł mnie trochę ponad 5 tyś. Dużo? Myslę, że nie tym bardziej, że tak kompleksowo wykonany przez człowieka, który nie jednego cumminsa widział od środka. Same części i szlify to 4 tyś a robocizna grosze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BENNY82    72

jeżeli kontrolka od filtra to filtr raczej do wymiany. zajrzyj tez do siatkowego w skrzyni taka zaślepka pod popma hydrauliki na dwie 12 albo 10 kluczyk dekielek z czujnikiem ale tu już musisz spuścić olej ze skrzyni mysle że opiłków kupa i innego syfu będzie. a kontrolka z pomarańczowym trybikiem od skrzyni się nie swieci?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lisu84    0

Trybik sie nie swieci filtr hydrauliki nowy jest. Przy wcisnietym sprzegle trybik mrygnie 5 razy i gasnie. Chyba mnie czeka spuszczanie oleju ze skrzyni ale to jak juz dosieje zaleglosci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lisu84    0

Chciałbym odgrzać temat gdyż dzisiaj wymieniłem olej na Akcela Hy-tran ultraction oraz filtr hydrauliki a kontrolka filtra nadal świeci. Przed wymianą oleju dzisiaj talerzowałem i przy nawrotach potrafił rozłączyć mi napęd świecąc przy tym pomarańczowym trybikiem.Wyciągać te filtr siatkowy? Trochę mnie przeraża to, że znowu będę godzinę wlewał olej do skrzyni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lisu84    0

W takim razie zaraz jadę do gospodarstwa i biorę się za ten filterek.

Napiszcie mi proszę Koledzy jeszcze ile l oleju silnikowego wchodzi do tego case'a? Chciałbym go wymienić dzisiaj.

 

Edytowano:

Wyciągnąłem filtr siatkowy i w środku było pełno opiłków, jakieś farfocle przypominające skrawki folii i podkładka pod śrubę. Podejrzewam, że podkładka dostała się do środka przy rozpoławianiu ciągnika ale skąd ta folia? teraz to już nieważne. Filtr wymyty, olej przelany przez sitko i zalany ponownie. Kontrolka się nie świeci jednak pewność będę miał dopiero jak pójdzie w pole gdyż kontrolka zapalała się jak się ciągnik nagrzewał. Muszę poczekać do orki chyba, że wcześniej ktoś zadzwoni i zamówi jakieś prace polowe.

 

A już doczytałem, że wchodzi 15 l do silnika. Rano przyjdzie filtr więc wymiana oleju jutro. Jeszcze tylko chciałbym uporać się z klimą i będę miał ciągniczek w pełni sprawny.

Edytowano przez lisu84

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lisu84    0

No i niestety po ok 30 min orki kontrolka od filtra znowu się zaświeciła. Na nawrotach przy ostro skręconych kołach rozłącza napęd na każdym półbiegu. Pompa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.