Skocz do zawartości

Polecane posty

AREK5211    0

Tak jak kolega wyżej napisał lepiej tam nie grzebać dawka paliwa jest ściśle dopasowana do charakterystyki silnika więc każda zmiana może przynieść więcej złego niż dobrego. :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    64

idzie zmniejszyć ale nie na pompie :P wymień końcówki wtrysków bo jak leją to więcej paliwa przepuszczają ;) mocy mniej a paliwa więcej idzie wtedy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Witam wszystkich. Mam do was kilka pytań mianowicie 1 jak można rozpoznać że pompa wtryskowa wymaga już regeneracji, i czy znacie jakiś dobry zakład w lublinie który regeneruje pompy wtryskowe oraz wtryskiwacze?

2 Jestem zmuszony zmienić uszczelkę pod głowicą w moim zetorze ale nie wiem jak się do tego zabrać więc proszę o pare porad w tym zakresie.Dzięki wszystkim za odpowiedzi :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki a możesz powiedzieć gdzie dokładnie i czy ty albo ktoś z twoich znajomych u nich robił i czy dobrze robią?

Edytowano przez Zetor5211itT25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki a możesz powiedzieć gdzie dokładnie i czy ty albo ktoś z twoich znajomych u nich robił i czy dobrze robią?

 

robiłem u nich pompę od c330, znajomy tez dawał im pompę od 3p, ja jestem zadowolony,

dali rok gwarancji ;)

masz tu numer do nich:

Tel.: 81 517 51 66

Kom.: 606 827 272

zadzwoń zapytaj czy robią do zetorów i jaki koszt,


red power

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chciał bym się jeszcze was zapytać jak demontuje się pompe wtryskową czy wystarczy odkręcić te 3 nakrętki i odczepić przewody , czy trzeba coś jeszcze rozkręcać, oraz na co uważać przy demontarzu pompy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    156

Jeśli to w zetorze typu 5011-7045 to tak .Jest to filtr hydrauliki magnetyczny z sitkiem.


Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RoLLand    10

Występuje tylko w 7011 wink.gif Zwiększa dawke paliwa, przez co dostaje "kopa" przy odpalaniu, kiedyś brat zapomniał wcisnąć tego przycisku i kręcił baardzo długo i zapalił z wielkim bólem-dodam ze bylo to lato.

Hmmm.... ciekawe. Tez tak mam nawet w lecie. Ale myślałem że to przypadłość tego egzemplarza. Widziałem kiedyś kilka 7011 i żaden nie zapał na tym "starcie" a ładnie odpaliły. A mój bez "startera" ani rusz. Jak wciśne ten guzik to pali jak nowka:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Kiedyś podobnie uruchamiało się ciężarową skodę. W nowym powinien palić beż tego, a używało się tego zimą tak jakby ssanie. wiekowa pompa juz nie trzyma fabrycznych parametrów i dlatego jeden pali bez, a drugi musi z.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Po to jest ten guzik żeby go używać. Ja używam tylko w zimie jak ciepło to pali. Z tego co słyszałem to nie zwiększa dawki paliwa tylko przyśpiesza zapłon.............


;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kanuni5125    0

A ja uważałem że to z moim zetorem jest coś nie tak a tu widze każdy pali z tym przyciskiem, chociaż latem w słoneczny dzień to i da sie odpalić bez tego. Co jedno zauważyłem to po wciśnieciu tego przycisko bardziej u mnie kopci przez kilka minut jak bez wciśnięcia.


URSUS C - 328 POTĘGA MOCY
Nie ma że nie da rady, gaz do końca i musi iść !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mosfet    0

To zależy w jakim Zetorze, ja mam model 6748 i olej do smarowania leje się do pompy do wbudowanego zbiorniczka, nie pobiera sobie z silnika :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukeski15    62

Witam! Wczoraj odpalając Zetora wskoczył na większe obroty ale zaraz spadł i chodził normalnie. Poodśnieżałem trochę i go zgasiłem. Po pół godziny miał ciężko zapalić, gdy zapalił wszedł na bardzo wysokie obroty pochodził z 3 sekundy i zgasł. Próbowałem drugi raz tak samo. Pali ciężko, potem duże obroty i gaśnie. Spróbowałem trzeci raz i to samo. Pedałem ani manetką nie da się regulować obrotów. Co może być przyczyną?

Z góry dzięki i pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damian95    22

Miałem to samo sekcje się zacięły, lepiej nie próbuj już odpalać bo silnik wtedy wskakuje na bardzo wysokie obroty i coś może trzasnąć, albo nie będzie można go normalnie zgasić. Wyjmuj pompę i zawieź do dobrego pompiarza. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukeski15    62

Dzięki :) Zdemontowałem już pompę. Rozebraliśmy jedną pokrywę z tatą i stwierdziliśmy że niech to robi mechanik i umówiliśmy się na poniedziałek.

Jeszcze raz wielkie dzięki :)

Pozdrawiam Łukasz !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez massey3120
      Mam fergusona 3120 95r NIewiem dlaczego ale dynashift nie dziala poprawnie. NIe działa na małych obrotach tzn poniżej 1300 obr i gdy zmienie na zakres A to czuje sie jakby koła sie kleszczyły (blokują np. ciągnik nie zjezdza z górki)? na zakresie D wszystko działa ok (nie blokują sie) Czy możliwe że to wina pompy hydraulicznej? Chociaż podnośnik działa bez zarzutu! Może miał ktoś z was podobny problem? Piszczie co wiecie.... pomocy
    • Przez piterq1991
      Witam!
       
      Czy jest możliwość aby w MF 3080 zwiększyć przepływ oleju na podnośnik?
      Chodzi mi o to, że chcę aby szybciej podnosił(pompa jest nowa założona). Jak jadę z maszyną w polu to zanim zdąży podnieść to ciągnik już zakopany. Siłę ma, bo podnosi wszystko bez problemu na wolnych obrotach, ale chodzi, żeby szybciej to robił. U znajomego w NH tak było, że wydajność miał zmniejszoną i w serwisie bez problemu od ręki mu to zwiększyli i zdecydowanie szybciej podnosił. Gdzieś kiedyś na forum coś czytałem, że w MF też tak jest. Czy to prawda? Jak to zrobić jeśli jest taka możliwość?
       
      Pozdrawiam
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez erni16pl
      kto wie niech napisze ile kosztuje pompa hydrauliki u korbanków oryginalna, mi wysiadła niedaje ciśnienia
      Najlepiej jak ktoś by sprawdził u korbanków
    • Przez adas157
      Witam mam taki problem z mf3070 jak jest silnik zimny i sie go odpali to wspomaganie na wolnych obrotach dobrze chodzi i podnosnik szybko podnosi a jak sie robi ok 3godz traktorem jak olej sie rozgrzeje to wspomaganie na wolnych obrotach chodzi ciezko i podnosnik wolno podnosi co moze byc za przyczyna czego to moze byc wina z gory dzieki
×