Skocz do zawartości
tomato21

Zetor 7211 i pochodne- pompa wtryskowa

Polecane posty

kazikow    8

Mogłby mi ktos pokazac fotke gdzie sie znajduje grzałka w 7011 albo jakos inaczej PilnE!

Rexil grzałka w bloku silnika była montowana w fabryce na specjane życzenie, albo trzeba było ją kupic i samemu wmontowac lub zlecic komuś żeby to zrobił. Najprawdopodobniej nie masz tej grzałki. Nie martw się, w bloku silnika jest otwór na grzałke który jest zaślepiony, zdemontujesz zaślepke i montujesz grzałke cena na allegro około 80zł. Miejsce w którym to jest to: musisz spojrzec na blok silnika z tej strony od tłumnika, to jest taki okrągły otwór który jest zaślepiony znaiduje się pod ostatnią głowicą na końcu silnika mam na myśli tę głowice która jest najbliżej kabiny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gsiem    1

kolego sprawdz rozrząd napewno masz przestawiony na 100% szkoda kasy na pompe i wtryski

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Marian142    0

Witam

Mam problem z silnikiem zetora 7011. Po uruchomieniu zimnego silnika zapala tylko na 3 i 4 cylinder. Kiedy poluzuję rurki wtryskowe 3 i 4 cylindra zaczynają pracować 1 i 2. Po ponownym dokręceniu rurek, jak tylko zacznie pracować 3 i 4,

1 i 2 gasną. Tak się dzieje dopóki silnik się nie rozgrzeje. Ciepły pracuje w miarę normalnie, troszkę dymi.

Pompa i wtryski po sprawdzeniu w serwisie. Sprawdziłem ciśnienie sprężania i znaki na rozrządzie jest O.K. przestawianie początku wtrysku też nie pomogło.

 

Proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RexiL    0

Wie ktos jak podlaczyc halogeny na dachu kabiny z przodu,chodzi mi o to jak popodlaczac cala instalacje zeby swieciły.....Zetor 7011

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

Marian142 przestawiłeś początek wtrysku ale po sprawdzeniu pompy ustawiłeś po staremu.

 

Jedno nie daje mi spokoju albo masz kiepski serwis albo silnik. Wyjmij wtryski i pozakręcaj je do pompy na zewnątrz (najlepiej wszystkie) i zakręć pare razy silnkiem. Jak wyglądało rozpylanie? Najlepiej jeszcze 1 i 2 wtryskiwacz zamień z 3 i 4 i po zamontowaniu sprubój zapalić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marian142    0

Witam . Pokombinowałem z tymi wtryskami i okazało się że paliwo leci z wszystkich ale dopiero po wciśnięciu urządzenia rozruchowego. Czy dawka paliwa jest wszędzie jednakowa nie wiem. Chyba spróbuję wymienić pompę ,bo wtryski już wymieniłem z innego zetora który palił i pracował bardzo dobrze.Sprawdziłem też laski popychaczy,są proste. Pozdrawiam Marian142

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kombo    0

musisz odkręcić osłonę pod kierownicą tam gdzie bezpieczniki zbiornik powinien być u góry u mnie jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Apista    6
WIe Ktos Gdzie jest zbiornik od spryskiwaczy zetor 7011??

po lewej stronie w kabinie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asior14    4

Witam wszystkich dziś się dowiedziałem że aby zetor miał mniejsze spalanie to jest jakaś inna pompa wtryskowa z jakimś dodatkiem, niby takie coś jak stare ciapki miał słyszeliście o takim czymś? :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    56

prawdopodobnie piszesz o pompach starego typu (zaprzestano ich montażu w momencie wejścia serii 52xx ,62xx itd.) ,w których aby odpalić ciągnik w niższych temperaturach zaciągano gaz i wciskano przycisk na pompie który ustawiał większą dawkę paliwa , a wyskakiwał w momencie odpalenia. W nowych pompach jest ustawiana dawka rozruchowa automatycznie przy każdym rozruchu . Nie sądzę aby te z ręcznym sterowaniem dawki znacząco wpływały na wielkość spalania (tyle ,że ciepły odpalasz na niższej dawce paliwa ) .Większy wpływ ma konstrukcja sekcji tłoczących i jeśli wprowadzano jakieś innowacje to raczej nowe powinny być oszczędniejsze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asior14    4

DarekD no może masz racje ale sąsiad ma pompę starego typu w zetorze 5211 i niby mniej mu pali

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tedi2    0

bierz pod uwage ze twój to 4x4 w czym ma wieksze spalanie moze tylko somsiad tak mówi lub róznia sie stanem technicznym

:blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asior14    4

a co ma przedni napęd do spalania w polu no to rozumiem ale na drodze jak jest wyłączony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asior14    4

mój to jest rocznik 1989 a możecie powiedzieć co można zrobić aby zetor palił mniej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
igorass    31

Kupić MF 255 ;)

 

A tak poważnie to niestety coś za coś - 5245 to jak na swoją moc masywna konstrukcja i dużo potrafi ale i dużo spali :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

A jeszcze jedno jakie masz obroty przeważnie bo to się liczy na spalanie

Mi z pół zbiornika (wychodzi ok 35 l ) w 7211 starczało na dzień pracy (10-12 h) zbierania sianokiszonki i transport 1 godzinny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez 7613farmer
      Witam wszystkich forumowiczow prosze o porade, otoz posiadam od nowosci ciagnik Zetor Proxima 8441 w ktorym problemem jest stale przeciekajaca nagrzewnica.
      Pierwsza oryginalna jak dotad wytrzymała najdłuzej - 4lata. Kupiłem druga,polska- nie chinska,ktora wytrzymala jakies pol roku. Jeszcze na gwarancji ja oddalem i po długim okresie oczekiwania wkoncu wymienili mi na nowa,ktora zamontowalem i działala jakiś miesiac az tu wczoraj wsiadam a tu woda leje mi sie po głowie. Pomozcie co moze byc powodem,czy wszystkie nagrzewnice sa wadliwe, czy to jakas wada konstrukcyjna traktora? Jak narazie wybieram sie zareklamowac ta trzecia -tez jeszcze jest na gwarancji. I co - macie jakis pomysł?
    • Przez BARTOLA
      witam posiadam zetora 7011  z tylnymi kołami o rozmiarze 13.6-36 i mam takowy problem ze przy orce z pługami 3 skibowymi ma słabą przyczepność i troche brakuje mu mocy zastanawiam sie nad zmiana kół na rozmiar 28  czy coś da ta zamiana?  słyszałem ze koła od c360  bedą pasować  ktos coś pomoże w tym temacie?  
    • Przez skok
      Witam
      Mam zetora 12145 turbo i chce kupić do niego głebosza 5 łap na zabezpieczeniu kołkowym ziemia 3i 4 klasa płasko głebokosc pracy ok. 50 cm
      czy ten ciągnik da sobie z nim rade ????
    • Przez wojtek8244
      Witam,
      Posiadam ciągnik Renault 551 (nowy zakup) i piszę na forum do posiadaczy tego ciągnika, bo mam problem. Gdzie jest w tym ciągniku włączanie świecy płomieniowej? Robi się zimno i przydałoby się trochę podgrzać, z tego co mi się wydaje to włączanie jej jest w stacyjce, ale nie jestem pewny dlatego pytam. Sprawdzone było multimetrem i nie ma napięcia na świecy, sprawdzenie świecy czy jest dobra to żaden problem bo na pewno jest dobra, tylko potrzebuje informacji gdzie jest włączanie jej?
×