majsterzzz

Favorit 515C Ehr zablokowany

Polecane posty

majsterzzz    0

Witam, moj problem polega na tym ze swieci sie na stale czerwona dioda w panelu EHR. Po godzinnych poszukiwaniach w internecie wnioskuje ze ehr jest zablokowany i nie wiem jak go odblokowac. Jakby dioda migala to bym odczytal kody bledow i wiedzial co naprawic. Po przelaczaniu drzwigni za kabina z EHR na DW podnosniek dziala z dzwigni kolo fotele (mechanicznie)

post-181643-0-06950800-1457707063_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    93

Przełącznik góra stop dół może niedomaga? Jak dajesz na podnoszenie i opuszczanie to strzałka żółta czy czerwona świeci sie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majsterzzz    0

jakim pokretlem bym nie ruszyl to nie ma zadnej reakcji, obroty silnika niezmienne, zadna kontrolak sie nie zaplal, kompletnie zero reakcji

post-181643-0-97370400-1457708708_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

JD1052    93

To ja bym sie brał za ten przełącznik bo to nim trzeba ruszyć żeby ehr odblokować(bez sensu jest ruszanie pokrętłem jeżeli nie ruszysz najpierw przełącznikiem góra dół) to po pierwsze a po drugie przecież nim też dajesz podnoszenie i opuszczanie a u ciebie nic sie nie dzieje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    93

Yy ty masz od wczoraj ten traktor? Po każdym odpalaniu i używaniu przycisków na błotnikach ehr sie resetuje i wystarczy przełącznikiem góra doł ruszyc...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    810

Gdzieś po drodze jest kontaktron czyli czujnik położenia EHR-DW może magnes nie współgra z czujnikiem bo w położeniu DW masz EHR zabłokowany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majsterzzz    0

Gdzieś po drodze jest kontaktron czyli czujnik położenia EHR-DW może magnes nie współgra z czujnikiem bo w położeniu DW masz EHR zabłokowany.

 

To jest strawne. Przyczyny nie znalazlem, narazie dzwignia jest przelaczona na DW (kontrolka czerwona diagnostic dalej sie swieci) i tak traktor narazie jezdzi i czeka na wiecej czasu na naprawe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez malyradzio
      Witam,
      Proszę o pomoc ,mam problem z podnośnikiem ,mianowicie niema kompletnie zasilania w panelu EHR. Zgasł nagle podczas pracy ,nie świecą się żadne diody ,nie reaguje na przełączanie pozycji góra /dół ,nie reagują przełączniki na błotnikach.
       
    • Przez Zet7211MF6140
      Witam.
      Nie działa mi ehr, żadna kontrolka się nie świeci ani nic co mogło się stać? Przyciski na błotnikach też nie działają. Wszystkie kostki rozpinałem i spinałem i nic. Czy oprócz tego bezpiecznika przy akumulatorze jest jeszcze jakiś inny ? 
    • Przez grzechu_master
      Witam,
      Od jakiegoś czasu walczę w problemem w moim Urusie 1934 (2007r). Mianowicie pod dużym obciążeniem podnośnika pojawiają się problemy z rozdzielaczem EHR Bosch. Po przełączeniu w skrajne położenie ( podnoszenie lub opuszczanie) potrafi się zaciąć. Objawia się to tym, że nie ma płynnej regulacji wysokości (na maksa podnosi i nie chce opuścić lub opuści i nie chce podnieść). Wymieniłem czujnik wysokości podnośnika ale też nie mam pewności czy on działa jak trzeba. Zachowuje się czasami jakby nie odczytywał odpowiedniego napięcia i nie przekazywał do sterownika. Dodatkowo jak już
      rozdzielacz się zatnie to jedynym rozwiązaniem jest ręczne przesunięcie suwaka w rozdzielaczu ( na cewkach są odpowiednie popychacze).
      Może ktoś z Was miał taki problem. Jeśli jest to możliwe może ktoś ma taki ciągnik i jest w stanie przesłać mi zdjęcia całej instalacji hydraulicznej przy rozdzielaczu. Proszę o pomoc.
    • Przez pulek227
      Witam.
      Mam problem z odnośnikiem w Mf6480
      Podniósł pług a teraz nie idzie to w żaden sposób opuścić. Na panelu pokazuje niby kontrolną w dół że opuszcza Ale podnosnik ani drgnie. Na blotnikach przyciskami też nie reaguje
      Próbowałem też pod ciągnikiem awaryjnie alektrozaworami opuścić
      Ale na sadzonym ciągniki te przyciski z gumkami się wciskają na obu elektrozaworach A gdy ciągnik zapalony to jeden się wciska a drugi nie da rady a pług jak był w powietrzu tak jest. 
      Może ktoś pomóc w tej sprawie
    • Przez DEMONxXx
      Witam 
      Da się samemu zregenerować rozdzielacz EHR?  Chodzi mi o wymianę uszczelnien to coś pomoże czy wyrabiają się tam części metalowe?
      są tam jeszcze jakieś uszczelnienia oprócz oringów na elektrozaworach?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.