News
siemens75

John Deere 5620 - śruba z filtrem do hydrauliki, gdzie?

Polecane posty

siemens75    0

Witam,

 

Mam taki problem w John Deere 5620 zaczyna poszarpywać podnoszenie ładowacza. Mam już duży filtr do hydrauliki, podobno jest jeszcze śruba z filtrem, możecie podpowiedzieć gdzie to jest dokładnie? Serwisant z JD powiedział że to jest najprawdopodobniej problemem...

 

 

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    261

Pod tylnym lewym kołem 

 

LX1030836.gif

 

Spuszczasz olej, odkręcasz, czyścisz w ropie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam
Panowie pytanie do posiadaczy jd.5720,
Czy ktoś zmieniał olej w skrzyni samodzielnie.
Pytanie banalne ale dlaczego pytam. W książce od w.w.jd.jest że do skrzyni mieści się 51 litrów ja po spuszczeniu oleju mam tylko 34l (olej był w normie zaznaczam) skąd ta różnica.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Hirek87
      Witam. Walcze z moim jeleniem. Może cos podpowiecie. Generalnie po odpaleniu moc przeważnie jest, wkręca się na 2250. Problemy występują czasem po minucie max po 10. Niezależnie od temperatury silnika. Objawy bywają różne. Czasem nie osiąga max obrotów tylko pod obciażeniem a czasem nawet na biegu jałowym. Czasem niby sie wkręca ale pod obciążeniem już nie. Gasze i odpalam i to przeważnie pomaga, zdażyło się też że podczas jazdy ze sporą przyczepą osłabł, przejechałem z 2 kilometry z prędkością 25 i nagle ożył. To jest ten wypust z pompą vp 44 i pompką podawczą na filtrze paliwa. Układ drożny-na "skróty" też nie działa. Pompki podawcze mam 3 różne, wydajność mają ok. Na komputerze są błędy 88 86 34  36 39 ale z tymi błędami jeździł i było w miarę ok. Chodź nie pamiętam dokładnie które wcześniej były. Dziwne jest to że jak jest podłączona ta pompka na filtrze ( lub dla testów mocna żarówka)to po włączeniu zapłonu rusza się wskazówka obrotomierza( podskakuje). Jakby ktoś miał taki model to miałbym kilka pytań o działanie tej małej pompki. Proszę o sugestie, lub namiary na mechanika w kuj-pomorskim.
    • Przez Hirek87
      Witam. Walcze z moim jeleniem. Może cos podpowiecie. Generalnie po odpaleniu moc przeważnie jest, wkręca się na 2250. Problemy występują czasem po minucie max po 10. Niezależnie od temperatury silnika. Objawy bywają różne. Czasem nie osiąga max obrotów tylko pod obciażeniem a czasem nawet na biegu jałowym. Czasem niby sie wkręca ale pod obciążeniem już nie. Gasze i odpalam i to przeważnie pomaga, zdażyło się też że podczas jazdy ze sporą przyczepą osłabł, przejechałem z 2 kilometry z prędkością 25 i nagle ożył. To jest ten wypust z pompą vp 44 i pompką podawczą na filtrze paliwa. Układ drożny-na "skróty" też nie działa. Pompki podawcze mam 3 różne, wydajność mają ok. Na komputerze są błędy 88 86 34  36 39 ale z tymi błędami jeździł i było w miarę ok. Chodź nie pamiętam dokładnie które wcześniej były. Dziwne jest to że jak jest podłączona ta pompka na filtrze ( lub dla testów mocna żarówka)to po włączeniu zapłonu rusza się wskazówka obrotomierza( podskakuje). Jakby ktoś miał taki model to miałbym kilka pytań o działanie tej małej pompki. Proszę o sugestie, lub namiary na mechanika w kuj-pomorskim.
    • Przez CaseBizon
      Witam, czy mógł bym prosić informacje ile wchodzi czynnika klimatyzacji do tego układu?
    • Przez michalnh
      Witam,
      Wiem, że temat był już poruszany ale nie znalazłem odpowiedniej sytuacji do mojego przypadku, mianowicie JD przed remontem skrzyni po rozgrzaniu rozłanczał jazde w przód paliła się kontrolka czerwona od ciśnienia oleju w skrzyni i czerwony wykrzyknik, rewers wskakiwał na N ponowne załanczanie raz przynosiło skutek raz nie, ciągnik raz jezdził na wysokich obrtotach raz nie. Do tyłu ciągnik jeździ normalnie na kazdym biegu, ale do przodu nie chce. Po remocie skrzyni dodam kompletnym remoncie sytuacja jest taka sama, równiez po rozgrzaniu dzieje się tak samo. Czy ktoś miał taki przypadek i może podpowiedziec co to ? Skrzynia, ciśnienia, oleje, filtry, kosze rewersu, tarczki są ok. Z góry dzięki na każdą odpowiedź.
    • Przez sovngard12
      WItam,
      Przymierzam sie do kupna traktora JD 6820. Chciałem się dowiedzieć ile mniej więcej kosztuje generalny remont skrzyni Power Quad, jaki jest koszt eksploatacji chodzi mi tu o koszt wymiany wszystkich filtrów oraz olejów. Czy ceny np remontu skrzyni  w Massey Ferguson 6290 (oraz innych ciągników zachodnich z tych lat  są podobne , oraz na co zwrócić uwagę przy zakupie JD 6820?
      Dziekuję , pozdrawiam:)
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.