Skocz do zawartości
News
hubert25a2

Paląca się kontrolka ładowania Wladimriec T25A2

Polecane posty

Wybrane dla Ciebie
hubert25a2    2

Witam po długiej przerwie :)  mam problem z  nie gasnącą kontrolką ładowania po odpaleniu silnika :( jest to denerwujące.

Jak zauważyłem problem był od dłuższego czasu ponieważ kontrolka od ładowania  aż się stopiła  , więc chcę wziąść się za naprawę.

Kupiłem  przekaźnik pośredni rozrusznika który jest w kabinie  i przekaźnik blokady włączenia rozrusznika myślałem że są spalone a jednak nie.. problem nie znika , po odpaleniu pali nadal a ładuje ponieważ odpalając na krótko czuć przybywanie prądu.Dopowiem że  alternator prądownica był sprawdzany u mechanika   400W  regulator w  kabinie pozdrawiam :D

post-66681-0-69074500-1457201435_thumb.jpg

post-66681-0-98323900-1457201457_thumb.jpg

post-66681-0-92957300-1457201479_thumb.jpg

post-66681-0-89336200-1457201496_thumb.jpg

post-66681-0-30633000-1457201517_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ra-wa    0

Zacznij od sprawdzenia połączeń.Za gaśnięcie lampki ładowania odpowiada przekaźnik blokady rozrusznika.A działa to tak,że do jego zacisków oznaczonych~doprowadzony jest prąd zmienny z zacisków po lewej stronie alternatora(na foto).Po odpaleniu zasila on cewkę,zwierają się styki i lampka gaśnie.Na moje oko widzę tam,że jest coś porzeźbione.Mam nadzieję,że pomogłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

hubert25a2    2

Zacznij od sprawdzenia połączeń.Za gaśnięcie lampki ładowania odpowiada przekaźnik blokady rozrusznika.A działa to tak,że do jego zacisków oznaczonych~doprowadzony jest prąd zmienny z zacisków po lewej stronie alternatora(na foto).Po odpaleniu zasila on cewkę,zwierają się styki i lampka gaśnie.Na moje oko widzę tam,że jest coś porzeźbione.Mam nadzieję,że pomogłem.

nie wiem czy było coś przerabiane , ale jak ja pamiętam raczej nie .  Robiłem porządek wszystko działa  tylko ta kontrolka... 

kolego mówisz żeby posprawdzać a jak nie to od nowa pociągnąć   przekaźnik rozrusznika nówkę założyłem i przekaźnik co jest koło spiralki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    206

Załączam ulepszony schemat który pomoże podłączyć prawidłowo te "puszki":

 

post-10681-0-40256600-1457284575_thumb.jpg


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lolek8704    0

Mam ten sam problem tylko ze ja mam alternator nowy te 700w na trzy kabelki wszytko dziala a kontrolka swieci mam niepodpiete trrzy kabelki bo dlatego ale niewiem pomoze ktos?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    206

Jeden niebieski podepnij pod D na alternatorze, drugi gdzieś do masy. Powinno zadziałać.


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Krystian7745
      Witam mam problem z zetorem 7745 jest on z rewersem problem polega na tym ze z biegu neutralnego(luzu) gdy chce włączyć wsteczny to ciagnik stoi w miejscu i jest bardzo mocny zgrzyt do przodu jedzie bez problemu i tak jest na każdym biegu. Podpowie ktos co może byc za przyczyna ? z góry dziekuję 
    • Przez maslo200
      Witam czy te pęknięcia w czymś przeszkadzają   są to dwa otwory   tam gdzie jest sprężarka z góry  dziękuję za pomoc 



    • Przez Lesiu19911
      Witam.Po regeneracji rozdzielacza podnosnika i tloka, chce wymienic filtry oleju skrzyni biegow i olej i nie wiem jakie sa oznaczenia tych filtrow.
      W miejscu nr 1 sa 2 metalowe wklady siatkowe. To sa filtry od oleju tloczonego na podnosnik?
      W miejscu nr 2 byl puszkowy filtr skrecony. Od czego on jest?? Rozkrecilem go i w srodu byl krązek magnesowy i parenascie sztuk takich malych krązkow z siatka. W katalogu czesci nie moge znalesc tych czesci. 




    • Przez AgroDamian7211
      witam. Słyszałem o możliwości zamontowania prędkościomierza w ciągniku za pomocą zwykłego licznika rowerowego. Widziałem na filmie na YT jak gościu w c360 zamontował na przednim kole i dokładnie mu pokazywało. Chciałem się dowiedzieć jak to zamontować w którym miejscu tak aby pomiar był rzeczywisty.
    • Przez AdamKryski
      Witam. W przeciągu 6lat w przednim napędzie  wymieliło mi  3 razy łożyska igielkowe, uszczelniacze obudowę tryb zebaty atakujący, wałek i wszystkie inne.... 3ci raz i tylko prawa strona!!!! Ręce mi już opadają.... 
      Opony przód  9,5-24 diagonalne
                     Tyl 14,9-28 radialne.
      Czy nie powinne  być z tylu 16,9-28 ??? Różnie piszą raz że 14.9 A raz że  16stki....
      Pomocy!!!
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.