Skocz do zawartości
Zaloguj się, aby obserwować  
tommy66692

Filtr oleju skrzyni biegow

Polecane posty

Wybrane dla Ciebie
galeria
Filtr
tommy66692    65

witam

sprawa jest taka-zauwazylem ze u kolegi w 7245 jest filtr oleju od skrzyni biegow (jak kto woli od oleju przekladniowego). problem polega na tym ze w moim zetorku takowego filtra nie ma :P natomiast to miejsce gdzie ten filtr powinien sie znajdowac (a moze nie powinien?) jest caly czas tak jakby olejem zachlapane :P tu pojawia sie moje pytanie-czy w modelu 7011 i podobnych jest taki filtr czy nie ma? czy jego brak powoduje jakies skutki uboczne?

 

dodam tylko ze nieustannie ubywa oleju ze skrzyni-ostatnio jak sprawdzilem bylo pusto wiec dolalem. tylko ze te ubytki oleju moga byc poniekąd uzasadnione tym, ze do tej pory z ramion podnosnika strasznie cieklo :P teraz uszczelnilem zobacze co bedzie sie dalej robic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lysyrolnik    16

No cóż u mnie w 5211 jest takowy filtr. A w tym miejscu gdzie masz zachlapane pewnie sie coś rozszczelniło . Jutro w dzień zrobię fotkę jak to wygląda.


Honda - The Power of Dreams :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

center    9

w 7011 nie ma filtra od skrzyni w tym miejscu i nic sie nei dzieje jak go nie ma:D przez ten filtr idzie olej powrotny który wraca np z przyczepy itp:D A zachlapane mozeszm iec coś od sprzegła moze oring pomiedzy silnikiem a sprzegłem ci leci czy coś nie wiwem zrób fote:D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    65

wiec rozwiales te moje watpliwosci z tym filtrem <_<

 

a czy te ubytki oleju w skrzyni mogly byc spowodowane ta nieszczelnoscia na ramionach podnosnika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
center    9

jasne że tak przeciez olej w skrzyni a w podnośniku to ten sam:D hehe wiec jak tam wyciekał to ubywało..<_< Ale z tej foty kiepsko widac ale rozumiem ze to łaczenie jest silnika i sprzęgła hmm wiec moim zdaniem pewnie oring jakiś na wale silniku puszcza albo od skrzyni:/ nie jest to dobre:/ mozę przy wiekszej ilości do tarczy zaglądać i poślizg itp:/ przypatrz sietemu:/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    65

wlasnie mysle ze to jest jakis oring a najlepsze jest to ze kiedy robiona byla skrzynia to to mialo byc zrobione <_< tylko ze ten je*** mechanik od siedmiu bolesci chybe nie ten oring wymienil :angry: dodam ze przed remontem az tak zle nie bylo-teraz to normalnie tragedia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
center    9

ehh no może źle założył wspominałeś mi chyba na gg o tym:D hehe u mnie dziś nawet patrzyłem to susza w tyc h okolicach:D hehe <_< a no jego się dobrze rozpoławia żeby te uszczelniacze wymienić tak że zrobisz sobie to pewnie nawet sam jak masz troskze pojecia tylko ciekawe który to od strony skrzyni czy silnika:. jak od silnika to miche chyab trzeba zwalać:/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    108

a łożyska nie miały luzu bo jak miały to symering i oring długo nie pochodzą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez adrian7211
      Witam.Czy posiada ktoś w tym modelu zetora lub podobnym półbiegi i w jaki sposób one działają.?
    • Przez MarcinKdziak
      SMam problem ze swoim zetorem taki że podczas orki bratu stanoł na polu i niechciał jechać ,a biegi wchodziły bez sprzęgła.I sobie myślimy żepewnie sprzęgło,a dziś go rozjechaliśmy i co się okazało sprzęgło jak nowe ale łapki w docisku 3 z 6 stoją jak pień a tamte trzy są cofnięte maksymalnie. Te trzy co stoją jak pień to zaczeły się mocno ścinać a nafet na środku nich też widać ślady tarcia.
      Mam pytanie też czy wałek powinien chodzić leko jak się wbije bieg na rozpołowionym. Miłe sugestie widziane!!! 
      O odowiedzi bym prosił jak najszypciej!!!
    • Przez janusz14
      mam problem ze sprzęgłem w moim ciągniku a konkretnie w ciągu ostatnich 2 lat wymieniałem 3 razy tarcze sprzęgłowe i raz mi pęknoł na pół cały docisk . teraz narazie jest spokój ale coś mi nie chce do konca wysprzęglać pompke sprzęgłową wymieniłem. jaki może być problem ?
    • Przez Luki1988
      Witajcie.
      Panowie szybkie pytanie. Czy żeby wymienić ta pompkę trzeba rozwalać cały kokpit i osłony czy da się tylko odkręcając cały pedał przykręcony na cztery śruby?
    • Przez Kondzio55
      Witam. Wlasnie zrobiliśmy remont sprzęgła ponieważ łożysko poszlo sie.. Wymienilismy cale tuleje, oby dwie tarcze i 3 lopatki. Oke zlozylismy, wysprzeglik odpowietrzony a biegi nie chca wejść. Nacisniemy sprzeglo a biegi zgrzytaja tak jak wgl by sprzęgła nie bylo. Gdzie szukac przyczyny bo 3 raz rozjezdzac sie nie chce zbytnio. Tarcze oczywiscie dłuższym do silnika, lopatki wyregulowane.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.