News
Aprilars125

Nie mogę wyłączyć WOM Renault 120.54

Polecane posty

Wybrane dla Ciebie
AlaCapone    5003

Skąd wiesz, że wałek jest włączony - kręci się wystająca końcówka WOM? Robiłeś coś, żeby go wyłączyć? Co się dzieje podczas wyłączania?


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Aprilars125    2

Już rozwiązałem problem ,na dźwigni od Włączania wom na dole ściął się bolczyk ,nowy zamontowany i już wszystko gra :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

izydor6280    654

default_facepalm.gif

najpierw do PC później dopiero do ciągnika


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Podobna zawartość

    • Przez Patryk212
      O co chodzi z tą funkcją? Nie wiedziałem o takim czymś.
       
      W filmiku minuta 3:15
      www.technika-rolnicza/maszyny-rolnicze/renault-120-54-tz-traktor-funkcjonalny-i-niedrogi,77751.html
    • Przez mieszczuchahaha
      Witam, mam problem z hydraulika i podnośnikiem, działa dopiero od 1200-1300 obrotów i ledwie pracuje. Olej w skrzyni potrafi się zagotować nawet podczas lżejszych prac polowych. Olej i filtry oryginalne claasa, pompa sprawdzana przez serwisanta z claasa na małych obrotach brak przepływu przy 2100 ma 190 bar. Twierdzi ze pompa jest dobra.


      Wszystkie odpowiedzi mogą pomóc! Jeśli ktoś ma instrukcje napraw lub katalog części w wersji PDF lub papierowej proszę o info.
    • Przez Bobas233
      Witam . Przynierzam sie do tego modelu renault . Prosze o plusy i minusy i ewentualne awarie w tym modelu ciągnika. Najlepiej posiadacze tego modelu i podobnych. Ciagnik ma rzekomo 8.5tys godzin i w stanie jest dobrym . Czekam na wypowiedzi .
    • Przez MateuszBo
      U mnie wyglada to tak.
      A przyczyna to urwany walek ataku.







    • Przez GRWielkopolska
      Witam mam problem z ciągnikiem Renault 133.14 chłodnica jest umyta a ciągnik się grzeję.Proszę o odpowiedź
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.