irekm1964

Brak sprzęgła massey ferguson 6130

Polecane posty

Wybrane dla Ciebie
galeria
Massey
irekm1964    0

Witam wszystkich potrzebuję pomocy chodzi dokładnie o sprzęgło pedał wpada w podłogę jak odpalę ciągnik to powoli się podnosi pedał ale niema ciśnienia i znowu jest w podłodze kontrolki wszystkie gasną podnośnik działa wspomaganie kierownicy też jest ok tylko brak sprzęgła.Problem się pojawił jak ciągnik stał około 3 tyg nie ruszany proszę o poradę co mogło się stać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

karolas123    86

A masz mokre sprzęgło czy suche? Bo jesli mokre to odpowietrza sie króćcem który wychodzi od sprzęgła słuzy tez do pomiaru cisnienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
irekm1964    0

A jest rurka z prawej strony ale myślałem że to tylko do pomiaru ciśnienia to mówisz żeby tym odpowietrzyć jest to mokre sprzęgło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    86

Zobacz jeszcze czy masz hydrauliczną pompkę przy sprzegle czy jest tylko czujnik. Jeśli pompka to poszukaj na niej odpowietrznika, choć nie sądze by  tam był, jednak nie wiem nie rozbierałem tego rozwiazania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    86

Jak nie ma cisnienia to moze pompa 17 bar jest w słabym stanie i po 3 tyg olej spłynął i nie moze zassać. Musisz zmierzyć cisnienie 17 bar na sprzegle lub odrazu na pompie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    622

albo najzwyczajniej w świecie pompka przepuszcza i tyle.. nic z niej nie cieknie przypadkiem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    86

W serii 62xx wentyl od 17 bar jest na pokrywie pomp zaraz przy zaworze hamulca przyczep o elektrozaworze od PTO, mysle ze w 61xx jest podobnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
irekm1964    0

Pompka przy pedale nie cieknie nie wiem czemu tak się porobiło jutro spróbuje odpowietrzyć


W serii 62xx wentyl od 17 bar jest na pokrywie pomp zaraz przy zaworze hamulca przyczep o elektrozaworze od PTO, mysle ze w 61xx jest podobnie.

 ale jak był by problem z pompą to by chyba nie było wspomagania mam racje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    622

Samo od siebie pewno się nie zapowietrza tylko musi być nieszczelność. Jak nie pompka to z drugiej strony przy sprzegle... Jak to przy mokrym sprzegle działa to nie wiem ale jakis tłok z uszczelnieniami pewno tam jest.

U mnie przy suchym sprzegle też pewnego razu wpadł pedał po kilkuminutowym postoju....no ale było widac że pompka sie poci. wymeniłem i działa

 

http://hurt.agromer.pl/ogolna-zestaw-uszczelniaczy-tloka-mf-3714412m91,c1,p5521,o1,s1001,pl.html

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
irekm1964    0

Samo od siebie pewno się nie zapowietrza tylko musi być nieszczelność. Jak nie pompka to z drugiej strony przy sprzegle... Jak to przy mokrym sprzegle działa to nie wiem ale jakis tłok z uszczelnieniami pewno tam jest.

U mnie przy suchym sprzegle też pewnego razu wpadł pedał po kilkuminutowym postoju....no ale było widac że pompka sie poci. wymeniłem i działa

 

http://hurt.agromer.pl/ogolna-zestaw-uszczelniaczy-tloka-mf-3714412m91,c1,p5521,o1,s1001,pl.html

 

Wiem że zapowietrzy się tylko wtedy gdy jest gdzieś jakaś nieszczelność

Mam jeszcze takie pytanie jakie prawidłowo powinno dochodzić ciśnienie do pompki i z pompki na sprzegło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    622

w instrukcji napraw serii 3000 pisze 1.5 bar. przy wcisnienieiu pedału ciśnienie może podskoczyć do 30 bar mierzone na odpowietrzniku sprzegła

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zmień pompkę lub kup zestaw naprawczy i ją napraw. przepuszcza olej i dlatego tak sie zrobiło ja miałem w swoim to samo. gdyby pompa była słaba to nie byłoby podnośnika ani kierowania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
irekm1964    0

Ok koledzy dzisiaj sprawdzę tom pompę i jak coś to kupuje nową dziękuje za podpowiedzi jeszcze się odezwę czy udało się naprawić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
irekm1964    0

zmień pompkę lub kup zestaw naprawczy i ją napraw. przepuszcza olej i dlatego tak sie zrobiło ja miałem w swoim to samo. gdyby pompa była słaba to nie byłoby podnośnika ani kierowania.

 

Witam miałeś racje pękła sprężyna w pompce muszę zamówić komplet naprawczy.Dziękuje za podpowiedz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Masejek3060
      witam wszystkich mam pytanie odnośnie ustawienia zaworów. Wiem jakie luzy powinny być tylko w którym momencie ustawiać luzy są jakieś znaki ???
    • Przez Misiaul
      Witam
      Rozebralem dzisiaj sprzęgło przedniego napędu i po wstępnych oględzinach tarczek wydają się one dobre. Rowki na nich są, grubość mają w okolicach 2,3mm. I czy rozbierać tą część co jest ten duży seger? Jest tam cos co by mogło wpływać na brak przedniego napędu? 
      Chyba zamowie te tarczki bo jak juz rozebrane i je wymienie. 
      Pozdrawiam
    • Przez sznajdik
      Jak w temacie wie ktoś jak fachowo ustawić prawidłowy kąt wtrysku tu akurat mf 3060
    • Przez krzyfo
      Witam Panów 
      Posiadam traktor massey 3085 i nastała dziwna usterka do zdjagnozowania.
      Mianiowicie traktor posiada dynashift i po zimie 2016 roku zaczał sie slizgac na połbiegach B i D  co zwłaszcza widac pod obciazeniem nie daje sobie rady slizga sie i staje w miejscu na polbiegach A i C jedzie i ciagnie normalnie i pracuje do tej pory. 
      Tarczki dynaschift zostały wymienione i nie dało to zadnego rezultatu.
      Elektrozawory do dynaschift tez były wymienione na nowe i tez nie pomogło. Traktor po odlaczeniu pradu na elektrozawory podobno powinien pozostac na polbiegu D ale pozostaje na połbiegu A.
      Komputer został przerobiony na przekazniki i tez nie pomogło.
      Moze ktos miał lub domysla sie co za usterka nastapilą ze traktor slizga się na połbiegu B i D lub poleca dobrego mechanika (jestem z lubuskiego) z gory dziekuję
    • Przez ziuta5636
      Szukam fachowca do skrzyni mfa 3060 nie wchodzi drugi bieg podczas jazdy okolice opoczna Tomaszowa maz
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.