Skocz do zawartości
Zaloguj się, aby obserwować  
semos

C-330 czy można gdzieś to kupić??

Polecane posty

Wybrane dla Ciebie
galeria
c-330
semos    11

Witam!

Chyba każdy z was ma już dość zalanego olejem błotnika u swojego C-330, znalazłem zdjęcie gdzie jest to bardzo ciekawie rozwiązane w związku z tym pytanie. Może ktoś wie czy w ogóle są gdzieś dostępne takie rurki do hydrauliki zewnętrznej

http://www.fotosik.pl/pokaz_obrazek/54050afa2154c810.html

czy można je gdzieś kupić czy trzeba je robić we własnym zakresie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszekd    93

Można powinieneś je dostać w Agromie to przecież seryjne wyposażenie 30-tek z końca ich produkcji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

semos    11

mam katalog do c-330 w którym jest również opisana wersja c-330m i nic tam takiego niestety nie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dcnt    11

A kup se pan weza zamiast rurek i przymocuj w 2-3 miejscch do blotnika i na jedno wyjdzie, teraz niemal wszedzie dorabiaja weze na taka dlugosc jaka potrzebna i z takimi koncowkami jakie potrzeba.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
semos    11

Wznawiam temat. Byłem we wszystkich okolicznych sklepach z częściami i w Agromie KRAKÓW i nikt o tych rurkach nie słyszał.

 

Zrobiłem to na wężach, ale mam wrażenie, ze przepływ oleju jest gdzieś tłumiony, mała średnica wylotu w zakutej końcówce. (słabo sie kręci owijarka) Czy myślicie ze to ma wpływ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszekd    93

Na pewno nie w 30-tce tak się kręci raczej wolno i nic na to nie poradzisz przewody na pewno nie dławią p[przepływu oleju no i na pewno nie są cieńsze od tych przy owijarce Ciekawe jaką masz pompę od hydrauliki jakiej wydajności.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    51

Dorobią taką rurkę tam gdzie naprawiają hydraulikę siłowa, podałem niżej link do firmy TUBES , w której to gną metalowe rury do hydrauliki. Dzwoń i pytaj, dobrze mieć starą na wzór lub rozrysowane wymiary i gwinty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Luke16    335

pablo moja nie ma jest z 73 roku :) Ja mam inaczej rozwiązne wyjście hydrauliczne :) wogóle nie mam rozdzielacza a hydraulike mam ;P Owijarka śmiga aż miło ;P Jutro walne foto :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mickas092    380

Ja mam na błotniku 2 wyjscia hydrauliczne i mimo ze ich nie uzywam błotnik jest zalany olejem :)

jest na to rada??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    125

a ja bym kupił przewody gumowe zakute w grene + eurozłącza z plastikowymi kapslami i byłoby ok.

zakładam, że hydraulika jest ok.

 

u nas w c330M tego problemu nie ma bo nie mam wyjscia hydrauliki (tak więc do przyczep czy rcw bierzemy zetorka).


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
javorskyp    2

Ej, nie wiecie ile jest warty ten cały rozdzielacz wraz ze wszystkimi rurkami dzialajacy??? Nie popekany ani nie uszkodzony ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Mariusz190586
      Witam wszystkich jestem nowym użytkownikiem i przepraszam jeśli źle umieściłem dany temat ale potrzebuje szybkiej pomocy. Mianowicie mam traktorek z silnikiem 126p który postanowiłem troszkę rozbudować i wyposażyć w hydraulike która to jest podstawa każdego traktora a u mnie jej nie było niestety. Poszedłem na całość i zamontowalem pompę nsz 10 z przystawka pasowa rozdzielacz 3 sekcje i wspomaganie przez orbitrol danfoss z zaworem priorytetu. Wszystko było by ok gdyby nie dziwna praca orbitrola. Wspomaganie działa kierownica chodzi lekko ale gdy przez chwilę się nią nie kręci ten pierwszy ruch jest taki jak by się przycinala i druga sprawa kiedy siłownik dojdzie do maksymalnego punktu silnik albo zgaśnie albo prawie zgaśnie. Dodam że pasek na pompie ma szerokość 17 jest dosyć dobrze napięty a mimo tego uslizguje się bo po przejażdżce koło pasowe jest gorące. 
    • Przez Jd69
      Witam mam problem z podnośnikiem w ciągniku John deere 6900 96r. Podnośnik nie chce opuścić. Wydaje się jakby był zablokowany. Podniesie z 1 cm i opuści 1 cm ale więcej nie da rady. Co jest przyczyną ? Prosze o pomoc 
    • Przez Kicu
      Witam dziasiaj pojechałem orać 1 h pola i wszystko szlo dobrze do 2 ostatnich przejazdów gdy podniosłem pług zaczął opadać. Z trudem zaorałem pole i pojechałem po moja talerzówkę i podnosiłem ja a on tak jak plug opadała. Nie wiem co sie dzieje 4 miesiące temu cala pompa była wymieniana.
      Proszę o pomoc!!!
    • Przez Daniooo
      Witam wszystkich! Mam problem z moim Same a dokładniej hydrauliką, problem polega na tym że słabo podnosi podnośnik, często przy podnoszeniu ciągnik się trzęsie a jak dodam  gazu to jeszcze bardziej, ma słaby udźwig, czasami np w czasie orki czy gruberowaniu chce podnieść maszynę a podnośnik nic nie podnosi muszę wtedy ruszyć np do tyłu lub przodu i dopiero zaczyna podnosić. Czyściłem filtr od hydrauliki bo nie mogłem dostać nowego, zmieniłem olej i cały czas bez zmian. Nie mierzyłem ciśnienia na wyjściach bo nie mam przyrządu do tego ale kipowałem 8t przyczepę i bez problemu daje rade.
      Mam jeszcze pytanie w którym miejscu znajduje się ta pompa?
      Z góry dzięki za podpowiedzi
    • Przez max2505
      wiem że moja wypowiedź dla niektórych może brzmieć z deka śmiesznie, i w sumie zastanawiałem się czy w ogóle zacząć nowy topic.
       
      Do wytłumaczenia mojego pytania chce uzyć fotki z galerii. Mam nadzieje że nikt się z tego powodu nie obrazi. http://www.agrofoto.pl/forum/index.php?aut...i&img=23543
       
      Otóż jakiś czas temu kupiłem 30 z nie kompletną instalacja hydrauliczną. W miejscach gdzie są podłączone na tym zdjęciu węże hydrauliczne i czerwona rurka są u mnie zaślepki.
       
      Nie mam instrukcji, więc nie mam innej metody niż zapytać :
      - ile wyjść hydrauliki zew jest w 30 z kompletną instalacją hydrauliczną (z rozdzielaczem na błotniku). ( z tego co słyszałem to 3 ale nie wiem na pewno)
      - czy czerwona rurka to jest jedno z nich??
      - czy da się bez rozdzielacza (tego na błotniku) w jakiś inny sposób podłączyć wąż hydrauliczny od wywrotki?? jeśli tak jak steruje się wtedy wywrotem??
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.