Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
arek0719    0

Mam taki problem problem ciągnik nie był używany z 1 rok i przestał działać podnośnik . Pompa pompuje olej w górę a podnośnik a ni drgnie, tylko wyjściami od hydrauliki wypycha olej . Czy coś mogło się zaciąć w rozdzielaczu ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mardok15    0

a dzwignia jest w połozeniu neutralnym od wywrotu ?? 

 

troche dziwny przypadak, a jaki masz poziom oleju 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arek0719    0
Napisano (edytowany)

Wywrot niby działa. Oleju jest pomiędzy maximum a minimum. Przy pierwszym podnoszeni troszkę się ruszył i teraz nic

Edytowano przez arek0719

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Osobiście wolał bym zamontować nowe lub za 90 zeta kupić napęd kompletny. masz pewność na lata.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mardok15    0

a nie ruszales tej małej dzwigni, a jeszczze jedno zanim go odstawiles na postój to nie remontowales pompy chodzi mi o to czy jakis paproch do rozdzielacza nie wleciał ??


musisz tak czy inaczej rozbierac aby rozdzielacz sprawdzic, chyba ze, ktos bedzie mial inny pomysł 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mardokm18    0

Witam,

 

posiadam c 355 ktora pracuje z opryskiwaczem zawieszanym, chciałbym dołozyc do opryskiwacza hydrauliczne poziomowanie belki, i tu nasuwa sie pytanie czy jesli zamontuje dodatkowy rozdzielacz i ustawie dzwignie od hydrauliki do góry na kiper to jednoczesnie w tym samym czasie bede mogł podnosic i opuszczac opryskiwacz?? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek00000    0

Witam,

 

Mam następujący problem. Jak traktor jest zimny to podnosi elegancko, jak olej się zagrzeje to podnośnik się zacina. W polu z czasem podnosi coraz niżej aż wreszcie przestaje podnosić. Wtedy wrzucam luz daję gazu i macham wajchą od kiprowania. Za każdym razem podnosi o trochę aż wreszcie zaczyna podnosić normalnie. Kilka przejazdów i znów sytuacja się powtarza. Miał ktoś podobny problem? Wymieniłem zawór dolny, bo stary nie trzymał ciśnienia ale to nie była przyczyna tego zjawiska

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KrzysiekC    10

A pompa dobra jest daje ciśnienie . Może to też być rozdzielacz . U mojego kolegi na zimnym jescze w miarę podnosił a jak się zagrzal to słabo podnosił i też gdy machnął wajchę od kipru to podnosil. Po wymianie pompy na nową problem znikł więc zobacz czy pompa daje ciśnienie .
Pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stas1506    1

najprawdopodobniej wysadziło oringi na pompie,trzeba wymienic pompe bo wymiana tych oringów byłaby na krótki okres,poprostu swiadczy to o zuzyciu pompy

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek00000    0

sprawdzałem ją na zimnym oleju, zamykała zegar który miał 180 na skali, ciągnik przygasał, no ale na ciepłym nie miałem jak. Mam inną w garażu to ją jutro założę, jak będzie to samo to pewnie rozdzielacz. Dzięki za odpowiedź

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarek7692    11

Nawet nie podmieniaj pompy bo z tego co piszesz to raczej nie jej wina. Sprawdź filterek pod siedzeniem (chociaż też wątpię w to) wg mnie będzie wina rozdzielacza skoro po poruszaniu dźwignią od kipra znów podnosi. A jeżeli pompa na zimnym zamyka zegar do pomiaru to raczej jest ok
Lub coś z dzwigienkami od rozdzielacza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Daniel1k    0

Witam wszystkich!

Mam mały problem, zabrałem się za naprawę mechanizmu sterowania podnośnikiem hydraulicznym w c360.

Problem polegał na tym, iż dźwignia przełączania (aluminiowa) przestała reagować i pracowała luźno.

Mogłem jedynie załączać siłownik zewnętrzny, natomiast, nie mogłem podnieść ramion.

 

Moje pytanie jest takie, czy ktoś ma dokładne zdjęcia, jak powinien wyglądać prawidłowo zmontowany mechanizm sterowania hydrauliką?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Daniel1k    0

Hej,

Na necie nie ma nic konkretnego. Mnie interesuje jak to ma być złożone (dźwigienki) poprawnie.

A w sieci są same uszkodzone mechanizmy i to częściowo zdemontowane.

Katalog? Chyba żartujesz :) Te katalogi mają jakość bardzo kiepską.

 

Ponownie apeluję o podesłanie zdjęcia jak ktoś ma z własnej naprawy.

Dzięki!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcin133    21

Mam problem. C 360 nie działa podnośnik ani kipowanie. Wom pracuje. Odkręcony plecak i niby widac ze pompa podaje co mogło sie stać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    412

Proszę o jakieś sugestie: lekkie maszyny podnosi bez problemu i trzyma. Za to 400-500kg nie potrafi podnieść do samej góry (brakuje z 10cm), słychać że pompa tłoczy ale tak jakby ten olej gdzieś uciekał. Żeby ulżyć pompie to minimalnie cofam dźwignie rozdzielacza i wtedy te 500kg bez problemu trzyma... Co się mogło zużyć? albo jak postawić diagnozę?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dom612    1

Witam lukbold  moim zdaniem to, że nie daje rady podnieść ciężkiej maszyny może to bić wina zaworu ciśnieniowego przy pompie lub tego przy tłoczysku w moim przypadku jeden się zacinał a drugi pękł u góry i nic nie dało rady już podnieść, jeżeli pompa ma już swoje lata mogły się o ringi powycieraćw niej i nie daje pełnego ciśnienia oleju do góry.


U mnie jak podnosiłem coś ciężkiego to było słychać takie psyknięcie, zawór się otworzył i już się nie zamknął

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrp88    15
Napisano (edytowany)

Panowie, mały problem: wymieniałem oringi na wałku skrętnym i z jedną pokrywką wyciągnąłem przypadkiem wałek. Teraz podnośnik na regulacji siłowej nie podnosi (podniesie tylko gdy popchnę łącznik w stronę ciągnika). Coś tam spadło?

To chodzi o "oznaczony ząb w oznaczony wrąb"?

Edytowano przez piotrp88

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lolek2000    8

witam, ostatnio zaczął mi opadać podnośnik z kosiarką, jak wyłącze wom  czy to wina że mam tylko 30litrów oleju? czasem są pochyłosci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez endriu13
      Witam
       
      Rocznie będę robił 250/300 szt. belotów  z siana słomy i sianokiszonki. Ciągnik jaki posiadam to C-360-3p.Zastanawiam się nad wyborem JD 540, 545 lub 550.Proszę o podpowiedź na co zwrócić uwagę przy zakupie kazde uwagi będą dla mnie cenne bo jestem laikiem gdyż zamierzam przesiąść z kostki na zwijkę. Z góry WIELKIE DZIĘKI :mellow:
    • Przez URSUS1614BYQ
      Witam nowych kolegów, na początku sie przedstawię. Jestem Łukasz, mieszkam w woj. Mazowieckim, mam 14 lat, pomagam tacie i bratu w gospodarstwie przy  codziennych pracach.
      Mam takie pytanie, kupiliśmy Ursusa 1614, niestety do remontu, wał miał być do szlifu, bo panewka się obróciła. Wymontowaliśmy silnik, nastepnie wał. Zawieźliśmy go do serwisu. Po dwóch dniach dostaliśmy wiadomość, że na jednym z czopów nie można już zeszlifować, bo nie ma z czego, a wychodzi na chyba 5 czy 6 szlif (pozostałe czopy są bardzo dobre, na 1 szlif). Postanowiliśmy że zawieziemy go do napawania i szlifu(chodzi nam o napawanie tego wytartego czopu do 1szlifu, nie o napawanie całego wału na nominał). Pytanie jest takie, czy ten wał wytrzyma w tak dużym silniku? Ile może wytrzymać? Proszę o odpowiedzi
      Dodam jeszcze jakieś zdjęcia sprzed kupna Wszystkie części brakujące na zdjeciach są, był rozpołowiony przed zakupem



×