Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
mariuszd93    489

Skrzyni na pewno nie  zaszkodzi .

Myślę że  ten olej  będzie  też  rzadszy niż  GL 4  i wszelkie nieszczelności się bardziej uwidocznią .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrCzesio123    2

Jaki olej do skrzyni w 3p ? ciągnik nie jest przypinany z innymi maszynami oleje się nie mieszają ciągnik pracuje tylko przy turze jaki olej będzie najlepszy ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majes    4

A niby co ma jej się stać? Dobry olej ma popsuć taką skrzynię.

Tylko licz się z tym, że w tej skrzyni filtry to jak by ich nie było. Więc przy pracy z tymi samymi maszynami w tym drugim ciągniku jakość oleju będzie szybko pogorszona.

 

Podpinam przyczepy do nich zamiennie. Może dam się na spokój z tym. Remont skrzyni w Renault Ares trochę przeraża.

Z drugiej strony czasami mocno utrudnia to pracę jak tylko jeden można podpiąć.

 

Skrzyni na pewno nie  zaszkodzi .

Myślę że  ten olej  będzie  też  rzadszy niż  GL 4  i wszelkie nieszczelności się bardziej uwidocznią .

 

Z tym sie liczę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mtracz    71

Nieszczelności to najmniejszy problem, bo jak ma cieknąć to i tak będzie na każdym oleju. To co masz obecnie w skrzyni po rozgrzaniu robi się rzadkie jak woda i jeśli nie cieknie to i na rzadkim nie będzie. Rzadki olej jest rzadki cały czas.

Jedyny problem to jakość oleju gdzie w C-360 będzie gorszy niż w Aresie. Po prostu w Aresie wymienisz same filtry w połowie czasu eksploatacji oleju.

Jaki to Ares?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majes    4

550

Spróbuję zalać tą 60 -tkę.
Może najpierw jakoś wyczyścić tą skrzynię jakimś preparatem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bizon1994    6

Witam. Kupiłem niedawno rozsiewacz nawozu z siłownikiem dwustronnego działania. Mam takie pytanie odnośnie podłączenia hydrauliki do zamykania/otwierania otworów czy powrót z siłownika mogę podłączyć pod drugie gniazdo hydrauliki znajdujące się z tyłu ciągnika (ursus c360) czy muszę go podłączyć np. pod korek wlewu oleju w skrzyni?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prorok    774

Panowie po raz kolejny mam problem z podnośnikiem....skopiuję to co napisałem pod jedną z moich fotek bo i tak już tego chyba lepiej nie wytłumaczę....

 

 

Może ktoś podpowie co to może być...Całe rano śmigałem z rozsiewaczem podnosiło elegancko pompa chodziła cicho ale jak tylko zawiesiłem agregat z wałem packera to podnośnik podniósł agregat do samej góry i tak jak by się zaciął w górnym położeniu nawet przestawianie dźwigni nic nie pomagało...dodatkowo przy podnoszeniu i jeździe z włączoną pompą czuć duży opór i słychać jak przymula silnik,jak wyłączę pompę to nastaje cisza...podnośnik jęczy tak jak by cały czas olej szedł na zawór przelewowy. Nie dało rady opuścić podnośnika ale poluzowałem rurkę która wychodzi z podnośnika na dodatkowy siłownik i agregat opadł... podpiąłem brony i już podnosi elegancko...potem założyłem do agregatu wałek strunowy i uprawiałem pewnie ze 2 godziny i elegancko podnosił a pompa chodziła cicho...podpiąłem siewnik i też było cicho ale jak tylko zasypałem go zbożem to od razu powtórka z rozrywki....dalej jak pompa chodzi i podnoszę siewnik to aż muli silnik i w trakcie jazdy wyraźnie czuć że silnik ma ciężko...jak tylko wyłączę pompę problem ustaje...co ciekawe ustaje też w miarę jak w siewniku ubywa ziarna..Dodatkowo jak po podniosłem siewnik i było słychać że pompa miała ciężko to podnosnik stawał w górnym położeniu dopiero kilkukrotne przesterowanie dźwigni góra dół pozwalało opuścić siewnik.

Co to może być? Rozdzielacz do wymiany (praktycznie już tylko on został stary w podnośniku reszta praktycznie cała nowa albo z bardzo małym przebiegiem) czy gdzie indziej szukać przyczyny?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolniku360    69

a ten przewód co masz podłączony masz gdzieś wpięty,ja bym zaryzykował tak pod te wejście co masz wypuszczone na siłownik podepnij siłownik i połóż go gdzieś i zobacz efekt być może tak jest wspawana rurka że trochę blokuje powrót oleju z tego siłownika i siłownika podnośnika 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prorok    774

To działo się jeszcze wcześniej przed dorobieniem tej rurki więc to raczej nie ma z tym nic wspólnego. Na jesieni robiłem podnośnik,wymiana cylindra,tłoka i uszczelnień w rozdzielaczu, miałem też zdjętą dolną pokrywę,wymieniłem uszczelniacze w pompie i filtr oleju bo podnośnik słabo podnosił. Po tym zabiegu ładnie podnosił i wszystko było ok pojechałem orać..zaorałem kilka kawałków i zaczęły występować takie objawy jak opisałem wcześniej. Dodam jeszcze że czym wyższe obroty w trakcie podnoszenia i jak już maszyna jest podniesiona  tym buczenie i przymulanie silnika większe...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolniku360    69

ciekawe czy się nie zaciął z któryś zaworów najlepiej by było je porozkręcać i wyczyścić po jak podniesiony to powinien bez oporu iść na przelew a tobie go dusi a ty masz rozdzielacz z takim jak by zaworem z boku czy już taki jak c360 ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    583

Mechanizm sterowania ci się zacina. Przy max podniesionym podnośniku powinien odciąć dopływ oleju do siłownika a u ciebie tego nie robi i ciśnie tłok aż oprze się ramie wewnątrz plecaka o obudowę. Dla tego pompa non stop wyje. Sprawdź czy czasem coś nie jest powiązane z wajchą wyboru systemu czy drążkiem skrętnym.

Łącznik jest połączony kostką z dźwignią drążka skrętnego. Sprawdź czy opiera się ona na pustym podnośniku na zderzaku który jest od góry.  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kafar85    0

nie jestem w stanie przejrzeć 1900 postów, więc zadam pytanie wprost :)

wymieniał ktoś sworzeń na wahadle przełącznika? trzeba wszystko demontować? po wyjęciu tłoku udało mi się zdjąć wahadło przełącznika, które miało ogromny luz, ale sworznia już nie mogę wyjąć, przeszkadza mi trochę wał podnośnika  

 

miałem podobny problem co kolega prorok, okazało się, że wahadło przełącznika miało luzy i spadło czasem, że nie podnosił, a czasem "wchodził do kabiny", jak podnosił za wysoko było wynikiem tego, że jak spadł to blokował odcięcie i pompa pompowała do oporu

Edytowano przez Kafar85

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prorok    774

@Rolnikuc360

 

I tak muszę podnośnik zwalić więc jak już to będę  miał na wierzchu to pewnie wsadzę nowy zwór. Szczerze powiedziawszy to nie wiem coś na wzór zaworu jest z "boku " rozdzielacza ale nie wiem czy chodzi nam o to samo ;) 

 

@Seweryn20

 

Przy ostatnim rozbieraniu niby nic przy mechanizmie sterowania nie grzebałem...jedyne co to wypiąłem rozdzielacz i potem wszystko poskładałem tak samo...po tym trochę pochodził z pługiem i było ok wszystko chodziło jak należy ale z czasem jak orałem to zaczął podczas podnoszenia wyć i tak już zostało...jak wyłączę pompę to nastaje cisza sprzęt wsi w górze jak włączę  pompę to wyje od nowa. W trakcie podnoszenia jest w porządku ale jak już dojdzie na max to wtedy wyje i muli silnik. to tylko najdziwniejsze jest to że przy lekkim sprzęcie wszystko chodzi super a dopiero jak zwieszę coś cięższego to zaczynają się jaja... Jeszcze jedno ostatnio spadła  mi dźwigienka łącząca mechanizm sterujący z rozdzielaczem(ta w środku) a wcześniej nigdy się  to nie zdarzyło..poskładałem to spowrotem(co dziwne u mnie nie ma tam żadnego zabezpieczenia tylko oporem są "sąsiednie" elementy.Tak jest w każdej c-360 czy tylko u mnie coś brakuje? 

 

 

@Kafar85

 

Opisał byś dokładniej o jakie elementy chodzi? Jeszcze fajniej by było jak byś wrzucił jakieś fotki :) Teraz to naprawiasz czy robiłeś to wcześniej? Dużo z tym roboty? Jak to zweryfikować? 

 

W czwartek pewnie go rozkręcę i go dokładnie pooglądam.Dzięki Wielkie Panowie za wszelkie sugestie :) Jak by Wam coś jeszcze przyszło do głowy jak rozwiązać ten problem to byłbym bardzo wdzięczny :) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kafar85    0

0046582540.jpgchodzi o ten element, w moim przypadku sworzeń się tak wyrobił, że rolka (ten element na dole zdjęcia) chodziła na lewo i prawo i raz jak spadło z prowadnicy to w ogóle nie podnosił, a jak się zaczepił tym złamaniem w złym miejscu to tym drugim złamaniem blokował prace tłoczka, który przez to nie mógł wyjść na tyle, żeby zaczął przepuszczać olej, 

co do roboty to w moim przypadku trzeba było wyjąć dosłownie wszystko, wahadełko jest zamocowane bardzo głeboko, że wszystko przeszkadza 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cavano21    0

Mam pytanie ... nie mogę podnieść pługu w czasie jazdy biorę dzwignię żeby sie pług podniosł do góry ale nie idzie ,dopiero jak dam na połsprzeglo i dam lekko gazu to wtedy podnosi , a chyba powinno być  żeby po przesunięciu dzwigni pług sam sie podniósł .Mam Ursusa c-360 po generalnym remoncie oleju w podnośniku jest sporo ,nie jestem zawodowcem jeśli chodzi o ciągniki bo od niedawna mieszkam na wsi dlatego tak pytam .

Edytowano przez cavano21

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prorok    774

Dalej trochę Wam pozawracam głowę :) Dzisiaj wreszcie miałem chwilę żeby się dokładniej przyjrzeć podnośnikowi.. zauważyłem że jedna z rolek spada z półksiężyca i prawdopodobnie to będzie przyczyną problemów z podnośnikiem. Żeby to dokładnie zobrazować wrzucam link do filmu https://www.youtube.com/watch?v=IJ6RzTAwMpk&feature=youtu.be  https://www.youtube.com/watch?v=rzZlV_ffdoY  Szukać dalej czy to będzie podstawową przyczyną problemów jakie opisałem kilka postów wyżej? Jak widać jak dam dźwignię na podnoszenie i ruszam ramieniem podnośnika symulując podnoszenie to gdy  ramie podnośnika podchodzi do samej góry rolka spada z półksiężyca i automatycznie suwak w rozdzielaczu dalej przestawia się w pozycje pracy. Jeśli to jest przyczyną to  dlaczego cały mechanizm się aż tyle przesunął w bok? Jak to można w miarę szybko i prosto naprawić? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

Witam  

 

No ewidentnie  to jest przyczyna  nie ma prawa nic spadać  tak jak pokazałeś na filmie.  

Oczywiście  jest luz na wahadle co trzyma ten mechanizm i to lata na boki. Chcąc to zrobić musiał byś rozebrac cały mechanizm sterujacy i albo napawać lub wymienić wahadło i drugi element z nim współpracujacy. Ja napawałem  bo luz był za  duzy i też latało  w obie strony.

 

Mozna to i tak na szybko zrobić:
Zdejmij sprężyny,odbezpiecz zabezpieczenie i wszystko co przeszkadza i wyjmij ten element co sa te dwie rolki i wkręć w imadło i przegnij odpowiednio tak aby rolki chodziły po tych półksiężycach  .  Nie przeginaj  zamontowanego bo połamiesz wahadło.   Przymierzaj i doginaj az bedzie pasowało  i po załozeniu spręzyn ma chodzić  mniej więcej po rolkach.    Zobacz sobie w moich filmach    jak składałem podnośnik od zetora  jest podobnie    link do kanału w profilu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kafar85    0

ewidentnie masz luz, tylko musisz dobrze ustalić jego źródło, to że rolka trze o sprężynę świadczy o bardzo dużym luzie, 

na filmie wygląda jakby całe wahadło pracowało, ale może to być tylko jakiś sworzeń wyrobiony

w najgorszym wypadku musisz wymienić to wahadło big_IMG_4229.JPG?lm=1450815194tylko uwaga, ma dwa oznaczenia, ale może wystarczy wymienić górny sworzeń

 

daj znać jak Ci poszło, 

jak pisałem wcześniej miałem podobny problem tylko z tym drugim wahadłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil22798    0

witam wczoraj oralem pole i na zimnym podnosnik dobrze podnosil a na rozgrzanym tylko 10cm czego moze byc powód zobaczie ilosc oleju moze byc tyle ?

post-151538-0-53401400-1459703766_thumb.jpg

Edytowano przez kamil22798

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patryk165    0

Witam!

Od kilku lat mam problem z podnośnikiem w mojej 60-siątce polega on na tym,ze podnośnik nie podnosi do końca zawsze jak chciałem wyżej podnosił trzeba było przestawiać ramiona na plecaku :(​ . W jakiej pozycji ma być ustawiona pierwsza dźwignia po prawej stronie od siedzenia? :mellow:   Z góry dzięki za odpowiedzi   :D    

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Przemek2203    11

Chodzi Ci o ta mala co jest opisana P&S gdzie odpowiednio praca podnosnika pozycyjna i silowa, powinna byc na P ja pozycji silowej używam tylko podczas orki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez endriu13
      Witam
       
      Rocznie będę robił 250/300 szt. belotów  z siana słomy i sianokiszonki. Ciągnik jaki posiadam to C-360-3p.Zastanawiam się nad wyborem JD 540, 545 lub 550.Proszę o podpowiedź na co zwrócić uwagę przy zakupie kazde uwagi będą dla mnie cenne bo jestem laikiem gdyż zamierzam przesiąść z kostki na zwijkę. Z góry WIELKIE DZIĘKI :mellow:
    • Przez URSUS1614BYQ
      Witam nowych kolegów, na początku sie przedstawię. Jestem Łukasz, mieszkam w woj. Mazowieckim, mam 14 lat, pomagam tacie i bratu w gospodarstwie przy  codziennych pracach.
      Mam takie pytanie, kupiliśmy Ursusa 1614, niestety do remontu, wał miał być do szlifu, bo panewka się obróciła. Wymontowaliśmy silnik, nastepnie wał. Zawieźliśmy go do serwisu. Po dwóch dniach dostaliśmy wiadomość, że na jednym z czopów nie można już zeszlifować, bo nie ma z czego, a wychodzi na chyba 5 czy 6 szlif (pozostałe czopy są bardzo dobre, na 1 szlif). Postanowiliśmy że zawieziemy go do napawania i szlifu(chodzi nam o napawanie tego wytartego czopu do 1szlifu, nie o napawanie całego wału na nominał). Pytanie jest takie, czy ten wał wytrzyma w tak dużym silniku? Ile może wytrzymać? Proszę o odpowiedzi
      Dodam jeszcze jakieś zdjęcia sprzed kupna Wszystkie części brakujące na zdjeciach są, był rozpołowiony przed zakupem



×