Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
TheMariko12    409

Ok, Jutro podjadę i kupię nowy cylinder i zobaczymy

 

Ze sterowaniem rozdzielacza jest różnie czasem lekko ruszę wajchą i podniesie trochę,  a czasem potrzebuję przestawić wajchę o 2-3cm żeby  w ogóle ruszył

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

Metodą prób i błędów tak by ci pasowało. Masz na dobrą sprawę może trzy możliwości które mają sens.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

asharot    176

Na opuszczonym na końcu ramion 33cm od ziemi.

Edytowano przez asharot

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@asharot. Dzięki o taka odp. mi chodziło sprobuje i zobaczę co to będzie. A i jeszcze jedno, wieszaki prawy i lewy jak mają być skrecone na maksa czy rozkrecone ? :)

Edytowano przez MalyRolnik18

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzesiejko    0

Panowie mam jeszcze takie pytanko: czy w C 360 na regulacji siłowej i regulacji pozycyjnej podnosi tak samo wysoko? bowiem wracajac do mojego kłopotu, wymieniłem tłok i uszczelki i teraz na siłowej podnośi wspaniale (tak wysoko nigdy nie podnosił) natomiast na pozycyjnej niezbyt to działa dalej. Więc nie wiem czy to tak ma byc? czy na pozycyjnej jest niżej faktycznie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszdra    2

Witam mam problem z podnośnikiem w 60-ce podczas podnoszenia big bagów pompa przestała działać słychać w skrzyni dziwięk tak jak by zębatki się nie zazębiały do końca tak jak się zmienia bieg z 4 na 5 taki zgrzyt lecz na pompie zależnej działa bez problemu nie wiem co robić co to może być za przyczyna dzięki wielkie za pomoc i pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

Czy wałek niezależny działa normalnie a zgrzyt jest słyszany z tyłu? Jeśli tak to poszła zębatka od niezależnego napędu pompy na talerzu. Jeśli wom niezależny nie działa to poleciała tarcza czy nity na drugim stopniu. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rayman    2

Czy żeby wymienić dźwignie od podnośnika trzeba zdejmować plecak? Czy wystarczy odkręcić tą śrubę co ją trzyma?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rayman    2

To wystarczy odkręcić tą śrubkę z boku i będzie można wysunąć dźwignie? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil22798    0

witam zobacznie na zdjeciu i powiedzcie z czego leje ten olej ?? zaznaczylem na czarno ?? mam nie dawno traktor i sie nie orjentuje z czego to moze leciec

post-151538-0-90084500-1452101943_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

Tam jest tuleja w której osadzony jest wałek skrętny. Odkręć te pokrywki po bokach i wymień oringi 34,6x4,6. 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    176

Jeśli z tylko z tego to są dwa oringi, trzeba małe dekielki odkręcić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcino8719    0

Witam Szanowne Grono.

Po zakończeniu orki jesiennej podnośnik zaczął dziwnie się zachowywać. Z wielkim trudem udało się przywieźć kiszonkę na wycinarce - podnośnik miał problem podnieść wycinak (czy to na małych czy zwiększonych obrotach). Wyjścia hydrauliczne w porządku - tur działa.
Plecak zdjęty, nie widać żeby coś się wypięło, złamało itp. Przyjechał Wujek wyjął zawór od rozdzielacza. Jeden oring lekko zużyty. Wymienione oringi tegoż zaworu.
Wszystko złożone, podnośnik nadal nie działa... 2 raz plecak w górę... Nic niepokojącego nie zauważyliśmy. Wymieniliśmy przy okazji wszystkie oringi w rozdzielaczu, uszczelniacze na tłoku (dorobiony rowek na 3 uszczelniacz), 1 rolkę ponieważ była zatarta, zawór bezpieczeństwa cylindra.
Założone. Dźwignia podnośnika w górę i nic.... Po ruszeniu dźwignią od wyjść hydrulicznych, podnośnik nagle (!) ruszył i już nie chciał opaść... Zatem znów rozbiórka. 3 raz (!) Ciężko było go wyjąć, ponieważ wysunął się pierścień stalowy (!). Okazało się, że źle założyliśmy łącznik między rozdzielaczem a dźwignią kątową (tek krótki z rolką, która powinna być przy suwaku rozdzielacza; ewidentnie nasza wina). Przy okazji wymienione zostały: wahadło, wszystkie oringi obu wałów, dźwignia tulei podnośnika, półksiężyc od regulacji siłowej. Sprawdzone pod sprężarką - działa.
Podnośnik znów na ciągnik i... nadal nic.  Wyjścia hydrauliczne działają (tur działa). Z ciekawości podpięty nowo kupiony zegar pod wyjścia - pomiar na obrotach silnika 600obr/min przy zimnym oleju - 200bar (!) Wygląda na zablokowany zawór przy pompie, ale przecież nie ma to nic do rzeczy. Przy najbliższej okazji do przeczyszczenia lub wymiany.
Po tym wszystkim podpięta wycinarka, wajcha od podnośnika w górę, po 20-30s podnośnik rusza. Dźwignia w dół - podnośnik opada. Dźwignia w górę, znów po 20-30s w górę. Zestaw pod pryzmę, kukurydza wycięta, dźwignia w górę i na wolnych obrotach (600) po 20-30s uniesiona pełna wycinarka.
Zatem problem leży w szybkości podnoszenia. Pompa podaje ciśnienie większe niż powinna (pompa aluminiowa Hylmet 33l zakupiona 2 lata temu razem z zaworem ustawionym na 175bar).
Stawiam na rozdzielacz (uszkodzenie tulei bądź wytarty suwak - chociaż wyglądał w porządku). 4 raz odmontowywanie... Wiem, że lepiej byłoby wymienić cały plecak więc nie musicie mnie uświadamiać po fakcie. Macie jakieś pomysły? Za wszelkie podpowiedzi dziękuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    176

Sam już sobie odpowiedziałeś, zawieź do fachowca rozdzielacz i będzie po problemie.

Być może że zegar który kupiłeś jest nie firmowy i trochę zawyża.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcino8719    0

Zegar zakupiony na allegro, od sprawdzonego sprzedawcy (nie wiem czy mogę podawać linki zewnętrzne) za 30zł (sam zegar glicerynowy bez żadnych przyłączy).
Pompa ma nominalne ciśnienie 160bar, max 200bar. Zatem zegar pokazuje prawdę - silnik podczas pomiaru przygasa, słychać pompę, a powinien otworzyć się zawór.
Dziś ciągnik znów użyty do wycinania i po uruchomieniu, a następnie przestawieniu dźwigni w pozycję podnoszenie, wycinarka od razu została uniesiona (!) bez jakichkolwiek opóźnień... Czary...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

A skąd wiesz, że nie otwiera się zawór przeciążeniowy?

Gdyby się nie otworzył to byś już miał nową pompę.

Silnik przydusi pompa z zaworem otwierającym się przy 150atm.

Ciśnienie max.200atm. to nie to co Tobie się wydawało, że widzisz na manometrze.

Przy takim ciśnieniu otwiera się zawór przeciążeniowy w twoim ciągniku.

Z pompy wydusisz 250atm. zanim pęknie.

Max 200atm. to ciśnienie przy którym pompa będzie pracować chwilowo bez większego uszczerbku dla jej samej.

A to czy zegar pokazuje prawdę musisz sprawdzić porównując z innym sprawnym manometrem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcino8719    0

A skąd wiesz, że nie otwiera się zawór przeciążeniowy?

Zawór Hylmet 175 bar zakupiony razem z pompą (o czym wcześniej pisałem). Sam się chyba nie przestawił?

 

 

A to czy zegar pokazuje prawdę musisz sprawdzić porównując z innym sprawnym manometrem.

Dlaczego zakładasz niesprawność manometru? Zegar tego samego dnia podłączony do hydrauliki Ursusa C-360 sąsiada. Wraz ze wzrostem obrotów silnika, rosło ciśnienie na wyjściach; dobiło do 120 barów przy rozgrzanym oleju. Sam sąsiad mówił, że pompa najlepsze czasy ma za sobą. U mnie przy min. obrotach silnika od razu 200 barów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez endriu13
      Witam
       
      Rocznie będę robił 250/300 szt. belotów  z siana słomy i sianokiszonki. Ciągnik jaki posiadam to C-360-3p.Zastanawiam się nad wyborem JD 540, 545 lub 550.Proszę o podpowiedź na co zwrócić uwagę przy zakupie kazde uwagi będą dla mnie cenne bo jestem laikiem gdyż zamierzam przesiąść z kostki na zwijkę. Z góry WIELKIE DZIĘKI :mellow:
    • Przez URSUS1614BYQ
      Witam nowych kolegów, na początku sie przedstawię. Jestem Łukasz, mieszkam w woj. Mazowieckim, mam 14 lat, pomagam tacie i bratu w gospodarstwie przy  codziennych pracach.
      Mam takie pytanie, kupiliśmy Ursusa 1614, niestety do remontu, wał miał być do szlifu, bo panewka się obróciła. Wymontowaliśmy silnik, nastepnie wał. Zawieźliśmy go do serwisu. Po dwóch dniach dostaliśmy wiadomość, że na jednym z czopów nie można już zeszlifować, bo nie ma z czego, a wychodzi na chyba 5 czy 6 szlif (pozostałe czopy są bardzo dobre, na 1 szlif). Postanowiliśmy że zawieziemy go do napawania i szlifu(chodzi nam o napawanie tego wytartego czopu do 1szlifu, nie o napawanie całego wału na nominał). Pytanie jest takie, czy ten wał wytrzyma w tak dużym silniku? Ile może wytrzymać? Proszę o odpowiedzi
      Dodam jeszcze jakieś zdjęcia sprzed kupna Wszystkie części brakujące na zdjeciach są, był rozpołowiony przed zakupem



×