Skocz do zawartości

Polecane posty

mati8991    10

a wajchy przy tylnym podnosniku dziła normalnie nie opadaj  a dobre dział sprzegło (tarcza)  drugiego stopnia ??? zaciekawią mnie twoja sytuacja wiec zaczołem przegladac instrukcje napraw :D i twoje objawy wskazuja na zanieczyszczony suwak  obwodu wewnetrznego rozdzielacza jak piszesz ze nowe zaworki i to byc moze w któryms zostal kawałek skrawanego materialu u nas jak robilismy wspomaganie to prawie w kazdej przejściówce  nie wiem jak to sie nazywa zapomniałem :D był kawałek stali taki jakby srut wic ty i moze masz cos przytkane a masz moze przy turze taki jakby dławiki ??? aby tak nie szarpało jak cos opuszczasz lub podnosisz moze masz to na odwrót załozone ??

 

Edytowano przez mati8991

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid-Zetor    1

Na odwrót to kolega by nie miał ponieważ jakby dał do góry to by mu w dół szło.A tak to ani w tą stronę ani w tą stronę ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrCzesio123    2

a wajchy przy tylnym podnosniku dziła normalnie nie opadaj  a dobre dział sprzegło (tarcza)  drugiego stopnia ??? zaciekawią mnie twoja sytuacja wiec zaczołem przegladac instrukcje napraw :D i twoje objawy wskazuja na zanieczyszczony suwak  obwodu wewnetrznego rozdzielacza jak piszesz ze nowe zaworki i to byc moze w któryms zostal kawałek skrawanego materialu u nas jak robilismy wspomaganie to prawie w kazdej przejściówce  nie wiem jak to sie nazywa zapomniałem :D był kawałek stali taki jakby srut wic ty i moze masz cos przytkane a masz moze przy turze taki jakby dławiki ??? aby tak nie szarpało jak cos opuszczasz lub podnosisz moze masz to na odwrót załozone ??

 

Sprzęgło  nowe ponieważ ciągnik przeszedł remont, no ale kolego masz rację coś tak czuje ponieważ jak się zawiesza czyli że nie chce w ogóle podnieść tak jakby tam przy tym rozdzielaczu olej nie dochodził to jak ruszam dźwignią od tura i trzymam przewód hydrauliczny który idzie do tura to czuć że wszystko w rozdzielaczu chodzi ale coś hamuje drogę olejowi i nie dochodzi więc jutro wezmę się za pracę tego i zobaczę czy coś jest zapchane.

Dławik jest dobrze założony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Adi96    865

Tylko jak tokarz  kijowo wytoczy rowek na pierścień metalowy  krzywo zamontuje tłok to metalowy będzie sie zawieszał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wazzah    0

Witam. Mam problem z rozdzielaczem od c360. Przestał nagle podnosić, tur działał dobrze, ale podnosnik bez żadnej reakcji. Zmieniłem oringi, na pewno dobrze złożyłem, bo nie robiłem tego pierwszy raz. Ale nadal nie działa. Mam pewne przypuszczenie i chciałbym je skonsultować z Wami. Czy jest możliwe, że coś się stało w tulei, w której chodzi suwak podnosnika? Proszę Was o opinie i rady.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    865

Nie chcem zakładać nowego tematu ale ciekawi mnie jedna rzecz.Nie dawno robiłem u siebie podnośnik głównie uszczelnienie ale postanowiłem zajrzeć do tłoka.Wyjąłem okazało się pierścień metalowy był zakleszczony  a 1 oring  gumowy był naderwany.Na nic się nie oglądałem i postanowiłem wymienić na pierścienie.Żadnych dzisiejszych podrób nie stosowałem tylko nowe zapasu  gdy założyłem  metalowy w jednym miejscu na nowo się zakleszczał poszorowałem papierem ściernym rowek żeby był luźniejszy ale przy oględzinach tłok był jakby porysowany czarny nalot, na cylindrze nie było żadnych rys .Podnośnik trzyma dobrze tylko że jak jest pusty po 1 dniu potrafi opaść tak okolo 10 cm i teraz pytanie To wina rozdzielacza czy tłok trochę zarysowany i nie trzyma?

Edytowano przez Adi96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wazzah    0

Że opada to wina tłoka. Rozdzielacz nie ma zadania trzymać ciśnienie na tłoku. Nie wiem, czy dobrze Cię zrozumiałem, ale piszesz, że wymienileś oringi na pierścienie. Czyli gumowe na metalowe?

Edytowano przez wazzah

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wazzah    0

Moim zdaniem wina tłoka lub cylindra albo obu.
A jakiego koloru dałeś oringi?

Edytowano przez wazzah

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    865

Już mówiłem origni były nowe z czasów PRL gumowe czarne, oryginały które szły na pierwszy montaż, nie to że podnośnik zaraz opada maszynę trzyma bardzo dobrze tylko pusty nie powinien tak szybko opadać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Podnośnik w 60-ce uznaje się za szczelny gdy pod obciążeniem 1200kg w ciągu 15 minut nie opadnie więcej niż 5 mm.

Pusty może opadać szybciej bo taka jest konstrukcja uszczelniacza. Ciśnienie dociska jego boki do cylindra. Nie masz powodów da zmartwień.

 

Wazzah jak rozdzielacz nie ma trzymać "ciśnienia na tłoku"? On właśnie po to jest. Olej z jednej strony trzyma tłok siłownika a z drugiej suwak rozdzielacza.

Dla tego ma on wpływ na opadanie podnośnika jeśli jest nieszczelny, zużyty. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    865

Nie tak szybko nie opada  po kilku godzinach coś tam widać że opadło a tak to nic, dzięki za odpowiedź.W rozdzielaczu pewne gumki  sie zużywaja i nie trzyma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Jest tam kilka oringów a jeden z nich z tego co pamiętam ma tendencję do ścinania. jako tako olej zamyka suwak któremu szczelność zapewnia tylko dokładne spasowanie metalowych elementów bez udziału gumek. Myślę że u ciebie nie jest tak źle. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wazzah    0

Wymiana oringów i miedzianych podkładek nic nie dała niestety. Byłem dziś po rozdzielacz po regeneracji, bo dwa dni straciłem na tej awarii. Kosztowało mnie to raczej niewiele, bo 180 zł. Najtaniej i najbliżej całe szczęście. Robota w polu goni i zmusiło mnie do tego, bo do tej pory sam robiłem wszystko w ciągniku.
Pytałem gościa o możliwą przyczynę i mówił, że tuleja suwaka podnośnika mogła się wyrobić.
W każdym razie od 14 ciągnik mam znowu sprawny. Dzięki za zainteresowanie tematem. Pozdrawiam, Seweryn20.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZybiKol    0

Witam. Wymieniałem ostatnio tłok i pierścienie w podnośniku i teraz nie mogę podnieść maszyn, ponieważ ta krótka dźwignia samoczynnie wychyla się do tyłu. Dlaczego wcześniej w tym położeniu tej dźwigni nie było problemy, a teraz jest? Jak ma być ona ustawiona do ręcznej regulacji wysokości podnoszenia i dlaczego samoczynnie zmienia położenie?

post-146622-0-49439700-1441175806.jpg

Edytowano przez ZybiKol

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati8991    10

być może urwała ci się sprężyna spróbuj dać ja maksymalnie do przodu i szarpiąc  delikatnie do tylu mi się tak udało bo se kombinowałem z ta dźwignia a nie wiedziałem ze jest ona popsuta :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZybiKol    0

Zdjąłem dekiel i okazało się, że jedna dzwigienka wypięła się. Jutro włożę i sprawdzę czy to było to. Przy okazji wymienię oringi na drążkach bo olej cieknie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrCzesio123    2

ok napisz co się stało w razie czego bo mnie to strasznie ciekawi :D

 

Siema, jednak żadnego brudu nie ma wszystko wyczyściłem i zobaczyłem czy wszystkie dźwignie są dobrze podpięte no i złożyłem i nadal nic... podnosi jak podnosił..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZybiKol    0

Zdjąłem dekiel i okazało się, że jedna dzwigienka wypięła się. Jutro włożę i sprawdzę czy to było to. Przy okazji wymienię oringi na drążkach bo olej cieknie.

 

I nadal lipa. Dzigienka podpięta i po 10 min w polu znowu to samo. Fachura od trakrorów powiedził że wszystko wylatane za mocno. Zdecydowałem, że wymienię cały plecak na regenerowany. 70 km ode mnie trzeba dać 420 pln. bo bliżej nie ma.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrCzesio123    2

a jakbyś czymś zahaczył ta dźwignie od kipra aby była cały czas w dole ??

 

Dobra wczoraj się pobawiłem i wymieniłem wszystkie uszczelki nawet te dobre i teraz tur się nie zacina dźwignie wszystkie ładnie chodzą ale wciąż nie daje pełnej mocy być może to pompa też ją wymienię i dam znać co to pomogło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
milanreal1    290

Myślę że mój problem ma wielu posiadaczy C-360. Wczoraj znowu zerwał się łańcuch boczny, kupuje oryginalne za 2-3 lata się zrywa. 

Czy ktoś próbował takiego rozwiązania? Ciut droższe, ale może trwalsze.

267366915_1_1000x700_lancuch-sciagacz-odciag-boczny-ursus-c-360-zetor-makow-mazowiecki_rev002.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelllll    0

Witam

tez mam problem z podnosnikiem. mianowicie podnosi dobrze tylko nie chche opuścić jak po chwili opadnie pare cm to dobija do góry spowrotem a na dół nie chce zjechać, dodam ze z założonym pługiem 3 skibowym takze obciazenie jakies tam ma

jakie moga byc przyczyny ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez endriu13
      Witam
       
      Rocznie będę robił 250/300 szt. belotów  z siana słomy i sianokiszonki. Ciągnik jaki posiadam to C-360-3p.Zastanawiam się nad wyborem JD 540, 545 lub 550.Proszę o podpowiedź na co zwrócić uwagę przy zakupie kazde uwagi będą dla mnie cenne bo jestem laikiem gdyż zamierzam przesiąść z kostki na zwijkę. Z góry WIELKIE DZIĘKI :mellow:
    • Przez URSUS1614BYQ
      Witam nowych kolegów, na początku sie przedstawię. Jestem Łukasz, mieszkam w woj. Mazowieckim, mam 14 lat, pomagam tacie i bratu w gospodarstwie przy  codziennych pracach.
      Mam takie pytanie, kupiliśmy Ursusa 1614, niestety do remontu, wał miał być do szlifu, bo panewka się obróciła. Wymontowaliśmy silnik, nastepnie wał. Zawieźliśmy go do serwisu. Po dwóch dniach dostaliśmy wiadomość, że na jednym z czopów nie można już zeszlifować, bo nie ma z czego, a wychodzi na chyba 5 czy 6 szlif (pozostałe czopy są bardzo dobre, na 1 szlif). Postanowiliśmy że zawieziemy go do napawania i szlifu(chodzi nam o napawanie tego wytartego czopu do 1szlifu, nie o napawanie całego wału na nominał). Pytanie jest takie, czy ten wał wytrzyma w tak dużym silniku? Ile może wytrzymać? Proszę o odpowiedzi
      Dodam jeszcze jakieś zdjęcia sprzed kupna Wszystkie części brakujące na zdjeciach są, był rozpołowiony przed zakupem



×