Skocz do zawartości

Polecane posty

Nicik83    0

Dlaczego w pozycji pozycyjny w czasie podnoszenia cofa mi się ta wajcha aluminiowa pod siedzeniem i podnosi tylko wtedy do połowy.Gdy przytrzymam ręką tą wajche aluminiową to podnosi normalnie.W pozycji siłowej działa bardzo dobrze bez żadnych problemów .Co może być przyczyną że tak się dzieje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
d4rek    16

nie działa dźwignia od kiprowania (wyjść hydraulicznych) brak reakcji i oporu podczas ruchu, czy trzeba zdejmować podnośnik czy tak sie coś da naprawić ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sybiuszek24    3
Napisano (edytowany)

Musisz sprawdzić po ściągnięciu plecaka tak to nie sprawdzisz a tym bardziej nie zrobisz.Jak żadnego oporu po włączeniu nie ma  to trzeba zobaczyć sprawdzić ciśnienie czy daje na wyjściach i czy wogóle olej wchodzi z końcówek i symeringi czy nie puszczają na rurkach. to na początek sprawdź.Powodzonka

 

A ja mam pytanko.Czy mogę zalać do skrzyni jak i do podnośnika olej lotosa Hydrauliczny zamiast standardowego Hipolu?

Edytowano przez sybiuszek24

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

 Witam 

 

mam pytanko gdzie się znajduje  zawór przeciążeniowy w c 330 od rozdzielacza na błotniku  bo mam słabe ciśnienie oleju na złączach  chciałbym to poprawić 

bo pompę wymieniłem na wzmacnianą i dalej słabe ciśnienie za to szybko podnosi . Jeśli ktoś chce taką to tu jest link na stronę 

 http://sklep.hylmet.pl/brak-kategorii.html   

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Skoro pytasz o C-330 to nie w temacie C-360.

Podpowiem tylko, że jest tylko jeden zawór przeciążeniowy w układzie całej hydrauliki.

Znajdź odpowiedni temat.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arek10220    1

Mam takie pytanie do was, czy dźwignię od podnoszenia można jakoś przestawić? Maxymalne podnoszenie u mnie kończy się aż zaprę dźwignią o wejście pneumatyczne a na maxa opuszczone jest mniej wiecej w pozycji w której powinno być podniesione oryginalnie. A tak to wygląda na zdjęciach. 

 

post-62922-0-96640600-1432390661_thumb.jpg

post-62922-0-74652800-1432390705_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Połączone

 

witam mam problem z moją c 360 chciałem sobie wykosić łąkę kosiarką rotacyjną i było git zaczynam kosić i po 5-10 m tak jakby rozłącza wałek i w ciągniku straszny hałas więc hamuje i naciskam sprzęgło jak chce ruszyć to jest wszystko ok ruszam i 5-10 m znów to samo jak wracałem do domu to podniosłem kosiarkę złożoną na max do góry ile się dało i zaczyna coś hałasować w ciągniku nie wiem jak to opisać tak jak by coś obcierało o siebie ale jak opuszczę trochę to przestaje ale potem znów zaczyna ale jak kosiarka wisi tak z 5 cm nad ziemią to nic nie słychać aha i zauważyłem że jak słychać to rzegotanie czy jak to tam nazwać to wałem się jakby zacina tak jakby go coś blokowało i jak się opuści troszkę w dól to znów się zacina i rzegocze problem występuje tylko przy rotacyjnej miałem zawieszoną przewracarkę gwiazdową to nie było problemów . sorry jeśli źle dodałem temat i prosiłbym o porządne tłumaczenie co i jak bo nie jestem w mechanice jeszcze za dobrze obeznany będę wdzięczny za szybkie odpowiedzi  

Edytowano przez kris14

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursusikv360    0

zobacz tulejke na womie tez tak mialem poprostu wyleciala i nie zatrybiala napedu od pompy tak bylo u mnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nicik83    0

Dlaczego w pozycji pozycyjny w czasie podnoszenia cofa mi się ta wajcha aluminiowa pod siedzeniem i podnosi tylko wtedy do połowy.Gdy przytrzymam ręką tą wajche aluminiową to podnosi normalnie.W pozycji siłowej działa bardzo dobrze bez żadnych problemów .Co może być przyczyną że tak się dzieje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kabaczek89    1

Witajcie, co moze byc problemem podczas podnoszenia turem pod obciazeniem, wymienilem zawor przeciazeniowy bo puszczal na boki, pompa dobra. Ale do rzeczy, zlozylem go, pojechalem na lake po bele sianokiszonki i podnosil elegancko, wrocilem do domu i nagle jeb nie chce podniesc beli, w czym moze tkwic problem? zawor sie przycina czy rozdzielacz szlag trafil???, przy okazji dodam ze zaspawalem dziury z boku pompy by nie tracila na wydajnosci :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maciek14059    3

witam mam pytanie do was koledzy rozebrałem własnie hydraulike w mojej c 360  ( mocno opada mi podnośnik i słabo podnosi przyczepe też musze dac gaz do oporu ) pompa wymieniona na wzmacnianą dalej to samo tym razem wymieniam tłok ( ma rysy )wraz z gumkami i pierwsze moje pytanie w która strone maja być założone gumki ? bo chyba jakis mondry mechanik założył odwrotnie tz gumki na tłoku maja taki kołnierz w która strone powinien byc założony ? DODAJE ZDJECIE 

 

Moje drugie pytanie wymieniam wszyskie zawory wszyscy mówią o podkładaniu podkładki pod zawór gdzie mam ją podłożyć i pod który zawór ?ten przy rozdzielaczu czy ten "długi '' przy pompie 

 

z góry bardzo dziekuje za pomoc ...

 

Tematy połączone

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

Witam 
 
Uszczelniacze maja być tak aby olej napierał na  ścianki rozpierając je.  Jak będziesz wkładał tłok do cylindra to uszczelnienia bedą pod włos względem cylindra. 
Jeżeli miałeś porysowany tłok to pewnie cylinder też ma rysy. Jak chcesz mieć spokój to wymienia się komplet tłok cylinder,pierścień i uszczelnienia. 
 
Co do zaworu to zależy jaki masz typ jak ma śrubę regulacyjną na górze to wkręcasz napinając spreżynę.  Jak jest rozkręcany to podkładasz podkładkę pod sprężynę. Najlepiej jak byś miał manometr do sprawdzania ciśnienia podłączany pod szybkozłącza aby sprawdzić jakie ciśnienie masz. 
Nie możesz przesadzić z za dużym ciśnieniem  zwiększając napięcie sprężyny bo coś może nie wytrzymać. Ja też u siebie podkręcałem zawór bo były identyczne objawy i dokręciłem sprężynę około 8 mm. 
Co do twoich zdjęć to nie dodały się.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maciek14059    3

czyli który to zawór ? ten przy pompie czy przy rozdzielaczu ?

 


a najlepsze jest to ze miałem odwrotnie założone te gumki ( wszystko działało tylko jak podnosnik sie rozgrzał to opadał trzeba było przy robocie cały czas gazować )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bzyczek121    0
arek10220

moze ci sćieło klina na tej dżwigni i zablokowała sie dalej , odkręc nakretke na oście tej dżwigni i odręc te 3 nakretki mocujące tą zewnętrzną tarcze z napisami potem ściągnij dzwignie i zobacz klina (powinien byc taki prostokątny). Da sie to zobaczyc bez ściągania plecaka i nie bój się nic sie nie rozleci :P tylko jak bedziesz ją zakładał z powrotem to ostrożnie a najlepiej dociągaj ją nakretką .

 

Nicik83

mógł sie rozleciec mechanizm i dzwigięki zachaczają o siebie co powoduje przestawienie sie tej aluminiowej dzwigni

 

 

d4rek

mogło ci ściąc klina na dzwignięce od kiprowania niestety ona jest w srodku mechanizmu bez zdejmowania nic nie robisz ;/

kompletniezielony

 pytanie w którym miejscu zgrzytało ? tak z przodu skrzyni czy pod podnosnikiem  i czy wałek przestał pracowac ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrCzesio123    2

Witam Wymieniłem w 3p pompę, rozdzielacz i tur nie chce podnieść belki siana  Może wiecie co może pomóc by dobrze podnosił ? ja podejrzewam zaworek obok pompy ale chciałbym wiedzieć co może być jeszcze nie tak. Proszę o szybką pomoc :)

A no tylny tuz podnosi znakomicie tylko problem z turem jest :\

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdzałeś jak pracuje hydraulika wraz z innymi maszynami? Kiedyś założyłem nową pompę do c355 i okazało się, że jest gorsza od starej może w Twoim przypadku jest tak samo. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    176

Szybka odpowiedź to taka żebyś zmierzył ciśnienie na wyjściu gdzie podpinasz TUR.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrCzesio123    2

Pompa jest dobra to już bardziej jak by zapowietrzone było lub coś gdzieś w przewodzie było ponieważ dziś do obory musiałem siano wrzucić to na lekkim gazie mocno ubitą bele podniósł sam się zdziwiłem że podniósł bez dociśnięcia gazu bo wczoraj to nawet nie mógł choć odrobinkę podnieść.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sylur90    0

Witam.

 

Od jakiegoś czasu tur  jak i podnośnik w mojej c-360 słabo podnoszą. Nie ważne,czy ciepły, czy zimny.

Na wolnych obrotach (do 800 ) tur praktycznie nie podnosi. (nawet bez obciążenia) Z obciążeniem ok 200-300 kilo podnosi tylko na wysokość ok 2m i dalej stoi nawet na pełnych obrotach.

Tur 2 sekcyjny, nowy. Robiony w styczniu.

Pompę wzmacnianą jak i rozdzielacz dostał nowe w październiku 2014 r

Ciśnienie na wyjściu 16 MPa, a na trójniku od siłowników tura 15 MPa. Mierzone na obrotach ok. 1600.

 

Dodam, że nie ma nigdzie żadnych wycieków. Oleju jest chyba dosyć.

Cóż to może być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrCzesio123    2

sylur ja mam taki sam problem rozdzielacz nowy pompa też nowa tur podniesie na lekkich obrotach na 2-3 metry maks ale tylny tuz działa poprawnie ja tego nie rozumiem a czasami jak się źle dźwignie ułożą to wcale olej nie dochodzi nie ma ciśnienia na tur a na tuz jest a jest też trochę dziwne bo tuz jest odpowiedszony a sam nie chce opaść jak by za duże ciśnienie do niego nachodziło może wie ktoś o co w tym chodzi ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrCzesio123    2

Nie, wszystkie zaworki nowe ale ale jest też taki problem że do tylnego tuza za duże ciśnienie oleju chyba dochodzi czy coś ponieważ tylny tuz nie chce opaść sam nawet jak wchodzę na ramię to ledwo ledwo a jak opadnie tuz to tur nie chce podnieść i trzeba bawić się dźwigniami by jakoś załapał i zaczął podnosić a podnosi na 2 metry maks a jak rozgrzany to tylko z obrotami 1.5 tyś podnosi bo normalnie nie daje rady i zamiast podnosić to opada 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez endriu13
      Witam
       
      Rocznie będę robił 250/300 szt. belotów  z siana słomy i sianokiszonki. Ciągnik jaki posiadam to C-360-3p.Zastanawiam się nad wyborem JD 540, 545 lub 550.Proszę o podpowiedź na co zwrócić uwagę przy zakupie kazde uwagi będą dla mnie cenne bo jestem laikiem gdyż zamierzam przesiąść z kostki na zwijkę. Z góry WIELKIE DZIĘKI :mellow:
    • Przez URSUS1614BYQ
      Witam nowych kolegów, na początku sie przedstawię. Jestem Łukasz, mieszkam w woj. Mazowieckim, mam 14 lat, pomagam tacie i bratu w gospodarstwie przy  codziennych pracach.
      Mam takie pytanie, kupiliśmy Ursusa 1614, niestety do remontu, wał miał być do szlifu, bo panewka się obróciła. Wymontowaliśmy silnik, nastepnie wał. Zawieźliśmy go do serwisu. Po dwóch dniach dostaliśmy wiadomość, że na jednym z czopów nie można już zeszlifować, bo nie ma z czego, a wychodzi na chyba 5 czy 6 szlif (pozostałe czopy są bardzo dobre, na 1 szlif). Postanowiliśmy że zawieziemy go do napawania i szlifu(chodzi nam o napawanie tego wytartego czopu do 1szlifu, nie o napawanie całego wału na nominał). Pytanie jest takie, czy ten wał wytrzyma w tak dużym silniku? Ile może wytrzymać? Proszę o odpowiedzi
      Dodam jeszcze jakieś zdjęcia sprzed kupna Wszystkie części brakujące na zdjeciach są, był rozpołowiony przed zakupem



×