Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
mtracz    71

Oczywiście, o-ring nie zmieniony lub uszkodzony podczas zakładania, czasem rurka łącząca przy montażu jest zagięta. To samo z dolną pokrywą pompy.

Na wolnych obrotach silnika dźwignią od hydrauliki zewnętrznej daj na podnoszenie, bez podpinania maszyny. Wsłuchuj się czy słychać buczenie zaworu przeciążeniowego jak i przyduszenie silnika.

Tak czy tak zaczął bym od zaworu przy pompie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
endrju    18

Jeśli będzie buczeć a silnik przygasać będzie to znaczy ,że ten zawór przeciążeniowy jest uszkodzony ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Że jest sprawny, ale za pewne u Ciebie nie usłyszysz tego. Tylko powodem może być zawór przeciążeniowy jak i nieszczelność.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

piotrp88    15

Witam

Zmieniłem cylinder i tłok i podnośnik opuszcza. Warto kupować ten zestaw naprawczy rozdzielacza http://allegro.pl/zestaw-naprawczy-rozdzielacza-c-360-rozdzielacz-i4570628722.html czy wystarczą same uszczelki http://allegro.pl/zestaw-uszczelek-rozdzielacza-c-360-rozdzielacz-i4564110249.html ?

Edytowano przez piotrp88

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TheMariko12    409

Witam

Co może być z podnośnikiem, w c-360 ,  podnosi ok , ale w ogóle nie trzyma, jak podniesie to zaraz i opuszcza, a jak pod czepie pług, to jak podniesie na maxa, to po chwili pług jest stoi na ziemi ,  

druga sprawa czasem nie reaguje, jakby zacina się  po podniesieniu wajchy , mam ustawioną do góry ale nie podnosi, dopiero po ponownym podniesieniu wajchy zaczyna normlanie podnosić , co to może być ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Wszystko, czyli cały podnośnik do roboty.

Bark reakcji na dźwignie może być spowodowane luzami w mechanizmie sterowania.

Ramiona opadają od razu, ale po zgaszeniu ciągnika?

Na zapalonym powinien trzymać.

Jak by nie było nieszczelność w układzie samego plecaka. Winny siłownik, uszczelnienia siłownika, zawór siłownika, rozdzielacz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TheMariko12    409

Zgaszony czy odpalony bez róznicy , jak jest na wiekszych obrotach to trochę wolniej opuszcza, ale i tak opuści po chwili, trzymać, to nic nie trzyma,  Ile taka robota może kosztować ? I co do wymiany może być ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miki1983    0

Witam,

 

Mam problem z podnośnikiem w moim C360. Podnosi on ciężkie maszyny bardzo dobrze, nawet  na małym gazie lecz po podniesieniu podnośnik nie trzyma i powoli opuszcza. Oczywiście co kilkanaście sekund automatycznie podnosi, tak, że maszyna nie opadnie np. podczas transportu na drodze. Co może być przyczyną ? Czy wszystkie C360 mają automat, który nie dopuszcza do całkowitego opuszczenia maszyny ?

 

Pozdrawiam

miki1983

Edytowano przez miki1983

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie automat tylko sterowanie pozycją, i tak kazdy c360 tak ma. jest to problem z uszczelnieniem po miedzy tłokiem a podnośnikiem czyli poprostu uszczelniacze, moze pyć wypracowany cylinder lub rozdzielacz przepuszcza (rozdzielacz na opuszczanie można troche poprawić samemu) pozdrawiam

Edytowano przez Agrotech1111

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Miodzio1671    0

Witam panowie :)
A co powiecie na taki problem :
Moja 60 ledwo podnosiła na połowie gazu talerzówkę po czym jak podniosła opadała podobnie z pługiem lub bieg 4 i cały gaz to się ledwo dojechało ale już miała takie momenty że wo gule nie podnosiła dodam ze tur chodził bez za rzutów. Więc kupiłem pompę 36 litrów (bodajże) oryginał trybka tam były już nie ciekawe na takim walku co pompa wchodzi też wymieniłem. Spoko chodziło 2,5 dnia ładnie tur to bajka  i znów to samo stanęło nie podnosi tylko tur chodzi . Wymieniłem uszczelniacze na tłoku nic w rozdzielaczu miałem pękniętą sprężynę (bodajże od zaworu redukcyjnego) i nic . Teraz chyba muszę kupić rozdzielacz cały po regeneracji bo tej jednej sekcji podobno się nie dokupi nie wiem  mi ręce opadły czy może coś poradzicie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    337

A dobrze załozyłeś uszczelniacze? może jednak cylinder też trzeba by wymienić ,jak dobrze zużyty to i nowe uszczelniacze nie pomogą

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

Oprócz tego sprawdź jeszcze zawór przy cylindrze.  

Niewiem czy dobrze zrozumiałem ,że po wymianie pompy 2,5 dnia podnosnik podnosił super?

 Jak nieścina uszczelniaczy gumowych to nie wina cylindra.

Może też ,że jakiś zaworek w rozdzielaczu się zacina.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Miodzio1671    0

Cylinder sprawdziłem i uszczelniacze w porządku
Możliwe że rozdzielacz sie zacina coś i tyle ;/
Tak 2,5 dnia chodziło wszystko na dotyk po wymianie pompy potem działał tylko tur  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matek896    7

Panowie  mam problem z hydrauliką gdyż na wyjściach hydraulicznych tylko w jednym mam ciśnienie a w drugim nie  czy to rozdzielacz czy coś innego ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Miodzio1671    0

Panowie można by powiedzieć że sukces ale nie tak szybko ;/ 
Wymieniłem rozdzielacz założyłem pięknie ruszyło tylko tak że teraz za pieruna nie opuści a pompę słychać aż ciągnik przydusza czyżbym coś złe złożył lub może któraś dźwignia nie cofa sekcji ? Lub uszczelniacze na tłoku by tak chwyciły ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    337

Nie opuszcza wogóle czy tylko bez obciążenia jeśli na obciążonym to wina rozdzielacza lub cięgieł,uszczelniacze tak mocno nie trzymają ,a to że pompe słychac to ciekawe ,raczej szukałbym przyczyny w zaworach lub w cięgłach ,przestaw regulacje z siłowej na pozycyjną i napisz czy sa jakieś efekty .

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Miodzio1671    0

Założyłem tylko plecak skręciłem i tyle bez żadnego obciążenia nic chciałem zobaczyć czy wo gule ruszy i ruszyła od razu do samej góry ale nie reaguje w dół wo gule  
Spróbuje jutro z tą regulacją siłową i pozycyjną a co do pompy no to  wychodzi na to  jak by cały czas podnosiła w górę ramiona jak by się coś zablokowało.

Edytowano przez Miodzio1671

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Albo obce ciało w rozdzielaczu, albo nieprawidłowo działa układ sterowania wewnątrz i stracił możliwość sterowania rozdzielaczem. Rozłączyło się, spadło.

Plecak do zdjęcia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Miodzio1671    0

Zgodzę się z mtracz ;)
Pojechałem do innego mechanika i powiedział że te cięgieł-ka są do kitu i najlepiej kupić cały plecak za 750 skądś regenerowany (rozdzielacz cylinder nowy tłok i w sumie wszystko w nim wymienione + gwarancja ) ale stwierdziłem że sam spróbuje pod prostować fakt ciężko było ale założyłem i śmiga (zobaczymy jak długo ) 
pozdr 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matek896    7

Panowie  mam problem z hydrauliką gdyż na wyjściach hydraulicznych tylko w jednym mam ciśnienie a w drugim nie  czy to rozdzielacz czy coś innego ?? Podpowie ktoś coś ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matek896    7

Właśnie nie działa i tu pytanie dlaczego ?? Podnośnik też podnosi nie za szybko a pompa nowa włożona we wtorek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Problem

 Wyjścia hydrauliczne podają olej wszystko jest ok, ustawienie wyboru systemu regulacji muszę ustawiać na pozycyjną  bo przynajmniej opuszcza i podnosi (jak jest już wyniesiona maszyna to nie opuszcza więc jest ok) a przy ustawieniu na siłową podnosi ramiona pod obciążeniem ale problem jest z opuszczeniem jak dam powiedzmy do połowy to zatrzyma się w pewnym miejscu i dalej się nie opuszczają dopiero jak dźwignie sterowania (ta od podnoszenia i opuszczania) opuszczę do końca ramiona się opuszczają do tego jak już opuszczę pług i zaczyna się orka  to zaczyna wynosić ramiona do góry, co o tym sądzicie ?

Edytowano przez mandragora310

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez endriu13
      Witam
       
      Rocznie będę robił 250/300 szt. belotów  z siana słomy i sianokiszonki. Ciągnik jaki posiadam to C-360-3p.Zastanawiam się nad wyborem JD 540, 545 lub 550.Proszę o podpowiedź na co zwrócić uwagę przy zakupie kazde uwagi będą dla mnie cenne bo jestem laikiem gdyż zamierzam przesiąść z kostki na zwijkę. Z góry WIELKIE DZIĘKI :mellow:
    • Przez URSUS1614BYQ
      Witam nowych kolegów, na początku sie przedstawię. Jestem Łukasz, mieszkam w woj. Mazowieckim, mam 14 lat, pomagam tacie i bratu w gospodarstwie przy  codziennych pracach.
      Mam takie pytanie, kupiliśmy Ursusa 1614, niestety do remontu, wał miał być do szlifu, bo panewka się obróciła. Wymontowaliśmy silnik, nastepnie wał. Zawieźliśmy go do serwisu. Po dwóch dniach dostaliśmy wiadomość, że na jednym z czopów nie można już zeszlifować, bo nie ma z czego, a wychodzi na chyba 5 czy 6 szlif (pozostałe czopy są bardzo dobre, na 1 szlif). Postanowiliśmy że zawieziemy go do napawania i szlifu(chodzi nam o napawanie tego wytartego czopu do 1szlifu, nie o napawanie całego wału na nominał). Pytanie jest takie, czy ten wał wytrzyma w tak dużym silniku? Ile może wytrzymać? Proszę o odpowiedzi
      Dodam jeszcze jakieś zdjęcia sprzed kupna Wszystkie części brakujące na zdjeciach są, był rozpołowiony przed zakupem



×