Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

UrsusFan1222    23

W takim razie przepraszam za wprowadzenie w błąd :) , ale nie zmienię zdania co do wykluczenia całkowitego rozdzielacza jako przyczyny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

GoRAL1    63

Suwaki sa pasowane i moga sie zacinać od opiłków ( w tym ciągniku niby filtr jest po rozdzielaczu na przelewie) tak ze wszystko co w nim jest przeszło przez rozdzielacz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


mtracz    71

Suwaki sa pasowane i moga sie zacinać od opiłków ( w tym ciągniku niby filtr jest po rozdzielaczu na przelewie) tak ze wszystko co w nim jest przeszło przez rozdzielacz

 

A filtr ssawny pompy hydraulicznej. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

seweryn20    582

No jest. Zabezpiecza układ hydrauliczny przed wciągnięciem zębatki skrzyni biegów lub łożyska. Co najwyżej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Ramzes1987x    3

Tematy połaczone

 

Witam mam problem otóż nie dawno wymienialiśmy pompę oleju w c 360 3p bo tamta już słabo podnosiła i wymieniliśmy na zetorowską o wydatku 32l a oryginalna miała bodajże 27l i zakładał ją mechanik i po założeniu to z początku nie dało się jeździć na wysokich obrotach tak wyła no i z czasem trochę to ustało ale nie do końca a teraz przy podnoszeniu pustego tura coś strzeliło jak by pękło no i ciśnienie oleju znikło i podnośnik też przestał działać a WOM działa co to może być?

Edytowano przez KRISTOFORn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

Wykręć jeszcze raz dolną pokrywę wraz z pompą hydrauliczną i będziesz widział co się rozsypało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kukum    7

Witam mam maly wyciek oleju z tylu plecaka z tych dwóch malych dekielkow po obu stronac i zdjolem je i wyciagnolem uszczelniacze i taka palke z frezami po obu stronach, i mam pytanie czy sa uszczelniacze tam glebiej przy tum wariacie co reguluje lacznik i jak tam sie dostac. Sory za brak fachowego slownictwa bo nie wiem do konca co sie nazywa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

marcin1994    0

Witam w ostatnim czasie zakupiłem Ursusa c 360 3p tylny most w raz ze zwolnicami chodzi "dość cicho" jak na te ciągniki. Po włączeniu wałka (dzwignie na dół) powstaje takie buczenie z okolic tylnego mostu i nie wiem co to może by ? :( Dodam ze sprzedający wymieniał na nowy wałek wom nie wiem czy to coś ma wspólnego.Nie wiem co może być przyczyna ...Może jakieś łożysko ???Za pomoc z góry dziękuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

grzegorz92    36

a to buczenie jest przy włączonej pompie czy nie sprawdź czy hydraulika działa bo możliwe że to pompa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kameleont25    75

Spróbuj podnieść coś cięższego, jak będzie głośniej buczało podczas podnoszenia to pompa lub napęd pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jonek132    0

u nas w C-360-ce było podobnie bo za bardzo wciskaliśmy do dołu i źle zazębiało dzwignię, tak samo było przy zbyt wysokim położeniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

marcin1994    0

Wczoraj podniosłem agregat ścierniskowy 2.2m żeby go przewieść w inne miejsce i w czasie podnoszenia buczało ciut mocniej ale nawet jak odpiołem i było nadal załączone i wracałem także cały czas ten dźwięk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

balcerek1    91

Jak była wymieniana tuleja napędu pompy na nową to będzie buczeć bo jest nowa zębatka na tulei a na napędzie stara ale po rozgrzaniu oleju to buczenie bez obciążenia powinno ucichnąć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

marcin1994    0

niestety nie ucichło:( nie wiadomo co tam ktoś wywinął.... jutro spróbuje dostać się do filtra może olej przez siłe ciągnie stąd ten dźwięk ?

Edytowano przez marcin1994

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

balcerek1    91

Jak jest nowego typu filtr to on ma zawór który otwiera się jak jest przy pchany a może masz założoną pompę wzmocnioną aluminiową i nie może przebić ciśnienia na rozdzielacz.A jeszcze jedno może masz załączony wywrot cały czas co stawia opór na pompę.Poruszaj dźwignią od wywrotu czy coś zmieni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


rolniku360    69

jak jest nowa tuleja to i nawet na ciepłym będzie buczało dopiero po jakimś czasie przestało albo może napęd od pompy się rozsypał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

balcerek1    91

To poruszaj dźwigną od wywrotu może się gdzieś blokuję a jak nie pomoże to może być pompa wypracowana ale to też by wyła tylko przy podnoszeniu albo blokuje coś przepływ na rozdzielaczu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

marcin1994    0

patrzyłem przed chwilą po odpaleniu ciągnika i wyłączonej dźwigni nic nie słychać a po załączeniu już tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ramzes1987x    3

Taki sam problem mieliśmy po wymianie pompy na tą od zetora z wydajnością 33l/min na początku tak buczało że nie dało się wysiedzieć w kabinie na wysokich obrotach ale z czasem ustało :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lew908    207

Możliwe że jak wymienił na nowy wałek to to wszystko jeszcze się nie ułożyło i nie dopasowało dobrze. Musisz trochę pojeździć i zobaczyć .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


asharot    176

Jak pękła,jakieś zdjęcie pokaż?

Można pospawać ale jak dźwigasz ciężkie maszyny to spaw nie wytrzyma.Lepiej kupić nową.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez endriu13
      Witam
       
      Rocznie będę robił 250/300 szt. belotów  z siana słomy i sianokiszonki. Ciągnik jaki posiadam to C-360-3p.Zastanawiam się nad wyborem JD 540, 545 lub 550.Proszę o podpowiedź na co zwrócić uwagę przy zakupie kazde uwagi będą dla mnie cenne bo jestem laikiem gdyż zamierzam przesiąść z kostki na zwijkę. Z góry WIELKIE DZIĘKI :mellow:
    • Przez URSUS1614BYQ
      Witam nowych kolegów, na początku sie przedstawię. Jestem Łukasz, mieszkam w woj. Mazowieckim, mam 14 lat, pomagam tacie i bratu w gospodarstwie przy  codziennych pracach.
      Mam takie pytanie, kupiliśmy Ursusa 1614, niestety do remontu, wał miał być do szlifu, bo panewka się obróciła. Wymontowaliśmy silnik, nastepnie wał. Zawieźliśmy go do serwisu. Po dwóch dniach dostaliśmy wiadomość, że na jednym z czopów nie można już zeszlifować, bo nie ma z czego, a wychodzi na chyba 5 czy 6 szlif (pozostałe czopy są bardzo dobre, na 1 szlif). Postanowiliśmy że zawieziemy go do napawania i szlifu(chodzi nam o napawanie tego wytartego czopu do 1szlifu, nie o napawanie całego wału na nominał). Pytanie jest takie, czy ten wał wytrzyma w tak dużym silniku? Ile może wytrzymać? Proszę o odpowiedzi
      Dodam jeszcze jakieś zdjęcia sprzed kupna Wszystkie części brakujące na zdjeciach są, był rozpołowiony przed zakupem



×