Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

Kamilo1888    30

Moim zdaniem pomysł dobry sam o tym myslałem ale takze trzeba pomyśleć o dociązeniu odpowiednim obciążeniem przodka bo jazda jak kolega wyżej , a co do kolegi wyżej , wymiana na pompę zetorowską to oczywiście bedzie wiecej podnosić ale znajomy miał taki przypadek że na oryginalnej pompie miał pług 4 skibowy podpięty i na dołku mu podskoczył i urwało pół pokrywy podnośnika :( . Więc o wiele lepszy i bezpieczniejszy pomysł jest z siłownikami ponieważ cały ciezar bedzie na siłownikach a nie na ramionach które mogą rozerwać tą pokrywę ;) . Możesz spróbować najlepiej przyjżyj się dokładnie jak jest np w Ursusie 1224 on także ma wspomaganie pompy na siłownikach , zobacz na co jest przełożony ciezar siłowników ( o uchwyty mi chodzi ) ponieważ jeśli chciałbyś nawet te 2 tony podnieść to aby gdzieś na nierównej drodze nie wyrwało uchwytów mocujących ten zaczep polowy ;) Pozdrawiam i trzymam kciuki aby Ci się udało to dobrze wykonać :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

szreder    278

Witam szanownego Pana Damiana ! No to tak pomysł wydaje mi się bardzo ciekawy po przeczytaniu tego co chcesz zrobić. 2 t to trochę sporo jak na starą poczciwą sześćdziesiątkę pierw dobrze wzmocnił bym zaczep bo pod takim ciężarem może nie wytrzymać. A co za tym idzie przydał by ci się dobry balast z przodu może na tuzie ? Co do hydrauliki nie mam zastrzeżeń będzie działać tylko kup jakąś dobrą pompę ze by wytrzymała ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

seweryn20    582

Siłowniki zamocuj tak jak jest to w zetorach mniejszej serii. Ten zaczep to kawałek blachy. Nie wytrzyma długo. Pompa wytrzyma bo będzie miała nawet lżej. Spowolni się praca podnośnika. Prawdopodobnie nie będziesz w stanie wykorzystać udźwigu bo ciągnik za lekki.

Osobiście wystarczyło by założyć jeden siłownik wspomagający a resztę zostawić w oryginale.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


damian7789    0

Co do lekosci ciągnika to prawda tyle ze tylko z przyszłoci miałby być założny przeni napęd, wspomaganie kierownicy i tuz z przodu wyłacznie do obciązenia. Mysle ze trzeba by założyc cos w rodzaju ramy nośnej

(sanek) takich jak przy turze przez cała długośc ciągnika tylko przy samym silniku mocowana w 3 miejscach tak by ciagniczek przypadkiem sie nie rozmnożył podczas jazdy po dziurach z obciązeniem. pompe wymieniam 2 razy w roku, rozdzielacz zakładałem nowy cylinder i tłok tez, ale troche pochodzi i ledwie podnośi. Ciagnik cały rok współpracuje z wycinakiem do kiszonek BVL o szer.180cm wiec ma co robić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


locke    291

Pierwszy raz takie coś widzę :blink: Podnośnika jeszcze nigdy nie robiłem,być może to w środku siedzi...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

seweryn20    582

To na pewno nie jest ze środka podnośnika. Wygląda to raczej jak zderzak dźwigni która chodzi w półksiężycach. Nie spotkałem tego nigdy w 60-ce. Możliwe że jest pomyłka w opisie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

Ten element montowany jest dosłownie przy samej dźwigni podnośnika,to nie jest pomyłka w opisie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

seweryn20    582

Tak wygląda jak by miał być przy samej dźwigni. Tylko poco to oko na dole? Jeśli duży otwór na środku to oś wspólna z osią oryginalnej wajchy a ona sama wchodzi w widełki dospawane do drugiego końca to oko na dole może służy do wyprowadzenia dodatkowej dźwigni na tył ciągnika? Nie wiem w każdym razie nigdy tego w 60-ce nie spotkałem ani nie widziałem tego w katalogu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

Przez ten mały otwór przechodzi oś dźwigni podnośnika, przez duży to sworzeń zderzaka, na drugim końcu tego sworznia jest nakrętka kontrująca.

 

Edit

To ten element nr 3 ze starego katalogu

 

mechanizm.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

seweryn20    582

Wygląda na to że masz racje. Patrzyłem w katalog 4011 a tam zderzak jest inny. Coś takiego jest w katalogu 355 i 360.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

BigBull    0

Witam mam problem z zaworem ciśnienia w rozdzielaczu bo słyszałem że idzie poprzez podłożenie podkładek i 1groszówek zwiększyć ciśnienie :unsure: .A mianowicie mam problem z turem 3b bo nie chce mi dzwigać sprawdzałem na wyjściach manometrem to było na 2000 obrotach 100 Mpa a na 1000 obrotach 50 Mpa i zmieniłem pompe na nową wzmocnioną Hylmet 33L i dalej tak jest i związku z tym prosiłbym was o pomoc co mam dalej robić.GG 28703893 lub na forum :(

 

IMAG0290_zmniejszacz-pl_622236

post-33301-0-52239000-1384801417_thumb.jpg

Edytowano przez BigBull

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

gucik131    7

wymien zawory na nowe i tą tulejkę z oringami między tylnym mostem a plecakiem i między tylnym mostem a dolną pokrywą (przykręca się do niej pompę)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

BigBull    0

Zawory mam nowe i oringi też zmieniłem bo mam nową pompe..A jak podręcić ten zawór? (wyżej dałem zdjęcie)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

gucik131    7

ja mam nowe zawory pompe i rozdzielacz i nie ma takiej rzeczy której nie podniesie, więc szukaj przyczyny a nie podkręcaj zawory

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Radekk    154

Co bo tego zaworka ze zdjęcia to nie radzę tam nic kombinować. Raczej to nie da żadnego efektu.Chyba,że rozdzielacz już zużyty.

Ciśnienie jest słabe ,bo zawór przy pompie za wcześnie się otwiera. To ,że jest nowy to nie znaczy ,że ma ustawione na dobre ciśnienie.

Ewentualnie ,może być nieszczelność na połączeniach tulejek ,oring ścięty itp . lub rurka pęknięta od rozdzielacza do pompy.

Edytowano przez Radekk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja w swojej 60tce zrobiłem wyjscie na silownik wsomagający ztej rurki która zasila ciinder podnośnika

a mianowicie przeciolem rurke wstawilem trojak przez pokrywe podnośnika pzewiercilem otwór na rurke do silownika wspomagającego i wszystko ok używam tego rozwiązania od 3 lat

silownik potrzebny mi jest tylko do ladowania obornika bo mam zrobiony wlasnej konstrukcji ładowacz ktory

mieści na widlach ok 400kg mokrego obornika

to przyczynilo się do przymusowego obciażenia przodu ciągnika amianowicie powiesilem na przednim zaczepie 6 obciarzników od t25 6x25 i czasami to zamało nadmienie ze silownik wspomagający ma udzwig 2t a ładowacz waży ok 300kg laduje ok 100-150 rozrzutnikow rocznie

pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bboyajj1    0

Tematy połączone

 

Jestem nowy więc więc witam serdecznie forumowiczów.

 

Mam problem z podnośnikiem hydraulicznym w c360, (przygotowania do zimy) chciałem założyć pług przed tą czynnością sprawdziłem poziom oleju hydraulicznego i uzupełniłem mniej więcej do poziomu 3/4 bagnetu w magicznej śrubie, po tym podnośnik owszem podnosi tyle że podczas jazdy, gdy jest na luzie ani drgnie, gdy podnośnik jest na maxa podczas jazdy a dźwignię podciągnę jeszcze do góry mam wrażenie że ciągnik hamuje.

 

Czytałem gdzieś żeby sprawdzić filtr oleju hydraulicznego i ewentualnie przeczyścić.

 

Moje pytanie brzmi gdzie może być przyczyna? i gdzie znajduje się ten filtr oleju hydraulicznego?

Edytowano przez KRISTOFORn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

balcerek1    91

A jak masz załączoną pompę na najazd to działa tylko podczas jazdy.Załącz dźwignie womu na sam dół.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


seweryn20    582

Napęd pompy niezależny załącza się wciskając dźwignię na max w dół. Musisz wtedy sprzęgło wcisnąć do oporu tak by wyłączyć drugi stopień. Jeśli mimo to zgrzyta to regulacja sprzęgła się kłania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bboyajj1    0

Napęd pompy niezależny załącza się wciskając dźwignię na max w dół. Musisz wtedy sprzęgło wcisnąć do oporu tak by wyłączyć drugi stopień. Jeśli mimo to zgrzyta to regulacja sprzęgła się kłania.

Sprzęgło wciskam do konca na maxa, jednak ta dźwignia nie chce przeskoczyć na sam dół, śruba jakby blokuje, jak zdejme śrubę na wyłączonym silniku to dźwignia dojdzie do końca, ale nie wiem czy pracuje prawidłowo bo boję sie że cos spartole.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

seweryn20    582

Ta śruba to zatrzask. Bez niego nie popracujesz długo bo napę będzie się wyłączał. coś już jest wyrobione i wpierw kasuje luz a dopiero potem przesówna tuleje napędu pompy. Musisz szukać. To może być palec wybieraka przy dźwigni, wyrobiona listwa, kołek w dźwigni, widełki, zębatka na tulei albo sam napęd pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bboyajj1    0

A więc tak.

Ta dźwignia ślizga sie na tym kołku, jest tam wyrobiona ta dziura ktora blokuje dźwignie. Pytanie czy mozna ten kolek przewiercic na wylot aby wsadzic śrubę ktora będzie blokowala dźwignię?

Przepraszam za nie nazywanie rzeczy fachowo, ale nie znam sie za bardzo na ciągnikach :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez endriu13
      Witam
       
      Rocznie będę robił 250/300 szt. belotów  z siana słomy i sianokiszonki. Ciągnik jaki posiadam to C-360-3p.Zastanawiam się nad wyborem JD 540, 545 lub 550.Proszę o podpowiedź na co zwrócić uwagę przy zakupie kazde uwagi będą dla mnie cenne bo jestem laikiem gdyż zamierzam przesiąść z kostki na zwijkę. Z góry WIELKIE DZIĘKI :mellow:
    • Przez URSUS1614BYQ
      Witam nowych kolegów, na początku sie przedstawię. Jestem Łukasz, mieszkam w woj. Mazowieckim, mam 14 lat, pomagam tacie i bratu w gospodarstwie przy  codziennych pracach.
      Mam takie pytanie, kupiliśmy Ursusa 1614, niestety do remontu, wał miał być do szlifu, bo panewka się obróciła. Wymontowaliśmy silnik, nastepnie wał. Zawieźliśmy go do serwisu. Po dwóch dniach dostaliśmy wiadomość, że na jednym z czopów nie można już zeszlifować, bo nie ma z czego, a wychodzi na chyba 5 czy 6 szlif (pozostałe czopy są bardzo dobre, na 1 szlif). Postanowiliśmy że zawieziemy go do napawania i szlifu(chodzi nam o napawanie tego wytartego czopu do 1szlifu, nie o napawanie całego wału na nominał). Pytanie jest takie, czy ten wał wytrzyma w tak dużym silniku? Ile może wytrzymać? Proszę o odpowiedzi
      Dodam jeszcze jakieś zdjęcia sprzed kupna Wszystkie części brakujące na zdjeciach są, był rozpołowiony przed zakupem



×