Skocz do zawartości

Polecane posty

Marcin349    26

A ja mam inny problem mianowicie zrobiliśmy remont c-360 no i wiadomo po naprawialiśmy wszystko co się dało żeby to hulało i przez 2 dni dużo rzeczy robionych było podnośnikiem (uprawy itd) no i fajnie wszystko tylko tata pojechał po bala i podniusł i git wszystko tylko że jak chciał następnego to podnośnik na nic nie reaguje zn hydraulika też, dziwne jest to że pompy też nie słychać. Co to może być? Wiem że trzeba ściągnąć raczej plecak ale co to mooże być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

asharot    176

A ja mam inny problem mianowicie zrobiliśmy remont c-360 no i wiadomo po naprawialiśmy wszystko co się dało żeby to hulało i przez 2 dni dużo rzeczy robionych było podnośnikiem (uprawy itd) no i fajnie wszystko tylko tata pojechał po bala i podniusł i git wszystko tylko że jak chciał następnego to podnośnik na nic nie reaguje zn hydraulika też, dziwne jest to że pompy też nie słychać. Co to może być? Wiem że trzeba ściągnąć raczej plecak ale co to mooże być?

Jak pompy nie słychać to trzeba zajrzeć do pompy,plecak raczej będzie dobry.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

Co ma zawór przy pompie do podnośnika gdy hydraulika zew. działa prawidłowo? To ewidentnie góra. Do zdjęcia plecak.

Nie ma sensu spekulować. Zdejmuj. Jak nie znajdziesz przyczyny...... pisz.

Zawór przy pompie ma do podnośnika bardzo np. mój c 355 jak miał rozgrzany olej to podnosił bardzo ciężko, musiałem mu gazować, a po wduszeniu sprzęgła od razu opadał. Po wymianie pompy stwierdziłem że dam podnośnik do regeneracji. Dobry spec naprawił mi podnośnik dodając że wymienił tuleje rozdzielacza mówiąc że ;chyba szybciej mi opadał niż podnosił; czyli wiedział co mówił bo trafił w 10. Teraz sprawdziłem podnośnik w kultywatorze i na gorącym oleju znowu słabo podnosi ale po zgaszeniu silnika trzyma w górze dni do oporu, czyli plecak ok. zadzwoniłem więc do mojego majstra który naprawia na dużą skalę powiedział że to zawór w pompie, lub gdzieś inna nie szczelność np. rurka w tylnym moście.Suma sumarum wyszło na zawór w pompie po prostu coś się zawiesiło czyli jakiś opiłek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Z tymi opiłkami to jest naprawdę zmora.Nieraz filtr nie przeczyści tak jak trzeba,z resztą kto go zmienia tak o...Tyko przy wymianie pompy.A są ciągniki które od nowości nie miały zmiany oleju...A co dopiero filtra..Szkoda że nie ma tam jakiejś drugiej pompy co fi filtrowała cały olej, poza tą od hydrauliki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcin349    26

Coś po majstrowałem i hydraulika chodziła ale podnośnik nie no i przyjechał mechanik i tylko podniósł ramiona podnośnika do góry i puścił i podnośnik działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prorok    774

Z tymi opiłkami to jest naprawdę zmora.Nieraz filtr nie przeczyści tak jak trzeba,z resztą kto go zmienia tak o...Tyko przy wymianie pompy.A są ciągniki które od nowości nie miały zmiany oleju...A co dopiero filtra..Szkoda że nie ma tam jakiejś drugiej pompy co fi filtrowała cały olej, poza tą od hydrauliki.

 

 

Zgadzam się kurde ja ostatnio po tej przygodzie z podnośnikiem od razu pierwsze co to chciałem wymienić oringi w pompie a przy okazji zmieniłem filtr...(Ostatnio wymieniany był we wrześniu) a był tak zabity że szkoda gadać...żeby było śmieszniej po tej wymianie podnośnik dalej mi nie podnosił i zaraz na drugi dzień znowu rozbierałem żeby wymienić zawór przy pompie..Ciągnik z tym nowym filtrem chodził może ze 45 minut...jak rozebrałem to już filtr był brudny...nie dziwota że po nawet krótkim czasie nie nadaje się do niczego..W ogóle ten podnośnik w 60 to przykra sprawa..Co rusz to coś nawala do tego jeszcze wszystko jest w środku...co dodatkowo uprzykrza życie..Dopiero na jesieni robiłem kompletny przegląd podnośnika(góra i dół) i teraz nagle znowu wysiadł..

 

Raz podnosi elegancko a raz wcale...sprawdzałem już zawory,pompę,rurkę,tulejki...został jeszcze rozdzielacz...i uszczelniacze na tłoczysku,Dopiero we wrześniu robiłem i znowu trzeba rozkręcać...

 

Najlepszym rozwiązaniem było by założyć osobny rozdzielacz na wierzchu,pompę na wierzchu i dodatkowy siłownik...może wtedy był by spokój na lata a w razie awarii można by się było łatwo do poszczególnych części dostać..

Edytowano przez prorok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Z tymi opiłkami to jest naprawdę zmora.Nieraz filtr nie przeczyści tak jak trzeba,z resztą kto go zmienia tak o...Tyko przy wymianie pompy.A są ciągniki które od nowości nie miały zmiany oleju...A co dopiero filtra..Szkoda że nie ma tam jakiejś drugiej pompy co fi filtrowała cały olej, poza tą od hydrauliki.

Kolego, od wyłapywania opiłków to jest magnes w plecaku podnośnika {niebieska strzałka} i tam trzeba od czasu do czasu zajrzeć i wyczyścić.

post-30296-0-12700200-1367092732_thumb.png

{fotka z neta}

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Ale Ci powiem że dobrze że w tylnym moście na dole są takie odlewy i one zatrzymują ten syf cały.

 

No to ja wiem.Tą 60 co ja jeżdżę u wujka ten filtry czyszczę często.

Edytowano przez locke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

To jak czyścisz, to nie powinno być aż tak znowu problemów z opiłkami, bo na dole ten filtr nie wyłapię wszystkiego choćby nie wiem jak często był myty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Ja mam inny problem z podnośnikiem, nie chce podnosić dużych ciężarów z lekkimi radzi bez problemu ale już z agregatem siewnym czasami ma problemy a czasami podnosi na wolnych obrotach ale to tylko czasami najczęściej to trzeba dać te 1400obr żeby podniósł ale i tak nie do końca podnosi tak samo z opuszczaniem jak mu zajdzie to trzyma parę godzin ciężar 500kg a po chwili już opada szybko. Ostatnio podczas siewu zdarzało się że nie opuszczał mimo dzwigni przesuniętej w pozycję opuszczone. Pompa jak i zwór nowe rozdzielacz na oko wygląda wpożądku i już nie wiem gdzie szukać przyczyny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mario9987    5

Witam wszystkich

Mam problem z podnośnikiem a właściwie z tym że wolno podnosi, a gdy jest coś cięższego to nie chce wcale podnieść(chodzi mi np. o ładowacz na tył). Wyciągnąłem dzisiaj pompę i jak przytkałem palcem wylot oleju w deklu to było czuć niewielkie ciśnienie ale po chwili olej szedł z otworka w tylnej obudowie pompy. Czy tak powinno być? Słyszałem też że można wymienić jakieś uszczelniacze w pompie, gdzie one się konkretnie znajdują i czy sam dam rade je wymienić?.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
deLord    1

Potrzebuje informacje na jakiej wysokości macie opuszczone ramiona podnośnika?

Chodzi o wymiar od ziemi do środka kuli w ramieniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tobago    6

U mnie tez ostatnio jakies problemy z podnośnikiem. Podnosi jakby do połowy. Gdy lekko opuszczę żeby potem ponownie podnieść musze opuścić do samego dołu i wtedy podnieśc na maksa. Może to być wina zapchanego filtra w pokrywie? Nie pamiętam kiedy tam było zaglądane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    888

Potrzebuje informacje na jakiej wysokości macie opuszczone ramiona podnośnika?

Chodzi o wymiar od ziemi do środka kuli w ramieniu.

Na takiej abyś dał radę zapiąć brony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszolawa    0

Witam mam nastepujący problem pojawił mi się wyciek pomiedzy obudową plecaka a korpusem do którego wkreca sie filtr jak na zdjeciu powyżej. Jak dokrecam dekiel z filtrem to ruszam całym korpusem filtra i nie wiem jak to uszczelnić czy muszę ściągać plecak ? A wyciek jest dośc spory. dzięki za info

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mkalak    0

Ten korpus filtra jest "wbity" bo jest on aluminiowy i jest tam uszczelka żeby zrobic to fachowo musisz ściągać plecak,możesz coś pokombinować "płynnym metalem" itp aby Ci nie ciekło z tego co pamiętam to ten magnes i korpus nie jest tani....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszolawa    0

a lekki luz przy dokręcaniu tego korpusu myslisz że może być spowodowany brakiem uszczelki to nie da się go wygrzebać bez zdjęcia plecaka ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
IGL    32

Witam

Mam mały problem z podnośnikiem, działa on z opóźnieniem, gdy chce podnieś ramiona po przestaieniu dzwigni muszę poczekać kilka sekund aż zacznie podnosić, gdy podniose do połowy i chcę podnieś do końca dzieje się to samo, ktoś ma jakiś pomysł?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
IGL    32

opada ale bardzo powoli, kilka godzin musiałbym poczekać aż opadnie całkowicie więc nieszczelność na tłoku raczej odpada, to nawet dzieje się z ciężarem na podnośniku, podniose do połowy i gdy chce podnieś do końca to też jest lekkie opóźnienie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez endriu13
      Witam
       
      Rocznie będę robił 250/300 szt. belotów  z siana słomy i sianokiszonki. Ciągnik jaki posiadam to C-360-3p.Zastanawiam się nad wyborem JD 540, 545 lub 550.Proszę o podpowiedź na co zwrócić uwagę przy zakupie kazde uwagi będą dla mnie cenne bo jestem laikiem gdyż zamierzam przesiąść z kostki na zwijkę. Z góry WIELKIE DZIĘKI :mellow:
    • Przez URSUS1614BYQ
      Witam nowych kolegów, na początku sie przedstawię. Jestem Łukasz, mieszkam w woj. Mazowieckim, mam 14 lat, pomagam tacie i bratu w gospodarstwie przy  codziennych pracach.
      Mam takie pytanie, kupiliśmy Ursusa 1614, niestety do remontu, wał miał być do szlifu, bo panewka się obróciła. Wymontowaliśmy silnik, nastepnie wał. Zawieźliśmy go do serwisu. Po dwóch dniach dostaliśmy wiadomość, że na jednym z czopów nie można już zeszlifować, bo nie ma z czego, a wychodzi na chyba 5 czy 6 szlif (pozostałe czopy są bardzo dobre, na 1 szlif). Postanowiliśmy że zawieziemy go do napawania i szlifu(chodzi nam o napawanie tego wytartego czopu do 1szlifu, nie o napawanie całego wału na nominał). Pytanie jest takie, czy ten wał wytrzyma w tak dużym silniku? Ile może wytrzymać? Proszę o odpowiedzi
      Dodam jeszcze jakieś zdjęcia sprzed kupna Wszystkie części brakujące na zdjeciach są, był rozpołowiony przed zakupem



×