Skocz do zawartości

Polecane posty

mtracz    71

Jeśli układ osiąga ciśnienie to raczej jest szczelnie pompa rozdzielacz. Nie działał by tylny TUZ.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    345

Wkręć zegar na koncu hydrauliki przy śiłownikach może w przewodach od tura coś olej dławi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
roxor    0

wiatam

załozyłem nowy temat poniewaz nie znalazłem nic dotyczacego mojej sprawy mianowicie chozi o taki problem jekies poł roku temu załozyłem tura do c 360 (przed załozeniem tura załozyłem nowa pompe i nowy rozdzielacz) tur pracował swietnie az do przedwczoraj kiedy to probowałem podniesc ładowacz cyklop na turze (nie dało rady) pozniej probowałem podniesc na szelkach (dał rade) lecz cos od tej chwili sie zepsóło bo tura juz mi nie podniusł wiec pomyslałem ze to moze oringi w pompie wymieniłem je mimo iz nie były uszkodzone złozyłem tur podnosi lecz jest słaby nie poradzi nawet 100 kg szelki tez podnosza lecz tez dosc słabo wiec rozebrałem rozdzielacz wymieniłem wszystkie oringi dwa były pekniete złozyłem wszystko i tur nic nadal jest słaby na szelka tez jest słaby i teraz by podniesc tura musze dzwignie od podnoszenia szelek dawac do tyłu na maxa inaczej nawet nie drgnie mimo iz przedtem nie robi to roznicy jak jest połozona dzwignia od szelek wazne było tylko zeby dwignia od hydrauliki była w pozycji na samym dole lecz gdy załoze cos ciezkiego na szelki i zaczynam to podnosic i w tym samym czasie podnosze turem to tur nabiera siły i podnosi wszystko i na szelkach tez robi sie silny i podnosi wsystko lecz gdy na szelkach nic ciezkiego nie ma załozonego to i tur i szelki sa słabe... troche to ciezko opisałem ale moze ktos to zrozumie i cos podpowie czego to moze byc wina dzieki i pzdr... dodam ze tur jest 2 sekcyjny i załozony drugi rozdzielacz do sterowania turem (nie jest sterowany tylko dzwignia od wysypu przyczepy)...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ZIOBER    0

kochani pomocy padła mi hydraulika w c-360 ani podnośnik nie działa ani wyjścia hydrauliczne pompe zmienilem uszelniacze na tłoku i nadal jest tak samo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusFan1222    23

Napisz coś więcej, sprawdź metalowy przewód który jest w tylnym moście. Podaje on olej od pompy do podnośnika i dalej, mam na myśli tak zwaną magistralę, może ją rozerwało i olej idzie bokiem. Co do rozdzielacza, nawet jeśli on jest przyczyną niedomagań zawsze działa jedno albo drugie, mam na myśli wyjście lub podnosnik. Nie spotkałem się jeszcze z przypadkiem że nic nie reagowało, Ziober a zawór zmieniałeś ? przy wymianie pompy ?

Edytowano przez UrsusFan1222

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arniormo    0

Koledzy korzystając z tego tematu da się wymienić tą rurkę w tylnym moście od pompy do podnośnika ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZIOBER    0

dzięki panowie za podpowiedzi bo już doszłem .Zalożylem nowy rozdzielacz i wszystko się pokazalo ,tylko kasy ubyło .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    177

Takie rzeczy to się regeneruje dużo taniej wychodzi,zwłaszcza jak masz oryginalny bo ten nowy za chwile może być taki sam.

Edytowano przez asharot

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZIOBER    0

Do Arniormo .Jeśli chodzi o tę rurkę to ciężko ją wymienić samemu trzeba ją albo wklejać albo gazami wspawywać trzeba zdjąć prawe tylne koło odkręcić zwolenice i w skrzyni to znaczy w moście trzeba odsunąć tryb który tę rurkę przysłania.

 

po regeneracji kosztuje 500 a w orginale 900 minus od tego vat i mam nadzieję że kilkanaście lat posłuży

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusFan1222    23

Rurkę da się wymienić występuje nawet w sklepie czyli jest wymienna. Przestańcie pisać bzdury bo żygać się chce czytając te bzdury, a klejenie to dla mnie lambadziarstwo ''ciągnikowe'' skleić można buta albo łatkę na dętce :ph34r: po prostu krew mnie zalewa jak czytam ''bo sąsiad powiedział'' pozdrawiam sąsiada. W tylnym moście jest bardzo mało miejsca, trzeba się trochę nagimnastykować aby ją wymienić, ale jest to do zrobienia. Do rzeczy w naszym ciągniku też była wymieniana (puściła na szwie) bez wyjmowania ataku i bez odjeżdżania tylnym mostem. Stara magistrala została przecięta brzeszczotem wyjęta oraz ponownie zespawana (aby mieć wzór) nowa została zrobiona z grubościennej rurki bez szwowe specjalnie przeznaczonej do hydrauliki siłowej. Ten fikuśny wzór był wyginany na giętarce do rurek, następnie montaż (trzeba zwrócić uwagę aby nowa nigdzie z niczym nie kolidowała) oraz zarobienie już na moście tych zakończeń. Za pomocą punktaka z odpowiednim ''czubkiem'' lub dużą kulką od łożyska, wiem wiem dużo czasu roboty itp, ale jak zrobić to raz a porządnie. Według mnie szkoda zachodu na sklepową magistralę jest bardzo cienka. Zapomniałem dodać nowa rurka musi być dłuższa około 0,5 cm od tej fabrycznej, po włożeniu zaczynamy zarabianie końcówek od dołu ;) nie pamiętam jaki wymiar miała nowa rurka 14 lub 15 średnicy.

Edytowano przez UrsusFan1222

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arniormo    0

dzięki kolego UrsusFan1222 Bo mnie chyba to czeka bo mi słado działa podnośnik i Hydraulika pompa nowa i zawory uszczelniacze i pługa nie może podniesć musze to rozbierać i z jednej strony zatkam rurkę a z drugiej powietrze puszcze może się okaże co jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusFan1222    23

@ Arniormo a po co z powietrzem wojować? Na twoim miejscu zrzucił bym plecak, następnie kawałek gumy, płaskownik ewentualnie kawałek blachy z otworem na śrubę i zaślepił wyjście oleju w tylnym moście(nie wyjmując tego łącznika z o ringami) Następnie odpalasz ciągnik i włączasz pompę tylko delikatnie żeby nie było wielkiej fontanny :D , powinno być widać gdzie ucieka olej, można też upuścić (tak aby pompa była zanurzona ) oleju aby dokładniej zdiagnozować miejsce wycieku ;) pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jeżeli, była by rurka walnięta, to wystarczy zdjąć plecak i dmuchnąć w tulejkę i już pokaże, zawór przy pompie może być zacięty, też wystarczyło przy wymianie pompy wykręcić i dmuchnąć w niego, a w ogóle słychać, że pompa pracuje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tyson    0

Gdzie znajduje sie filtr podnośnika w c 360 bo nie moge go znalezc ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

Pod siedzeniem tylko nie pamiętam z której strony ,widać wyrażnie taki wykręcany krążek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    7

tak tu jest jeden, a drugi jest od spodu musisz spuścić olej odkręcić pompę i przy pompie jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tyson    0

ale to nie bede musiał pompy wyjmowac ? odkrece srubke i go wyciągnę ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez HorPol65
      Witam!! Mam takie pytanie jaki tur da rade zalozyc do 60-tki??
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez endriu13
      Witam
       
      Rocznie będę robił 250/300 szt. belotów  z siana słomy i sianokiszonki. Ciągnik jaki posiadam to C-360-3p.Zastanawiam się nad wyborem JD 540, 545 lub 550.Proszę o podpowiedź na co zwrócić uwagę przy zakupie kazde uwagi będą dla mnie cenne bo jestem laikiem gdyż zamierzam przesiąść z kostki na zwijkę. Z góry WIELKIE DZIĘKI :mellow:
×