Skocz do zawartości

Polecane posty

heniek47150    1

Ja zrobiłem tak jak adasiorek i chodzi bez problemu kupiłem w tech rol podam linka http://sklep.techrol.com/catalog/product/id/19433 dużo szybciej podnosi mam rok i żadnych problemów tylko nie zapomni o tych tulejkach 2 sztuki http://sklep.techrol.com/catalog/product/id/29434 nowe gumki tam wmontuj jedna jest pod pokrywą podnośnika i jedna na pokrywie pompy bo jak ci będą puszczać to i ta pompa nieda rady

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zbych1232    0

naped pompy jest dobry ponieważ był sprawdzony i wymieniony pierszy wałek wom i tuleja napędu pompy. ale zawór bezpieczeństwa to możliwe ze mógł pójść wymienie go i sprawdze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
heniek47150    1

jak bedziesz wymieniał ten zawór to nie wkładaj tam żadnych podkładek bo ci dekiel pęknie u mnie znajony tak nawalił do amazone że omało do dachu sie nie przykleił B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jurekakb    0

Mam problem z podnośnikiem c-360. Podnosi elegancko i trzyma narzędzia na ramionach, ale tylko jak jest olej zimny. Jak sie rozgrzeje bardzo słabo podnosi, słychać jak pracuje pompa, a maszyny nie opuszcza co oznacza że pierścienie na tłoku są w porządku. I jeszcze jedno ciśnienie na szybkozłączach przy zimnym jak i ciepłym oleju w normie 150-160 bar. Co może być przyczyną słabego podnoszenia przy rozgrzanym oleju ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
heniek47150    1

Miałem tak rozdzielacz do wymiany z anną miałem takie cuda dzwigałem radlice i mi opadała no ale umnie to była inna historia robiłem hamulce to wymieniłem plecak wsadziłem po regeneracji i nową pompę szybko tłoczącą oczywiście nowy hipol i jest git. Co tam za olej nalałeś masz dwa wyjścia albo rozdzielacz albo tłoczysko.jak hydraulika przyczepy zo przekręć weża do drugiego złącza prawe ma automatyczną blokade(dziwniy przeskok i sprzęt na nim opada)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzychu652    1

Witam.

Mam bardzo nietypowy problem z moim C 360, który współpracuje z turem. Była słaba stara pompa - tur słabo podnosił więc wymieniłem ją na nową wzmacnianą. Wcześniej w między czasie ciągnik dostał nowy rozdzielacz, zresztą rozdzielacze mam 2 i średnio raz na rok je zamieniam i regenruję bo pęka sprężynka powrotna od wywrotu, ale tu nie o to chodzi. Od wymiany pompy na nową i zaworu przeciążeniowego tur nadal słabo podnosi, mierzyłem ciśnienie na szybkozlączach i jest ok 16 MPa więc wydaje się ok. Jednak gdy załaduje na tura ok 300 kg to juz słabo podnosi, a wyżej tak gdzieś ponad maskę to wcale nie podnosi. Co najciekawsze że na zimnym oleju - teraz jak są mrozy podnosi wogóle już bardzo słabo a lepiej podnosi na ciepłym oleju. Więc co jest nie tak? Proszę o pomoc.

Dodam że siłowniki u tora są w dobrym stanie, nie przeciekają, sa suche, szbkozlącze dobrze dokręcone zawsze, a przy każdym rozbieraniu czy to pompy czy rozdzielacza wszzystkie uszczelki, oringi i króćce zakładam nowe. Więc co jest nie tak? Może ktoś ma jakiś pomysł bo to wszystko nieporozumienie jest. Proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbych1232    0

co mam zrobić wymieniłem zawór bezpieczeństwa przy pompie i nadal słabo podnosi. Jak sie odpali ciągnik to dwa,trzy to dobrze podnosi a pózniej powoli a jak go zgase i znowu odpale to znowu dwa, tzry razy doberze podnosi.Co mam zrobić bo już trzy razy rozbierałem i nadal coś jest nie tak, ale po wymianie zaworu jest mała poprawa.Może olej jest do wymiany.POMOCY!!!!Dodam jeszcze że naped pompy był wymieniony(pierszy wałek wom i tuleja napedowa pompy i tuleje w nich), cały górny plecak dwa miesiące temu.

 

co mam zrobić wymieniłem zawór bezpieczeństwa przy pompie i nadal słabo podnosi. Jak sie odpali ciągnik to dwa,trzy to dobrze podnosi a pózniej powoli a jak go zgase i znowu odpale to znowu dwa, tzry razy doberze podnosi.Co mam zrobić bo już trzy razy rozbierałem i nadal coś jest nie tak, ale po wymianie zaworu jest mała poprawa.Może olej jest do wymiany.POMOCY!!!!Dodam jeszcze że naped pompy był wymieniony(pierszy wałek wom i tuleja napedowa pompy i tuleje w nich), cały górny plecak dwa miesiące temu.

 

sory ze dwa razy pomyliłem sie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

A co ma zawór przy cylindrze podnośnika do tura? Do tura masz osobny rozdzielacz? najlepiej wepnij na trójniku manometr o obserwuj wskazania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbych1232    0

a gdzie jest tuleja centrujaca abym mogl sprawdzic ten oring a ten manometr przy ktorym trojniku podpiac przy turze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Są dwie. Jedna w talerzu pod mostem i druga w moście pod plecakiem łącząca pompę z rozdzielaczem.

Jeśli gdziekolwiek jest wyciek to musi to pokazać manometr.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Zmień olej i filtr pompy od spodu odkręć dekiel i on będzie przykręcony do pompy...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmer_89    7
Napisano (edytowany)

Mam problem z podnosnikiem w 360. Nie reaguje on kiedy ruszam galka pewnie sie zablokowal juz tak bylo kilka razy moze jakis paproch podesszedl znowu ja tylko mam pytanie czy jest w 360 jakis filterek z siateczka bo slyszalem ze tak tylko nie wiem gdzie podobniez trzeba go wyczyscic i bedzie wsio dzialalo.

 

Połączone

Edytowano przez razor275

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
heniek47150    1
Napisano (edytowany)

filtry masz dwa jeden pod siedzeniem to jest z lewej strony na plecaku i drugi obok pompy olejowej pod mostem jest pokrywa tam to jest mocowane.ale w toim przypadku to raczej rozdzielacz no chyba że w tańszym przypadku tłok ci sie zablokował

Edytowano przez heniek47150

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Nie trzeba. Na górze plecaka masz korek od tego filtra. Duży a na środku łeb śruby na klucz 24. Odkręcasz, wyjmujesz, myjesz składasz.

Tam powinien być magnesik do zbierania opiłków.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez endriu13
      Witam
       
      Rocznie będę robił 250/300 szt. belotów  z siana słomy i sianokiszonki. Ciągnik jaki posiadam to C-360-3p.Zastanawiam się nad wyborem JD 540, 545 lub 550.Proszę o podpowiedź na co zwrócić uwagę przy zakupie kazde uwagi będą dla mnie cenne bo jestem laikiem gdyż zamierzam przesiąść z kostki na zwijkę. Z góry WIELKIE DZIĘKI :mellow:
    • Przez URSUS1614BYQ
      Witam nowych kolegów, na początku sie przedstawię. Jestem Łukasz, mieszkam w woj. Mazowieckim, mam 14 lat, pomagam tacie i bratu w gospodarstwie przy  codziennych pracach.
      Mam takie pytanie, kupiliśmy Ursusa 1614, niestety do remontu, wał miał być do szlifu, bo panewka się obróciła. Wymontowaliśmy silnik, nastepnie wał. Zawieźliśmy go do serwisu. Po dwóch dniach dostaliśmy wiadomość, że na jednym z czopów nie można już zeszlifować, bo nie ma z czego, a wychodzi na chyba 5 czy 6 szlif (pozostałe czopy są bardzo dobre, na 1 szlif). Postanowiliśmy że zawieziemy go do napawania i szlifu(chodzi nam o napawanie tego wytartego czopu do 1szlifu, nie o napawanie całego wału na nominał). Pytanie jest takie, czy ten wał wytrzyma w tak dużym silniku? Ile może wytrzymać? Proszę o odpowiedzi
      Dodam jeszcze jakieś zdjęcia sprzed kupna Wszystkie części brakujące na zdjeciach są, był rozpołowiony przed zakupem



×