Skocz do zawartości

Polecane posty

grzesiek5672    53

TheMariko12 Właśnie chłopaki mam podobny problem jak u kolegi tylko u mnie jak się podniesie na prawie pełnych obrotach to trzyma ale jak zejde z obrotów to opadnie najgorzej w agregacie no i ostatnio jak kiprowałem przyczepę to też już miał problem wykiprować. Co może być przyczyną? Czy to już czas na wymianę pompy?

Edytowano przez milanreal1
pogrubienie tekstu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Bardzo możliwe taki sam przypadek był opisany kilka dni wcześniej strona w tył post 750 i potwierdzenie 754. Zużyta pompa nie nadążała dobijać ciśnienia do opadającego podnośnika. Sprawę potęguje ubytek oleju na tłoczysku lub rozdzielaczu. Powinieneś sprawdzić ciśnienie na wyjściu hydr. zew. jeżeli będzie to wina rozdzielacza, uszczelnienia tłoczyska lub nieszczelny zawór bezp. na siłowniku. Jeżeli nie będzie to pompa, zawór bezpieczeństwa lub rurka łącząca pompę z rozdzielaczem.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TEVEZ    3

Chodzi mi o utawienie ramion na freach wałku co wychodzi z podnośnika.

Czy jest jakaś zasada w jakiej pozycji zamontowane?

Czy ustawia się to według własnego uznania,jak komu pasuje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

prorok    767

Miałem pisać wcześniej ale wyleciało mi z głowy...

 

Wreszcie doszedłem końca z tym moim podnośnikiem...Wymieniłem uszczelniacze w pompie,rozdzielaczu i na połączeniach rurek.Zmieniłem filtr oleju i znowu dla świętego spokoju zawory przeciążeniowe( ostatnio były zakładane nowe w tamtym roku) .Teraz elegancko podnosi i co ważne to nie opada jak zgaszę silnik:) Powiem tyle..Koledzy nie bójcie się rozbierać rozdzielacza..Jak się robi powoli i co najważniejsze w czystości to nie ma tam wielkiej filozofii:) a efekt przerósł moje oczekiwania...Wcześniej już ze dwa razy rozbierałem dół i górę ale bez rozbiórki rozdzielacza i niby podnośnik podnosił ale zawsze opadał....

 

Wielkie Dzięki Koledzy za pomoc:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
-U-R-S-U-S-    67

Mam problem z kiprowaniem swojej przyczepy, mianowicie: silownik podniesie skrzynie do oporu ale juz jej nie opuszcze sterujac dzwignia w ciagniku - musze odkrecic przewod hydrauliczny i nad wiaderkiem wciskam srut w zaworze i wtedy opada swobodnie, dzieje sie tak od polowy podniesienia skrzyni w zwyrz, w dowolnym momencie tloka, przyczepa to d47.

Przyczyna lezy po stronie ciagnika czy przyczepy? (przylacze na przewodzie), bede musial podjechac do saisada i sprawdzic na jego przyczepie - tylko ze u niego tez pewnosci nie mam czy ma sprawna hydraulike w przyczepach.

Edytowano przez -U-R-S-U-S-

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Najpierw sprawdź dobrze szybkozlącza ciągnik przyczepa czy do końca się skręcają, czy kulki się dobrze dociskają, bo jak nie to właśnie wykiprujesz, ale nie opuścisz.

A tak samo się dzieje na obu szybkosłączach w ciągniku?

Przyczepa raczej nie jest tu winna, bo skoro udaje się ją opuścić po wciśnięciu kulki to działa dobrze i co najwyżej pożycz od kogoś i podmień jej szybkozłaczkę bo tylko ona od strony przyczepy może szwankować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Andrzej1994    0

Witam. Mam problem ponieważ mój podnośnik w ursusie c4011 ładnie podnosi tylko wtedy gdy jest zimny. Natomiast jak się rozgrzeje to trzeba mocno przygazować aby podniósł cokolwiek a nadodatek jak tylko zgaszę traktor to szybko opuszcza. Co muszę zrobić aby działało i jaki jest przypuszczalny koszt naprawy. Dziękuje za odp.

Edytowano przez Andrzej1994

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    7

na początek gumy na podnośniku i oringi w rozdzielaczu kosz ok 50 zł jak nie pomoże to jeszcze pompa ok 250 zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
-U-R-S-U-S-    67

Podokrecalem szybkozlaczki w ciagniku i przyczepie, wymienilem olej w podnosniku bo tamten to byl zlew wszystkich mozliwych na nowy hipol 25 litrow i teraz podnosi i opuszcza, na na obu szykozlaczach. Tylko ze jest taka ciekawostka - pierwszy stopien tloka (gruby) w przyczepie podnosi i opuszcza ale nie plynnie tylko schodkowo, a drugi stopien tloka (cienki) podnosi i opuszcza juz plynnie, oraz gdy podnosze pierwszy stopien na wysokich obrotach i gdy dochodzi do przejscia z duzego na maly stopien to musze zmniejszyc obroty bo maly nie chce sie wysunac, na niskich obrotach sie wysuwa. Ale i tak dzieki za porady :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
go4gold    0

witam a ja mam cos ciekawszego podnosnik podnosi bardzo dobrze nie zaleznie czy cieply czy zimny olej czy na obrotach czy nie ale podniesony sprzet nie plywa wrecz skacze caly czas i nie jest to wina wyrobionych pierscieni i uszczelniacza (nowa pompa tloczysko pierscieni) i teraz nie wiem czy to rozdzielacz czy zawor

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    7

może być to i może być to. niestety ale musisz zmienić jedno, jak nie pomoże no to drugie.

Edytowano przez gucik131
  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafto    29

Czy aby wyczyścić ten filtr co jest pod spodem koło pompy to trzeba spuścić cały olej hydrauliczny ze skrzyni ??;)

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Praktycznie tak, można by postawić na pochyłości, to może nie cały.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

witam a ja mam cos ciekawszego podnosnik podnosi bardzo dobrze nie zaleznie czy cieply czy zimny olej czy na obrotach czy nie ale podniesony sprzet nie plywa wrecz skacze caly czas i nie jest to wina wyrobionych pierscieni i uszczelniacza (nowa pompa tloczysko pierscieni) i teraz nie wiem czy to rozdzielacz czy zawor

 

 

 

Takie objawy daje uszkodzony cudowny układ regulacji siłowej, dokładnie mówiąc najczęściej pęknięty drążek reakcyjny ok 30zł, każdy to chyba przerabiał, strzela toto co jakiś czas, musisz sprawdzić czy ten uchwyt od zaczepu śruby rzymskiej do korpusu pokrywy podnośnika jest sztywny czy luźno lata, jak lata to drążek reakcyjny do wymiany.

 

Cały ten podnośnik w c360 to .... niepowiem co, u mnie z miesiąc po zregenerowaniu skrupulatnym nagle nie podnosi, a na wyjściu działa, każdy domyśla się rozdzielacz, rozebrałem toto, i składałem i rozbierałem 3 razy wsio bo błędu nie znalazlem, wszystko idealnie, złożyłem i chodzi.... to tylko ursus :D kalectwa i nerwicy się człowiek tylko nabawi na tych traktorach....

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Jak jest duży ubytek oleju między rozdzielaczem a cylindrem też podnosi i opuszcza na przemian. Zanim mechanizm zasteruje na dobicie oleju podnośnik dużo opadnie. Rozklekotany mechanizm sterujący dokłada do tego swoje 5 groszy.

 

Rozdzielacz kieruje zawsze olej wracający do skrzyni biegów na magnetyczny filtr w plecaku. Gdy nic nie robisz przelewa przez niego, jak opuszczasz pakę przyczepy leci przez filtr, tak samo podnośnik.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TEVEZ    3

W zależności od położenia sworznia mocowanie cięgieł dolnych jest możliwość na sztywno i na luźno.

Do jakich maszyn używacie tego położenia na luźno?

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PIOTREK44    2

Witam , mam problem z podnośnikiem , gdy przy orce włączyłem "dźwignię wyboru regulacji '' to niema różnicy czy włączona czy wyłączona ta dźwignia jest, zauważyłem to od robienia remontu tylnego mostu podnośnik nie był ruszany tylko ściągnięty na czas remontu i teraz bym chciał to naprawić i właśnie szukam odpowiedzi co tam się zepsuło?? :mellow:

 

dodam jeszcze że przed remontem było wszystko dobrze działało jak należy

 

podnośnik podnosi dobrze, wyjścia hydrauliczne działają

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek1980    2

Panowie mam problem z wyjęciem wałka, który nazywa się chyba skrętny, odkręciłem wszystkie śrubki, przynajmniej tak mi się wydaje. No i nie wiem w którą stronę go wybić, bo chyba się go wybija??? Ciciałem wymienić oringi

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×