Skocz do zawartości

Polecane posty

warjarr23    0

Witam mam takie pytanie może mi pomrzecie A chodzi o c-360 podnośnik w ogóle nie reaguje nie podnosi a wyjście hydrauliczne działa np przyczepę wywraca a podnośnik nie podnosi pompa zmienieni ona rok temu na tą mocniejszą czy padł rozdzielacz czekam na jaką kol wiek odpowieć pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kzarczyn    0

Witam

Po zimowym postoju mój podnośnik odmówił posłuszeństwa.

Początkowo nie reagował wcale. Wyczyściłem filtr i dolałem oleju do max i zaczął pracować.

Po pół godziny pracy po opuszczeniu znowu przestał reagować. Filtr tym razem był czysty.

Po kilkunastu próbach podniesienia zareagował. I teraz jak coś podniesie to trzyma, da się nawet podnieść na określoną wysokość ale tylko w czasie ruchu w górę. Po opuszczeniu zazwyczaj nie da się już podnieść i dopiero po którejś tam próbie zaskoczy. Nie ma problemu z podnoszeniem, nie opada. Nie reaguje po prostu na dźwignię.

Podnośnik na jesieni był regenerowany: nowy rozdzielacz, cylinder, zawór i kupę pierdół. Sprawował się idealnie aż do teraz.

Pompa chodzi bo przy próbie wywrotu ją słychać.

Ma ktoś jakiś pomysł?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pasiu66    17

Mam takie pytanie może trochę dziwne czym różni się podnośnik w c-360 od tego w 3512. Czym to jest spowodowane, że w ferdku tak szybko podnosi a w 60 sporo wolniej, da się to jakoś ulepszyć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Radekk    156

Witam mam takie pytanie może mi pomrzecie A chodzi o c-360 podnośnik w ogóle nie reaguje nie podnosi a wyjście hydrauliczne działa np przyczepę wywraca a podnośnik nie podnosi pompa zmienieni ona rok temu na tą mocniejszą czy padł rozdzielacz czekam na jaką kol wiek odpowieć pozdrawiam

 

Jak wyjscie na wywrot działa to pompa raczej sprawna będzie, a to kompletnie nic sie nie dzieje jak sie rusza dzwignią? na wsztstkich rodzajach regulacji siłowej i pozycyjnej? myślę że bez rozbierania sie nie obejdzie , wtedy powinno być widać co się stało . Podejrzewam że wyczepiła się taka mała dzwigienka przy samej listwie na rozdzielaczu dostaje ona luzu na sworzniach i przez to sie wyczepia. Ogólnie ten cały mechanizm musi ładnie chodzić po tych rolkach i półksieżycach wtedy jest dobrze. Jakby jakies pytania to pisz na PW .

 

 

Witam

Po zimowym postoju mój podnośnik odmówił posłuszeństwa.

Początkowo nie reagował wcale. Wyczyściłem filtr i dolałem oleju do max i zaczął pracować.

Po pół godziny pracy po opuszczeniu znowu przestał reagować. Filtr tym razem był czysty.

Po kilkunastu próbach podniesienia zareagował. I teraz jak coś podniesie to trzyma, da się nawet podnieść na określoną wysokość ale tylko w czasie ruchu w górę. Po opuszczeniu zazwyczaj nie da się już podnieść i dopiero po którejś tam próbie zaskoczy. Nie ma problemu z podnoszeniem, nie opada. Nie reaguje po prostu na dźwignię.

Podnośnik na jesieni był regenerowany: nowy rozdzielacz, cylinder, zawór i kupę pierdół. Sprawował się idealnie aż do teraz.

Pompa chodzi bo przy próbie wywrotu ją słychać.

Ma ktoś jakiś pomysł?

 

Może to samo co opisałem wyżej lub po prostu wyleciał klin od tej dzwigni. Ogólnie wszystko widzać po zdjęciu całego plecaka podnośnika a tak to trudno powiedzieć jak sie nie widzi.


Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kzarczyn    0

Może to samo co opisałem wyżej lub po prostu wyleciał klin od tej dzwigni. Ogólnie wszystko widzać po zdjęciu całego plecaka podnośnika a tak to trudno powiedzieć jak sie nie widzi.

 

Na silnik ciągniku godzinę popracował normalnie, a potem znowu to samo.

Jak się ma ustawiony podnośnik na jakiejś wysokości to podniesie zawsze, ale po opuszczeniu już ani drgnie do góry.

Jak będę miał czas to zdejmę plecak i zobaczę.

Czy jest opcja że olej po zimie się zastał i rozrusza się w końcu czy raczej liczyć na mechaniczne uszkodzenie podnośnika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    156

Trudno mi powiedzieć, z tego co napisałeś to działa na zimnym oleju to raczej nie bedzie wychaczona ta dzwigienka co pisałem wcześniej bo to by wcale nie działał, całkiem możliwe że sie zacina poprostu coś tam w środku albo w rozdzielaczu jakiś zawór.


Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czarek6    1

mam pare pytanek czy zamontowanie pompy wiekszej wydajności nie wpłynie na awarje jakiejs cześci podnośnika jaką można pompe o maksymalnej wydajności zamontowac i czy pasuje tylko od zetora

widziałem dzieś na AF jak ktoś zamontował siłownik pomocniczy jak go sie podłacza i jak mocuje bo tam nie ma zbytnio do czego już lepjej w ruskim ciapku


zawsze postaram sie jakoś pomuc.......
I nie bądźcie oporni na moje argumenty :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Buncol    0

Zdecydowałem się na wymianę pompy w sześćdziesiątce. Mam ją 2 rok i jeszcze nie była wymieniana. Po wyjęciu pompy okazało się że zawór bezpieczeństwa jest dłuższy od tego który dał mi sprzedawca.

Czy ten krótki będzie pasował czy wymienić w sklepie na dłuższy. I jeszcze jedno czy konieczna jest wymiana oleju, bo ten który spuściłem był troszkę zanieczyszczony ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Będzie pasował, te nowe są krótsze,dłuższego raczej już nie dostaniesz a olej nie zaszkodzi wymienić.

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kalipso156    1

mam problem z podnośnikiem w c360 są następujące objawy bez obciążenia podnosi i opuszcza wystarczy zapiąć pługi i d*pa ani drgnie pompa jest nowa cała góra też oleju jest w połowie między min a max proszę o pomoc z góry dziękuję

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

A przyczepy kipruje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    658

A złożyłeś tak jak trzeba? Dałeś tulejki na dole i na górze, podokręcałeś wszystko? Bo to tak wygląda jak by olej gdzieś bokiem do skrzyni wracał zamiast do siłownika. Jak jest pusty to idzie a pod obciążeniem już nie napełni tłoka. Sprawdz jeszcze na hydraulice zewnętrznej. Małe obroty silnika i włącz. Jak jest ok to musi silnik przydusić.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaco512    39

Jak wymienić oring 59,2x5,7 na wale podnośnika? Pytam, bo chciałbym uszczelnić wyciek przy ramieniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik360    0

Witam mam problem.Kiedyś wywoziłem ziemie stolnicą,było ciężko bo pompa ledwo podnosiła ale nie oto chodzi.Jak wysypałem już ziemię zostawiłem odpalony ciągnik z opuszczoną stolnicą bo chciałem zasznurować buta a tu nagle tylni tuz ze stolnicą się podniósł :blink: Czy to jest możliwe :o a może to czary mary

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wirus07    0

chcę wymienić uszczelniacze przy podnośniku w c360 ten siłownik jest pod siedzeniem nie???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mar56cin    6

Witajcie

Jest problem, gdy mam podniesiony np. pług, to ramiona trochę się opuszczą i nadle się podniosą, opuszczą i podnoszą. I tak raz za razem, ciągnik tylko podskakuje. Dzieje się tak tylko gdy cos jest zaczepione, na pusto nic. Wiecie czego moze to byc wina?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    658

Wiecie. Wyciek oleju na odcinku siłownik podnośnika-rozdzielacz. W 60-ce jak podnośnik opuści to półksiężyce wewnątrz przestawiają rozdzielacz i dobijają oleju aż podnośnik znów będzie miał zadaną dzwignią pozycje. Jak ucieka dużo to zaczyna pulsować szczególnie pod obciążeniem. Do zdjęcia podnośnik.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Klepk995    171

mam problem z c-360 gdy jadę z opryskiwaczem to co trochę wyłącza mi się pompa/wałek w zimę zmieniłem wodziki i koła zębate od pompy/wałka i do pewnego czasu było dobrze ale objawy ukazały się gdy traktor pracował na szybkich obrotach wałka i od tego czasu to zaczęło się dziać wie ktoś co to może być proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A sprawdzałeś jak się zazębia tryb. Może widełki masz już wykrzywione ja ostatnio w jednym tak miałem i wymiana widełek pomogła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Klepk995    171

kolego widełki są nowe sam mechanik mówił że trzeba zmienić bo z starymi nie wiadomo jak jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez c330ursus
      Fajnie się pracuje maszyną która fajnie wygląda. Dlatego zakładam ten temat bo chyba każdy coś zmienił w swojej C-330. Choćby najgłupszy szczegół ale ciągnik już lepiej wygląda piszcie nawet takie szczegóły (oczywiście coś większego niż śrubka czy podkładka <_< )
       
      Ja zaczne:
       
      Radio
      Kontrolka hamulca
      tapicerka na syficie
       
      Nie wiecie jak umyć opon żeby były umyte ja na tym zdjęciu (link poniżej)
      http://www.agrofoto.pl/forum/gallery-image40045.html
       
      przynajmniej te z tyłu bo zwykłą wodą pod ciśnieniem i płynem do naczyń sie nie da <_<
    • Przez c330ursus
      Zamierzam kupić glebogryzarkę do mojego Ursusa C-330 tylko nie wiem ile metrów może być żeby C-330 ją pociągną i jakie zapotrzebowanie mocy na ile metrów glebogryzarki?
       
      Takie mam na oku Która waszym zdaniem będzie najlepsza i którą uciągnie Ursus C-330
       
      http://www.allegro.pl/item346301100_glebog...anio_slask.html
       
      http://www.allegro.pl/item338616663_glebog...sus_zetor_.html
       
      http://www.allegro.pl/item345489219_glebog..._90mokazja.html
       
      I jeszcze będę potrzebował wałek przekaźnika, ponieważ jest to moja pierwsza maszyna na wałek Coś takiego będzie pasować?
       
      http://www.allegro.pl/item344553143_walek_przekaznika.html
    • Przez sam22
      mam ciągnik mf3060 od kilku lat, teraz kupilem prasę JD 590 i zayważtłem, że działa tylko jedno wyjście hydrauliki w jednej parze a w drugiej nie działa żadne. Może ktoś wie co się mogło stać. Piszcie!
    • Przez wojtek123
      Witam
       
      dzisiaj założyłem nowe siedzenie ze sklepu i mam mały problem bo za wysoko się siedzi i trochę się nie wygodnie jeździ..
       
      Może ktoś zakładał nowe siedzenie i jak u was ono pasuje??
    • Przez mesomorph
      Witam.
      Mam problem, nie podnosi mi do konca, silownik nie wychodzi na maxa, jedynie jak nacisne przycisk ten na zewnatrz to wtedy jest ok... co moglo sie zepsuc?
×