Skocz do zawartości

Polecane posty


pasiu66    17

Witam, może coś doradzicie: w moim c-360 pompa jest nowa i wszystko niby ok hydraulika wewnętrzna działa ok ładnie podnosi nie opuszcza ale zewnętrzna szwankuje podpiąłem przyczepę podniosło ją pare cm i dalej ani rusz co może być grane?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A poziom oleju masz w normie??

U mnie w jednej 60 to jak kiprowałem przyczepę to musiałem tez powoli przesuwać dźwignie od tuz na podnoszenie bo tez nie chciała podnosić ale to było coś nie tak z rozdzielaczem bo teraz już dobrze chodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pasiu66    17

Olej w normie może te złącza pod które podłącza się wąż od przyczepy sa jakieś zapieczone bo bardzo rzadko ich używam..?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


UrsusCzesio    304

a ja mam taki problem z hydrauliką zewnętrzną. Jak kipruje przyczepe to jest ok nie opuszcza. Ale przy pługu obracanym pług się obala. Gdy wężę nie są podpięte dociągnika jesto k ale jak przypne to powoli pług się obala, czyżby cos było zasyfione? Pług stawia mału opór i małe ciśnienie sie wytwarza czyzby coś sie nei domykało? Nie mam poojęcia co robić bo nie chce na darmo dawać rozdzielacz do regenarcji bo czasami sam moge zrobić i zaoszczędzic pieniędzy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kzarczyn    0

Witam

Stałem się niedawno właścicielem Ursusa C-4011 i mam kilka pytań.

 

1. Jak szybko powinien reagować podnośnik?

U mnie w trybie proporcjonalnym po przesunięciu wajchy do tyłu podnośnik zaczyna podnosić dopiero po około 2 sekundach.

Czy to jest normalne, czy coś jest z nim spieprzone? Ewentualnie co?

 

2. Czy podnośnik ma prawo opadać na pracującym silniku?

Podnoszę pług i jadę po pewnym czasie pług opada. Trzeba się zatrzymać, opuścić go całkiem i znowu podnieść.

Ewentualnie w czasie jazdy wajchę lekko do przodu i znowu do tyłu i też podniesie.

Na zgaszonym silniku podnośnik z pługiem powoli opada i coś tak jakby "pyka".

Tak chyba nie powinno być?

 

3. Jak się orze?

Tryb proporcjonalny, wajcha na środek i głębokość orania reguluję tylnym kółkiem i wajchą?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podnośnik nie powinien opadać, napewno manszety masz do wymiany ,nie trzymaja ciśnienia oleju.Jaki wcześniej ciagnik miałeś? Głębokość pracy w pługu regulujesz tylko na kółku podporowym.Najlepiej dzwignię wyboru regulacji podnośnika ustaw maksywalnie, dzwignia podnoszenia/opuszczania przy opuszczaniu powinna znajdowac sie pionowo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kzarczyn    0

To mój pierwszy ciągnik.

Co to są manszety?

 

I jeszcze jedno dodatkowe pytanie. Jak wymienić pasek klinowy?

Trzeba demontować wentylator lub chłodnicę, czy da się go jakoś tam przełożyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


LOST    7

Podnośnik jest taki sam jak w C-360, tylko silnik jest słabszy. Co do reakcji to u mnie mija 1 s. Nie trzyma ci podnośnik, opuszcza też jak jest zimny olej? ja jak zmieniałem pasek to odkręciłem chłodnicę(tylko na tych dolnych śrubach, rur nie ruszałem!) i pasek się zmieścił, z trudem ale przeszedł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

adamjd6100    3

Witam to że podnośnik opuszcza na zgaszonym silniku to normalne z dużym ciężarem ale w czasie jazdy to coś nowego napewno coś nie tak a czy cieknie ci olej z wałku WOM na dolny zaczep??

Bo może masz coś nie po uszczelniane i traci ciśnienie??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


kzarczyn    0

Olej się sączy z tyłu, tylko nie bardzo widać skąd.

Na zimnym oleju jest to samo, kilometra ze sprzętem nie przejadę aby go nie podnosić po drodze.

Ostatnio w czasie orania nie chciał podnieść pługa, dopiero po kilku próbach podniósł ale jakoś nisko. Dopiero jak zjechałem do domu to podniósł normalnie i na razie jest OK.

Podnośnik miał być po remoncie, tylko nie wiem co autor miał na myśli mówiąc "remont".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

antonio86    38

musisz w pierwszej kolejności sprawdzic manszety,czyli gumowe pierścienie na tłoku u mnie było dokładnie to samo i po wymianie mógł nawet tydzień stac z podniesionym pługiem!

jak cos to pisz na gg po 21!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kzarczyn    0

A czy jest jakaś filozofia w zdjęciu całego podnośnika?

Odkręca się śruby i już czy trzeba uważać aby się to wszystko nie rozsypało?

Ile waży cały podnośnik?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


seweryn20    582

Coś masz pochżanione prawdopodobnie w podnośniku. Pługiem z kółkiem podporowym dzwignię wyboru systemu dajesz maksymalnie do tyłu, dzwignię podnoszenia narzędzia też i pług idzie w górę. Na zapalonym silniku i włączonej pompie nie ma prawa opaść... może tylko troszkę i zaraz powinien automatycznie do góry podnieść do góry. Prawdopodobnie któraś z rolek nie toczy się po półksiężycu i nie dobija oleju po opadnięciu podnośnika. To też może być przyczyną puznej reakcji choć dwie sekundy od włączenia podnoszenia to i tak szybko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kzarczyn    0

Wielkie dzięki za odpowiedzi.

A gdzie mogę znaleźć schemat budowy podnośnika?

W książce jest tylko budowa dźwigni.

 

Na co zwrócić uwagę przy demontażu podnośnika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


kzarczyn    0

Zdjąłem podnośnik i okazało się że mechanizmy są już wypracowane, rolki spadają z krzywek i straszne luzy tam są.

Pilnie kupię podnośnik, ma ktoś jakieś namiary gdzie można go kupić w rozsądnych cenach?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

darus74    0

W każdej agromie dostaniesz podnośnik na wymianę po regeneracji.Jeśli chodzi o orkę na ustawieniu pozycyjnym( dzwignia do tyłu) to orka jest znacznie cięższa , proponuje ustawić pozycję siłową (do przodu)ciągnik o wiele lżej ciągnie pług, a jeśli zaczyna się ślizgać to sam podnosi pług dociążając tylne koła narzędziem.Tylko inaczej musisz ustawić pług na cięgle niż w położeniu pozycyjnym .Sam mam "40" i nie wyobrażam sobie pracy bez tej funkcji (siłowej)zwłaszcza gdy jest mokro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Filipoo    14

witam mam podobne problemy moze mi pomozecie albo pomysł podsuniecie :)a więc pompa nowa (niby wzmocniona) rozdzielacz nowy a jest problem z podnosnikiem i z hydraulika zewnętrzną a wiec jest słaby podnosnik( myslałem ze mam ciezkie siano i słome ale sprzedałem pare belek i ten co kupił mówił ze w miare lekkie)mam szpile tak z 1,5m za ciagnik a balota siana ciezko jest a raczej było cięzko podnies  zawór przy pompie skrecalismy we dwóch ( ale wzne ze w ogóle podnosi) ale drugi problem z ta hydraulika gdy kipruje przyczepe to nie moge dac wiekszych obrotów jak 1600 jak dam wieksze to dopływ oleju odcina, kiper staje i pompa lekko jeczy :blink:co moze być??? i jeszcze jedne problem ze ten rozdzielacz ma takie odchyłki ze nie raz w ogóle hydraulika zewnetrzna nie działa zero reakcji czasami wystarczy sie kawałek przejechać i działa ale jest tez tak ze po przejechaniu kawałka działa ale jak sie chce ponowne uzyc po chwili to nie działa ( z tym przejechaniem chodzi mi o wstrzasniecie ciagnikiem) sciagałem juz nie raz plecak i wszystko podokrecane wszystko szczelne i nic nigdzie nie blokuje :blink:co moze być przyczyna tych dziwnych problemów???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

c4011ursus    0

popieram w 100% kolegę wyżej, a jak pług płytko idzie to trzeba przeczepić łącznik centralny na niższą dziurę. C-4011 jet lepsza, bo ma 3 położenia dźwignie wyboru systemu reakcji, a nie 2 tak jak w c-360.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Radekk    154

A więc tak dziwny przypadek, niepokoi mnie ten zawór że jak napisałeś ''skręcaliśmy go w dwóch'' zależy jaki masz czy ten starego typu wysoki czy ten nowego krótki? bo przy tym krótkim to nic nie trzeba we dwóch skręcać, a wogóle wymieniałeś ten zawór razem z pompą i rozdzielaczem? Bo jak nie to właśnie on przepuszcza Ci olej i w zależności jak sie ułoży to może nie uszczelniać Ten nowy wystarczy tylko troche dociągnąć sprężyne co by nie przesadzić i już są dobre efekty. Jeszcze może być gdzieś rurka peknięta ale to by cały czas nie podnosił. Jakby co to pisz postaram się coś doradzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Filipoo    14

hmmm zaworu nie wymieniałem a czy to ten stary hmm z 20 cm ma jest to typu ze to jest rurka w niej  sprezyna a zeby mocniej docisnac to podłozyłem 3 nakretki na 13 klucz miezy sprezyne a ta cześc co robi za ta blokade ( wiesz o co chodzi)pękniec rurkek nie zauwazyłem ( nie od dzisiaj takie rzeczy naprawiem i jendnak sluzarz ;)) niby wszystko takie proste ale własnie przez takie dziwne objawy nie mogę dojśc co jest. w najblizszym czasie mysle ze zmenie ten zawór :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

janusz20    105

zaraz zaraz a to nie jest tak że są dwa zawory dluższy na pompie i krótszy na tłoku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez endriu13
      Witam
       
      Rocznie będę robił 250/300 szt. belotów  z siana słomy i sianokiszonki. Ciągnik jaki posiadam to C-360-3p.Zastanawiam się nad wyborem JD 540, 545 lub 550.Proszę o podpowiedź na co zwrócić uwagę przy zakupie kazde uwagi będą dla mnie cenne bo jestem laikiem gdyż zamierzam przesiąść z kostki na zwijkę. Z góry WIELKIE DZIĘKI :mellow:
    • Przez URSUS1614BYQ
      Witam nowych kolegów, na początku sie przedstawię. Jestem Łukasz, mieszkam w woj. Mazowieckim, mam 14 lat, pomagam tacie i bratu w gospodarstwie przy  codziennych pracach.
      Mam takie pytanie, kupiliśmy Ursusa 1614, niestety do remontu, wał miał być do szlifu, bo panewka się obróciła. Wymontowaliśmy silnik, nastepnie wał. Zawieźliśmy go do serwisu. Po dwóch dniach dostaliśmy wiadomość, że na jednym z czopów nie można już zeszlifować, bo nie ma z czego, a wychodzi na chyba 5 czy 6 szlif (pozostałe czopy są bardzo dobre, na 1 szlif). Postanowiliśmy że zawieziemy go do napawania i szlifu(chodzi nam o napawanie tego wytartego czopu do 1szlifu, nie o napawanie całego wału na nominał). Pytanie jest takie, czy ten wał wytrzyma w tak dużym silniku? Ile może wytrzymać? Proszę o odpowiedzi
      Dodam jeszcze jakieś zdjęcia sprzed kupna Wszystkie części brakujące na zdjeciach są, był rozpołowiony przed zakupem



×