Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

czyli trzeba zdejmowac cały podnośnik?

no raczej tak jeśli zdejmiesz dolną pokrywę to dojdziesz tylko do pompy a jak zdejmiesz górę to zaraz wymień uszczelniacze no tłoku i przedewszystkim sprawdz czy cylinder nie ma zarysowań lub czy nie jest pęknięty

 

no raczej tak jeśli zdejmiesz dolną pokrywę to dojdziesz tylko do pompy a jak zdejmiesz górę to zaraz wymień uszczelniacze no tłoku i przedewszystkim sprawdz czy cylinder nie ma zarysowań lub czy nie jest pęknięty

zakładam że olej masz w normie jak pisze kolega bo robiłeś wymiane tak pisałeś

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arturmen4    0

tłok jest ok, jak pisałem cały podnośnik był w Gnieznie w remoncie ( kosztowalo to 700 zł na poczatku grudnia) olej nowy odpowiednik hipolu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Ursusc385    519

My dzisiaj zakładaliśmy pompe od zetora do c-355 pasowała prawie idealnie, trzeba było minimalnie wyszlifować szlifierką pokrywe (ta na której jest pompa zawór itp.) po bokach i pompa pasowała bez problemu, a filterek najlepiej kupić od razu od zetora, a że nie było w sklepach to przerobiliśmy od c-360 :lol: Tylko musimy jeszcze raz rozebrać i wymienić zawór bezpieczeństwa ten przy pompie :D Mimo to że podkładaliśmy podkładkę pod sprężyne to nawet wycinaka nie mógł podnieść :) A ciśnienie w układzie było 50at :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursusc385    519

Odświeżam temat

Mam problem z hydrauliką w c-355

Na wiosne w 2 c-360 montowałem tą samą pompe prawie w jednakowym czasie i w c-360 z turem jest do dziś i jeszcze podnosi, a w c-355 jest już 3 pompa i prawie przy niczym te pompy nie robiły.

A problem taki kupiłem pompe od zetora, podłożyliśmy podkładke pod sprężyne w zaworze skręciliśmy i pustego wycinaka nie mógł podnieść, pojechaliśmy po mechanika zmierzył ciśnienie i pokazało 50at :D Kazał wymienić zawór przy pompie, no to dzisiaj wymieniliśmy ten zawór podjeżdżamy pod wycinak, i dalej to samo :):) Na starej pompie też bardzo słabo podnosił, beli słomy nie mógł podnieść, a na tej to w ogóle pustego wycinaka nie radzi :)

Co z tym robić ? Czyżby rozdzielacz wysiadł ? :lol:

Proszę o szybką odpowiedz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafal29    9

Sprawdz ten przewód co idzie od pompy do zaworu bo może jest pęknięty.Pompa raczej po roku nie powinna się zużyć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafal29    9

Pęknięcie może być niewidoczne,te przewody lubia pękac przy lucie.A jak nie przewód to zostaje tylko rozdzielacz,a pompy są napewno dobre.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

Witam . Sprawdź ta rurkę właśnie co idzie od pompy do rozdzielacza , zabij dobrze u góry porządnym drewnianym kołkiem i zabezpiecz a następnie pokrecajac rozrusznikiem zobacz czy nie ma przecieku, pęknięcia. Piszesz ,że pompy Ci sie zużywają w jaki sposób to stwierdzasz może wcale pompa nie jest winna? Ewentualnie może wyduszać oringi na tych tulejkach co 1 wchodzi w rozdzielacz i w pokrywe pompy i tamtędy też olej spierniczy. A rozdzielacz to sprawdził bym na samym końcu bo to najdroższa rzecz , wymieniałeś już kiedyś ? bo może ze starości przepuszcza olej , albo jakiś zaworek sie w nim zawiesił . Trudno tak coś powiedzieć trzeba wybadać pokolei wszystko aż sie znajdzie przyczyne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursusc385    519

Właśnie rozdzielacz nie był w ogóle ruszany przez parenaście lat.

Ciągnik nie długo zaprowadzimy do mechanika i on wszystko posprawdza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

No właśnie ja miałem identyczny przypadek w mojej C355 myślałem że pompa i nie potrzebnie wymieniłem bo właśnie już były duże nieszczelnosci rozdzielacza, wymieniłem go na regenerowany i od razu poprawa, plus skręcenie zaworu o jakieś 5-8 mm w zupełności wystarczy, aha jak masz stary zawór bezpieczęstwa ten przy pompie to go też wymień ,bo gdy jest już stary to gniazdo i kulka lub taki stożek są wybite i też tam przepuszcza olej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursusc385    519

Żeby zwiększyć ciśnienie to w starym zaworze podkłada się podkładke pod spręzyne, a w nowym ? I może wiecie na ile at nowy zawór jest ustawiony ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

Majac na myśli stary (to jest ten taki długi i wysoki) a ten nowy jest niższy i tam u góry tylko jest jakby taki talerzyk z otworem pośrodku i gwintem na zewnątrz wkręcanym w korpus tego zaworu i jest zapunktowane w 2 miejscach przed odkręceniem , po prostu ja wziołem jakiś pasujący i mocny śrubokręt i wkręciłem ten talerzyk głębiej do środka zaworu co powoduje napięcie sprężyny. Oczywiście potem należy to też na nowo zapunktować żeby sie nie odkręcało i nie przesadzaj tym podkrecaniem bo coś może nie wytrzymać przy zbyt dużym ciśnieniu. Mój zawór po skręceniu go około 5-8 mm ma ustawione ciśnienie około 150 atm zdaje sie, jutro sprawdze jeszcze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek    5

Mieliśmy podobną sytuację. Najpierw wymieniliśmy pompę od zetora razem z zaworem i praktycznie to nie pomogło bo bele nawet suchej sianokiszonki słabo podnosił na turze a poza tym opuszczał ramę od tura. Po roku rozebraliśmy rozdzielacz i wymieniliśmy oringi i była lekka poprawa ale znowu nie chciał opuścić tuza, to wymieniliśmy rozdzielacz na nowy no i jest zauważalna poprawa i nie opuszcza.

Ale myślę że to jeszcze nie jest to co powinno i może wiesz jak zwiększyć ciśnienie na zaworze??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin974    25

Jakie jest duże to pęknięcie. Bo mi pęk na puł korpus.

 

 

U mnie nie przepołowił się, nic nie urwało się, tylko cylinder wypchnął przód korpusu :rolleyes:

 

 

A gdzies w tym temacie jest link do foty nawet...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

Mi tak samo pęk korpus w tym samym miejscu a nowy korpus i przełożenie starych części w niego to 2000 tyś u mnie też cylinder wypknoł przód.A mało co to jeszcze wyłupał tylny most .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
black08    3

ja płaciłem 800zl za nowy plecak bo też cylinder wyrwał przód cena obejmowała nowy plecak i przerzucenie wszystkiego z starego z regeneracją. wszystko winnemu są luźne śruby od tłoka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez HorPol65
      Witam!! Mam takie pytanie jaki tur da rade zalozyc do 60-tki??
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez endriu13
      Witam
       
      Rocznie będę robił 250/300 szt. belotów  z siana słomy i sianokiszonki. Ciągnik jaki posiadam to C-360-3p.Zastanawiam się nad wyborem JD 540, 545 lub 550.Proszę o podpowiedź na co zwrócić uwagę przy zakupie kazde uwagi będą dla mnie cenne bo jestem laikiem gdyż zamierzam przesiąść z kostki na zwijkę. Z góry WIELKIE DZIĘKI :mellow:
×