Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
seweryn20    573

Zmierz ciśnienie na wyjściu zew. Jak będzie to pompa, rurka, zawór na pompie,tulejki i sekcja zew, rozdzielacza ok. Pozostaje sekcja podnośnika, zawór siłownika, połączenie skręcane i siłownik. A to już poszukiwania poważnie zawężone.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

GlenMoray    0

Witam. Mam problem z podnośnikiem w 60-tce. Konkretnie nie słucha się / nie reaguje na ruchy dźwignią tak jak powinien. Czego to może być wina? Zużyty mechanizm sterujący czy rozdzielacz? Nie opada pod ciężarem ( pod czas jazdy czy też postoju). Tylko nie reaguje zbyt dobrze na ruchy dźwigni. No i przy kiprowaniu przyczepy też nie za bardzo idzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Raczej nic nie wymyśli bez zdjęcia plecaka. To że się nie słucha to będzie raczej wina mechanizmu sterującego. Sprawdź czy dźwignię sterowania systemem pracy masz dobrze ustawioną. Jeśli tak to niestety plecak do pola.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GlenMoray    0

No dobra sprawdzę tą dźwignię. A dlaczego jest też problem przy kiprowaniu przyczepy?. Wydaję mi się że te pół księżyce są wyrobione i podlegają wymianie. Lecz one chyba nic nie mają do zewnętrznej hydrauliki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Nie maja. Na hydraulikę zewnętrzną ma wpływ pompa, połączenia z rozdzielaczem, zawór bezpieczeństwa przy pompie i sam rozdzielacz. Zmierz na wyjściu zew. ciśnienie. Jak będzie male to pierwsze zdejmij talerz z pompą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GlenMoray    0

Dobra sprawdzę to lecz nie w tej chwili :P . Jak będę się brał za podnośnik to zobaczymy co wyjdzie. Teraz nie ma zbytnio czasu. Trwają próby z formownica do redlin, która sam zrobiłem lecz pogoda nie pozwala chwilowo. Dzięki za poświęcony czas :) Miłego wieczoru

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bravo87    0

Witam. mam nadzieję że w dobrym dziale temat. Ale do rzeczy. Od niedawna mam Ursusa C 4011 i mam w nim problem z podnośnikiem, dając dźwignię do podniesienia na max to ramiona dźwigają się tak że są w poziomie z czopami mocującymi ramiona. Zmieniając małą dźwigienką (P S) to podnośnik dziwnie reaguje raz podnosi do góry a po przestawieniu małej dźwigienki rozdzielacz odwrotnie działa. Jeżeli ktoś miał taki problem to poproszę o poradę co tam może być zepsutego, jeżeli ktoś posiada jakieś foto podnośnika (jak to ma być poskładane w środku ) to poproszę o udostępnienie za co z góry dziękuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BomV    111

A rozbierałeś podnośnik??? czy sam ci się przestawił?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bravo87    0

jak kupiłem ciągnik to już tak słabo podnosił. rozbierałem i niby tam wszystko jest ok tylko nie wiem czy on jest dobrze poskładany. a jest to mój pierwszy taki ciągnik i nie mam pojęcia czy te pierdoły są dobrze poskładane czy nie. w ruskich jest rozdzielacz i siłownik na zewnątrz i nie ma problemu a tu jakieś roleczki i inne rzeczy o których nie mam pojęcia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BomV    111

wygląda na to że coś źle złożyłeś tylko że tam nie można nic źle założyć wszystko jest tak spasowane. To że ramiona za nisko podnoszą może być spowodowane tym że zalożyłeś je źle na wieloklin. jak opuszczasz to ramiona powinny być ZA NISKO czyli prawie ciągnąc sie po ziemi. Co do drugiego problemu i tej malej dzwigienki, jest ona od drążka skrętu działa ona tak że jak ciągniesz za cięgło to powinno się opuszczac a jak pchasz to podnosić. Poczytaj do czego to służy. dlatego pewnie po przestawieniu dzwigienki raz podnosi raz opuszcza (u mnie też jest to zepsute i się dziwnie zachowuje po jej przestawieniu ale ja tego nie używam).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SebsoN    20

A sprawdzałeś dzwignie pod siedzeniem załancza ona podnośnik lub hydraulikę .Jeśli jest na środku to podnośnik może sie tak zachowywać jak piszesz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bravo87    0

Może źle sprecyzowałem ten problem z małą dźwignią, chodzi o to że jak przestawiam ją na P to dając podnoszenie ramiona opadają a przestawiając na S dając podnoszenie to ramiona się podnoszą. ramiona na wieloklinie są ok. zakres podnoszenia ramion jest bardzo mały ok 40% (te łączniki z korbkami co łączą dolne ramiona z górnymi są skręcone na max) dając opuszczanie to dolne ramiona schodzą bardzo nisko (tak jak powinny) a jak daję je na podnoszenie to dźwigają się tylko tyle że dolne ramiona są poziomo do czopów które je mocują do ciągnika. Ta dźwigienka na skrzyni działa na samym dole działa podnośnik i WOM niezależnie po środku działa zależnie (tylko podczas jazdy) a na samej górze nic nie działa ani WOM ani podnośnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BomV    111

to jest właśnie ten drążek skretu. remontowalismy u kolegi to i złożyliśmy to tak jak powinno być więc jest na pewno dobrze, więc do rzeczy gdy dźwigienka jest do tyłu nie wiem czy P czy S bo u mnie się to zamazało albo poprostu nie zwróciłem na to uwagi nawet czy tam coś jest napisane,czyli dzwigienka do tyłu to włączasz to automatyczne podnoszenie w czasie pracy, gdy ciagnik zaczyna ci się kopać to samo podnosi ci a jesli dzwigienka do przodu to regulujesz automatycznie. A i jak dzwigienka masz do tyłu to niżej ci podnosi jak normalnie :D Co do tego że za nisko podnosi to nie wiem co może być tego przyczyną. Aha a jak sprawdzasz jak wysoko podnosi to słychać że pompa strasznie buczy czy ok?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sylwek23111    13

Zakładam ze masz poziom oleju w skrzyni biegów jak należy? :)

Z tego co mówisz wynika że ramiona nie unoszą się do samej góry, niezależnie od tego jaki wybrany jest sposób operowania podnośnikiem (S-iłowe lub P-ozycyjne).

Słuchaj, ja bym to tak zrobił: Odkręć podnośnik i ruszaj dźwignią od podnoszenia w rozdzielaczu cały ten tłoczek będzie się chował lub wysuwał(nie pamiętam w którą strone co robi ) musisz sprawdzic czy jakaś dźwigienka nie blukuje ruchu tego tłoczka. czasem jest tak zę zabezpieczenie tej dźwigienki blokuje ruch tłoczka.

 

Albo spróbuj tak, bez sciągania podnośnika na ciagniku takie cuda wykonać i daj znać czy podnosły sie wyzej tylko 3 śrubki Mx6 i tarcza sie rozwarstwi na 2cz.

(rozkręć http://images.kangoo.pl/14360879/1279/large/tarcza_zewnetrzna_podnosnika_c_360_46582140.jpg tą tarczę i wykonuj ruchy dźwignią podnoszenia)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bravo87    0

sylwek23111 zrobiłem tak jak pisałeś rozkręciłem tarcze i okazało się że jakiś magik urwał dźwigienkę i ją źle zespawał jak dałem na max do tyłu to podnośnik dźwignął na max do góry. Przerobiłem i teraz działa podnoszenie co prawda czasami jest tak że dźwigienka jest cały czas w jednej pozycji a podnośnik opada po czym podnosi się wyżej jak ustawienie z dźwigni ale to sądzę że jest to wina uszczelnienia rozdzielacza wymiany tej dźwigienki na nową i wymiana tej tarczki zewnętrznej bo są trochę pofatygowane ale to już chyba wytrzyma do zimy do remontu kapitalnego 40stki. Dzięki za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matk22    0

Witam ! Mam pytanie peka mi uszczelka przy pompie podnosnikowej i wylewa sie olej .Jest tam tulejka z dwoma uszczelniaczami i nie wytrzymuje co poradzicie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Nie uszczelka tylko oring ci wywala a czy masz zawór redukcji ciśnienia na rurce od pompy do dekla.Jak tak to go wymień bo może być z nim coś nie tak albo go w ogóle nie masz to załóż.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysztof48    0

Mam problem z podnosnikiem, mianowicie z dzwigni katowej nie wiem czy ona jest wygieta czy o co chodzi ale caly czas wyskakuje mi zabezpiecznie i nie wiem czy tak ma byc , chozi mi o

post-127746-0-61752400-1397382788_thumb.jpg i to zabezpieczenia caly czyas wypada ( latwo je wlozyc i latwo wyjac ) moj ojciec postanowil aby dzwignie katowa wygiac ciut by nie wypadalo. Moim zdnaniem i tak bedzie wypadac co wy na to ? moze mieliscie podobny kiedys problem ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Czyli masz już wyrobiony sworzeń na zabezpieczeniu.Możesz zamiast zabezpieczenia założyć podkładkę i przyspawać do sworznia tylko do sworznia a nie do dźwigni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysztof48    0

tam jest sworzen czy nie ??

 

aha, dziekowac ;) za rade dobrze ze wczoraj nie zdarzylem wlożyc skrzyni bo bym musial znowu rozkrecac ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr778    32

Witam.Mam pytanie co to może być?Podnośnik zachowuje się dość nietypowo tj.na zimnym oleju pulsuje,na zgaszonym opada a gdy sie pojeździ z godzine olej się rozgrzeje wtedy przestaje pulsować trzyma na zgaszonym nawet najcięższe maszyny.Myśle że to rozdzielacz tylko co mu jest ?Coś sie nie domyka jak olej gęsty?Regenerowany był jakieś 500mtg temu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Te pulsowanie i nietrzymanie zawieszonych maszyn po zgaszeniu to oznaka nieszczelności w układzie rozdzielacz - siłownik.

Może być np. zawór bezpieczeństwa na siłowniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×