Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
tomi8317    1

tomasz 78 mówisz ze one maja być założone pod włos żeby olej rozpierał je na boki tak czyli za łożyłem je żle

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    7

masz założyć uszczelniacz tym szerszym na górę tłoka, tak jak kolega pisał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarek11144    0

Witam, w mojej c-360 wymieniłem pompę hydrauliczną na zetorowską 32l, ponieważ miałem problem z podnoszeniem talerzówki jakieś 350kg, musiałem trzymać dźwignie od hydrauliki zewnętrznej w górze i zwiększyć obroty silnika do 2tys aby podniósł. Po wymianie pompy jest to samo. Co może być przyczyną ? Zużyty tłok lub cylinder czy może rozdzielacz ? Dodam że wymieniłem również olej w skrzyni na hipol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Tomasz78    287

Jak najbardziej tak jeśli wyłączysz ciągnik i maszyna opada to na 100% masz do wymiany uszczelniacze na tłoku ale jak już rozbierzesz to sprawdz stan cylindra czy nie ma wżerów lub rys ,warto by też zajrzeć do filtra pod siedzeniem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radek199321    11

bierz się za rozdzielacz bo podczas podnoszenia nie powinieneś ruszać wajchą od hydrauliki tylko samą od podnośnika jak już rozdzielacz jest dobrze walnięty to tak wychodzi bo miałem kiedyś tak samo tylko że w mniejszym stopniu, jeśli bardzo ci nie zależy na kosztach to od razu zakładaj nowy bo po regeneracji nie ma porównania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    287

Jeśli filtr będzie czysty to problem tkwi w rozdzielaczu ale tu już tobie nie pomogę .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

Jak maszyna opada po 4 godzinach ,to tłok i rozdzielacz bym wykluczył. Sprawdź może najpierw bo wygląda na zużyty/zacięty zawór przy pompie lub ustawiony na zbyt małe ciśnienie. Oraz stan oringów na tulejkach : pompa rurka i rurka rozdzielacz. i samą rurkę czy jest szczelna. Najprościej sprawdzić to po zdjęciu plecaka dołożyć pistolet ze sprężonym powietrzem w tę rurkę(uszczelnić jakoś weżykiem itp.) i obserwować gdzie uchodzi powietrze.

A z tym trzymaniem dźwigni od hydrauliki zewnętrznej to może to pomyłka i miało być od podnośnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarek11144    0

Nie ma żadnej pomyłki podnośnik mi nie podniesie jeżeli nie pomoge mu dźwignią hydrauliki zewnętrznej. Zrobię na początek tak jak mówisz zdejmę plecak i sprężonym powietrzem sprawdzę .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi8317    1

panowie a ja wymieniłem cylinder tłok zawór bezpieczeństwa uszczelniacze na nowe i nadal opuszcza jak zgasze ciągnik tak po dwóch godzinach kultywator 3m jest na ziemi czy zawór na pompie ma cos z tym wspólnego .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Nie. Zawór przy pompie nie ma wpływu na utrzymywanie maszyny na podnośniku. A tak prawdę mówiąc to twój podnośnik i tak ma dobry czas.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Juziak    0

Witam Panowie mam takie pytanie w czoraj kupilem ursusa c4011 z nie dzialającym podnośnikiem dziś zdjołem pokrywe podnośnika i jedną z przyczyn jest zapieczony tłok w cylindze nie mogie go wyciągnać macie może jakiś pomysł żebo wyciagnać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    287

Może nie jest zapieczony tylko są dobre manszety i go trzymią ale wydostaniesz tak jak kolega radzi wyżej .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Juziak    0

A zwykło sprężarko da radę coś takiego zrobić, w jakiś sposób trzeba to uszczelnić, żeby sprężone powietrze nie wydostawało się poprzez otwór?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    287

Z tego co kojarze to przejście 22 od hydrauliki i do tego króciec od pneumatyki przyczepy na to wąż i opaska.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
paniol09    0

Witam! Mam problem z c-360, a dokładnie polega na tym że podnośnik nie podnosi na maksymalną wysokość. Wcześniej też tak się zdarzało ale wystarczyło ruszyć krótką dźwignię od podnośnika (prawdopodobnie regulacja podnoszenia siłowego) teraz nawet to nie pomaga :/ bardzo proszę o pomoc i czekam na odpowiedzi :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Juziak    0

witam mam takie na pytanie jak założyc te gumowe pierścienie na tłok bo w zaden sposób nie chcą mi wejść bardzo pilne robota czeka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Juziak    0

Właśnie nie ale o tym myślałem to w ciepło wode włożyć?

 

Posty połączone

 

Panowie pomogli byście w złożeniu mechanizmu sterującego bo jest w rozsypce i musze wszystkie elementy pokolei wkładac i je odpowiednio łączyc nie wszystkie wiem jak połączyc

Edytowano przez KRISTOFORn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    175

Pierścienie założyć na tłok to jest pikuś.

Jak rozbierałeś pierwszy raz cały mechanizm i nie porobiłeś zdjęć to życzę powodzenia.

Ja jak przekładałem korpus pomimo że zrobiłem z 10 zdjęć to i tak dwa razy musiałem plecak zdejmować bo zrzucało mi zabezpieczenie.

Najlepiej zanieś do fachowca za 50zł będziesz mieć zrobione.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×