Skocz do zawartości

Polecane posty

Wiadomość z agroFakt.pl

locke    291

No tańsza ale nie wiadomo czy ona wejdzie.Najlepsze są z Hydrotor Tuchola.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Farmexpert    51

 

 

To są 2 różne pompy.

Odpowiednikiem pompy tej droższej jest polska z Hylmetu:

 

http://www.farmexpert.pl/pompa_hydrauliczna_wzmacniana_zetor_hylmet_produkt5828.aspx

 

gdzie można porównać parametry z tą do C-360 oryginał Zetor.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaro    163

Litości-w tym roku kupiłem tą pompę wzmacnianą do Zetora (co prawda z Hydrotoru) i jedno co mogę powiedzieć to to że do zetorowskich to im jeszcze daleeeko-naprawdę żałuję że nie kupiłem zetorowskiej...

Edytowano przez jaro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursusc385    514

@locke Czemu ma nie wejść ? Skoro ja mam taką wsadzoną do c-360 ? Najlepsza Hydrotor Tuchola ? U mnie taka wytrzymywała niecały rok...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Skąd ja miałem wiedzieć ze ty masz taką wsadzoną? Hydrotor Tuchole to mam wsadzoną w 3p dwa lata temu zmieniałem i chodzi.W 360 zakładałem parę lat temu i chodzi.Teraz zmieniałem w drugiej 60 i podnosi przyczepę elegancko.Nie widzę powodów abym ich nie polecił komuś innemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaco512    39

"We wrześniu będzie 2 lata jak ją mam zamocowaną, ciągnik chodzi przy ładowaczu, i dźwiga jeszcze bardzo dobrze" - kilka postów wcześniej (#693), wystarczy dokładnie czytać.....

Edytowano przez jaco512
  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

W Tucholi są dwie firmy co robią pompy HYDROTOR I HYLMET obie są dość dobre do zwykłego użytkowania ale jak naprawdę hydraulika jest intensywnie eksploatowana to Hylmet robi wzmocnione pompy które są naprawdę dobre

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad055    32

pompy wzmocnione są nie dobre miałem 3 takie pompy i obudowy pękły jeden rok tylko wysłuży a teraz mam zwykła z hylmetu i już prawie 3 ma i narazie nie narzekam na nia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam mam do Was pytanko bo wlasnie robie kapitalny i wiem ze jest problem z podnosnikiem ze jak mial cos powieszone to powoli opadaly ramiona i musialem np jadac z opryskiwaczem czy rozsiewczem musialem caly czas miec wlaczony naped pompy walek sie krecil bo opadal i jak myslicie co musze wymienic aby juz miec spokoj.wiem od tescia ze ciagle byl jakis problem i byla robiona jakas pokrywa chyba ta gorna podnosnika. chce zrobic tak aby juz do tego nie wracac a okazja wlasnie sie nadarzyla przy remonciei wymianie kabiny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Pierścienie na tłoku wymień i będzie śmigać :) Zobacz także w jakim stanie masz pompę oleju podnośnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
antonio86    38

Koledzy mam problem z hydrauliką w c-360 moim zdaniem to rozdzielacz ale chce się upewnić. Otóz przed żniwami wyciagnąłem przyczepe podłaczyłem wąż i tłoki wysuneły sie do połowy i koniec. po dodaniu gazu pompa wyje. Drugi raz podnieść nie chciało. Podnośnik działa bez zarzutów.A w hydraulice zewnętrznej cisnienia brak. Dodam ze uzywam tylko jednego wyjścia drugie jest zaślepione.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Pewnie sekcja w rozdzielaczu...Ja to mam tak że na lewym szybko złączu podnosi normalnie, a na prawym jak trzymam wajchę to podniesie jak puszcze to opada... <_<

 

Weź przełącz na to drugie wyjście.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty
.Ja to mam tak że na lewym szybko złączu podnosi normalnie, a na prawym jak trzymam wajchę to podniesie jak puszcze to opada... <_<

No i tak to działa, żaden ewenement.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
antonio86    38

Z tym że na drugim wyjściu też nic wykręciłem zaślepke i ani grama oleju nie puściło:(. W prawdzie to mi potrzebne tylko w żniwa ale miałem pług do śniegu przerobić z linki na siłownik.

Nie wiem czy się tym bawić. podnośnik działa w miare ok to nie bede do zimy przy tym grzebał. bo jak sie zdejmnie plecak to zawsze sie coś w srodku znajdzie do zrobienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
antonio86    38

A powiedzcie czy można to zrobić samemu, czy musze rozdzielacz wymieniać? Podnośnik chodzi w miare ok. Bo jeśli to kwestia jakiś uszczelniaczy czy oringów to może bym zrobił sam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lolek22    0
83_1251790732.jpgPPanowie do czego służy ta wykręcona widoczna na zdjęciu nakrętka i jak ona ma być ustawiona ??? Edytowano przez lolek22

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamillo0    132

Witam! Chciałbym się dopiąć do tematu o podnośniku. Otóż wczoraj podczas orki wystąpił mi taki problem iż prawdopodobnie pompa podnośnika albo coś z nim związanego zaczęło skrzypieć jakby między tryby dostał się piasek i on się wykruszał. Miałem nadzieję, że to przejdzie i jeszcze kilka minut pracowałem ale robiło się coraz gorzej więc wróciłem do domu. Dziś sprawdziłem płyny i wszystko było dobrze, odpaliłem ciągnik, znowu zgrzytało ale postanowiłem się przejechać i po niecałej minucie jazdy zaczęło stukać jakby urwał się jakiś tryb i skakała po komorze. Dodam, ze podnośnik ładnie podnosi i opuszcza na wolnych obrotach, reaguję na każdą zmianę pozycji wajchy, oleju jest wystarczającą więc zastanawiam się co może być przyczyną. Rozbierać wszystko czyli pompę i wpierw wszystko żeby się do niej dostać to dużo roboty i spuszczania oleju. Pompa wymieniana była rok temu na nową ale nie pamiętam na jaką dokładnie. Dziwi mnie głównie to, że dobrze działa ale zgrzyta i stuka. Z wyłączonym wałkiem ciągnikowi nic nie dolega, z włączonym ale bez obciążenia tak jakby głośniej coś chodziło ale nie umiem sprecyzować czy to pompa czy wałek natomiast gdy stanąłem na ramionach i podnosiłem do góry czyli był nacisk na ramiona- stukanie i zgrzytanie powróciło. Miał może ktoś taki problem bo nie mam pomysłu co zawiniło?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarekmaz    0

może to być jak ci się rozleciał filtr na pompie i pompa jakąś część tego filtra wessała do środka albo część metalowa filtra lata po tych trybach od napędu pompy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamillo0    132

Dziś ojciec dzwonił do mechanika i ma wpaść niedługo więc zobaczymy ale jak dobrze usłyszałem to mówił, że to pewnie jakiś rozdzielacz. Dużo kosztuje wymiana tego rozdzielacza? 2 ciągniki do remontu i do tego jeszcze sporo roboty... Piękny rok :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Legat997    25

Nie wiem po jaki grzyb ludzie(mechanik??) łapią się za wymianę rozdzielacza, jeśli dobrze podnosił, trzymał i nic wcześniej z nim się nie działo?

 

Może łożyska igiełkowe na wsporniku pompy tzn. na wałeczku doprowadzającym napęd sie rozleciało, albo nakrętka się odkręciła z wałeczka i halasuje? tutaj szukałbym przyczyny, co jest tu do roboty - olej spuścić, zdjąc zaczep polowy i odkręcić 8 śrub pokrywy dolnej.

Zerknij na to

http://allegro.pl/pompa-hydrauliczna-kompletna-z-podstawa-c-360-i2556043732.html

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamillo0    132

@Legat997 Dobrze kombinowałeś a ja źle napisałem. Mechanik powiedział, że to wspornik tylko nie wiem czemu 3 razy pytałem ojca i za każdym razem zapominałem a jak próbowałem sobie przypomnieć to mi się ten rozdzielać nasuwał. Nie wiem czemu no ale mój błąd. Dziś był mechanik i to wymienił teraz śmiga. ;) Chciałem sam się za to zabrać ale ojciec mówił, że trzeba spuszczać olej rozbierać i wgl a ja jako nieznająca się osoba nie ryzykowałem tego rozbierać bo nie wiedziałem gdzie szukać przyczyny a gdy już wiedziałem, ze to wspornik to mechanik był omówiony.

 

Tak przy okazji powiedział, że jak ktoś montuje pompę od Zetora bo ona jest mocniejsza to przez pół roku trzeba lekkie ładunki turem dźwigać bo właśnie ten wspornik rozwala a potem już pompa słabnie to już nie ma takiej mocy i wspornik wytrzymuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×