Skocz do zawartości

Polecane posty

kitowiak    319

Witam, Zakupiłem do swojego perkinsa pompę hydrauliczną od Zetora (7211)... Z wszystkimi maszynami pracuje bez problemu (kombajny, przyczepy itp.), lecz z prasą Claas Roland 42 Farmer już nie ;/, Mianowicie : elegancko podnosi klapę lecz nie chce opuścić jej wcale (ciśnienie jest w porządku)... Czy może być to wina rozdzielacza lub złączek do przewodów w ciągniku ? Czy coś jeszcze innego ?... Ewentualnie ile wyniósł by koszt naprawy ? :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

To musisz szukać przyczyny w prasie.Bo jak napisałeś że przyczepę normalnie opuszcza to raczej powinno być coś w prasie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kitowiak    319

A nie do końca...;/ Bo z prasą również prasuje Mtz 82.1 i też bardzo płynnie pracuje... Lecz wada jest w ciągniku ;/

Nie cytuj poprzedniego posta

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GrzesiekK4    0

U mnie w sipmie było podobnie bo mam w niej szybkozłącza z jakimiś zaworami i jak zachciało mi się odwrotnie przypiąć przewody do ciągnika to klapę podniosłem ale nie mogłem opuścić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

A co to za szybkozłącza na rynku podstawowymi są polskie złącza na wkręcanie potem eurozłącza i wolnego (swobodnego) spływu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kitowiak    319

Ta prasa ma dwustronne siłowniki ?

 

Tak :)

 

U mnie w sipmie było podobnie bo mam w niej szybkozłącza z jakimiś zaworami i jak zachciało mi się odwrotnie przypiąć przewody do ciągnika to klapę podniosłem ale nie mogłem opuścić.

 

Ale tu właśnie tak nie ma ;/ oba wejścia w ciągniku nie chcą opuszczać klapy...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek2213    0

rozebrałem podnośnik i wszystko jest w porządku pompa tez jest dobra jutro zaleje nowy olej i filtry i zobaczymy czy coś da

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Sprawdzałeś zawór przy cylindrze? przewód do cylindra?

@kitowiak możliwe że nie wciska się ta kulka w szybkozłączu .

Edytowano przez mariuszd93

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Ty no ale jak przyczepę normalnie opuszcza to raczej szybkozłącze powinno być dobre...Ale weź jeszcze to szybko złącze sprawdź,może ono rzeczywiście sprawia kłopot.Weź obydwa sprawdź w ciągniku i w prasie.

 

Jak to nie to to może jakiś zaworek...ale tam przecież nie ma zaworków chyba że coś w rozdzielaczu.no ale mówisz że w innych maszynach jest dobrze to już nie wiem :wacko: :blink: :ph34r:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    812

A co to za szybkozłącza na rynku podstawowymi są polskie złącza na wkręcanie potem eurozłącza i wolnego (swobodnego) spływu.

 

Znów kolega przyczepił się o jakieś pierdoły..Ja akurat wiem co to są szybkozłącza,potwierdzam to przez katalog.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

To nie jest pierdoła bo kolega @Grzesiekk4 napisał że ma szybkozłącza z jakimiś zaworkami co zmienia postać rzeczy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr1216i    0

Witam. Mam problem z podnośnikiem za nisko podnosi w c-360 (mały skok) Ma wymienone zawór i uszczelniacze, rozdzielacz. Jak to mozna naprawić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sybiuszek24    3

Tam koło siedzenia po obu stronach jak łapy do podnoszenia są umieszczone odkręć po jednej i po drógiej stronie i podnieś poprostu o 2 lub 3 zęby ramie i powinno być gitara ;)

Edytowano przez razor275
Cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr1216i    0

Robiłem to, to znów ramiona nie opuściły się do dołu i belki mi przeszkadzały bo były za wysoko od ziemi i nie mogę założyć maszyny

Edytowano przez razor275
Cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Z tyłu na obudowie pokrywy podnośnika z prawej strony jest otwór, wyjm zaślepkę w środku jest śruba M8 nacięta na śrubokręt i skontrowana nakrętką. Ros kontruj i wkręcając śrubę ustawisz że wyżej powinno podnosić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

Nie wiem z tego co mi mówił regenerant to tam pod tą zaślepką nic takieo nie ma do regulacji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Sam stwierdzasz że nie wiesz @ ursus więc nie będę komentował .

Oryginalnie jest na pewno chyba że ktoś coś popier..lił

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    812

Witam. Mam problem z podnośnikiem za nisko podnosi w c-360 (mały skok) Ma wymienone zawór i uszczelniacze, rozdzielacz. Jak to mozna naprawić?

Zdemontuj podnośnik i przestaw tłoczysko na frezach,innej opcji nie ma.

 

Do regulacji jest,ale to siłowe,do przeciążenia.

Edytowano przez Alamo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr1216    1128

Sprawdzałem dżwignie oraz przestawiałem na frezach i nic to nie dało :( Jeszcze spróbuje z tą śróbą. Ten tłok ma skok jakiś mały, jakby ten rozdzielacz więcej nie puszczał oleju do tłoku Co o tym myślicie???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    812

dzwigniami (lapami) nic nie da,w podnośniku gdy go zdemontujesz po środku na wale też jest frez dla tłoczyska,zdemontuj podnosnik,ustaw tłok w najniższym położeniu,wysuń wał z jednej strony,ustaw tłoczysko tak aby oparło się o tłok pokręć łapę która zostanie do najniższego poziomu (opadnięta) i wsuń wał z powrotem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

@Piotr1216 na korpusie jak w chodzi tuleja od dźwigni w plecak jest śruba 8 popuść ją i przesuń tuleję wraz z dźwigniami do tyłu do oporu.A kolego Alamo co ci nada przestawienie frezu na tłoczysku skoro ramieniem nić nie daję więc co to da a pół księżyc prowadzący jeśt na ranieniu tłoczyska ale wytłumacz co to zmieni bo na prawdę nie wiem o co biega.Na drążku skrętnym jak by był przestawiony to nie ma sprawy. :) Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Przestawiania na frezach ramion a na frezie dzwignie tłoczyska to na jedno wychodzi. Szkoda roboty żeby to rozbierać. Wałek skrętny zaś ustalony jest nasadką z jego lewej strony. Też można przestawić bez rozbierania. Raczej bym powiedział że z jakiegoś powodu półksiężyc za wcześnie przełącza rozdzielacz w pozycję stop. Trudno powiedzieć nie widząc mechanizmu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×