Skocz do zawartości

Polecane posty

deluss    0

Ostatnio podczas orki nagle podnosnik przestał podnosic plug. Myslalem ze brakuje oleju ale oleju jest prawie 3/4. Co moglo sie stac? Walek sie kreci. Dodam ze ogolnie podniesc plug to trzeba bylo wrzucic na luz i gazowac tak z 10sek zeby podnosnik zalapal, ale kiedy zaczal podnosic to szybko szlo do gory. Moze jakis zawor bezpieczenstwa albo cos wyskoczylo bo troche niechce mi sie sciagac calego tylu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

deluss    0

ojj bardzo dawno :P Ale podobno pompa powoli umiera a tu pach nagle przy orce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mar56cin    6

Sprawdz czy pompa jeszcze ,,dycha,,. Ustaw mały gaz włącz WOM i tą małą wajchą (od złącza) daj na podnoszenie, jezeli silnik mocno muli to pompa ok. Kolejna sprawa jest taka ze ta usterka stała się nagle- moze papruch wleciał i zapchał jakis kanał, zawór. Ale najpierw sprawdz pompe ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kevin25    158
Napisano (edytowany)

Witam potrzebuje szybką dowpiedz odnosnei tego gdzie moge znleśc zawór bezpieczeństwa podnosnika w C-360. Przeszukałęm wszytkie tematy i konkretów nie znalazłem. Potrzebuje podkecic ten zwór bo wsadzięłm wzmacnina pompre hydrometu 25l/min i będe dzwigał cięzkie bele w tym roku i przydało by sie kilak kilo więcej podniesienia. Od razu mwoie ze owijarke Z-220 560kg wagi dzwiga na obrotach 800 jak zimny olej gdy sie on rozgrzeje to jest już mały problem bo do 1200 trzeba dać. Więc chciał bym się dowiedzieć czy może wymienić olej ( zalany został 2 lata temu hipolem tym gęsciejszym i pompa siedzi od jesieni nowa) , i jak mam podkręcic ten zawór i gdzie on się znajduje.

Edytowano przez kevin25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Pytanie czym to będziesz dzwigał; turem czy podnośnikiem. Jeśli turem to interesuje cię jeden zawór który znajduje się zaraz koło pompy. Oryginalnie jest on ustawiony na 120-16-kG/cm. Jeśli podnośnikiem to możliwe że drugi koło cylindra też, on ustawiony jest na 180kG/cm.

 

Jeśli na ciepłym oleju podnosi gorzej co gdzieś masz już przeciek. Wypłukane iglice zaworów bezpieczeństwa, rozdzielasz, tłok podnośnika lub nieszczelne połączenie. Doprowadz inst. hydrauliczną do porządku to pewnie obędzie się bez podnoszenia ciśnienia.

 

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kevin25    158
Napisano (edytowany)

Mam zamiar na sobocie zdjac cały podnisnik z niej i po patrzeć co pasuje już zrobić naprawić bede dzwigał podnosnikiem oczywiście bo tura nei posadam i potrzeba mi na podnosniku więcej troche uniesiena. Ile mam ten zawór koło cylindra przestawić i w jaki sposób

Edytowano przez kevin25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575
Napisano (edytowany)

Zawór koło cylindra otwiera się jako ostatni bo jest ustawiony na najwyższe ciśnienie. Sprawdził bym tylko na twoim miejscu czy jest szczelny i zostawił go w spokoju. Podłącz manometr do wyjścia zewnętrznego i sprawdz jakie masz maksymalne ciśnienie na układzie hydraulicznym. Jeśli jest w dolnej granicy 120kG/cm to go podnieś na zaworze przy pompie do górnej 160 lub 170. Myślę że to powinno wystarczyć.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kevin25    158
Napisano (edytowany)

a namometrem takim od mierzenai cisnienia w benzyniaku silniku na tłoku mozna bo taki tylko posiadam wiem że kiedys ojciec w traktorach nim cisnienei mierzył i że działał dobrze tylko mogł by byc problem z podłaczeniem ale dał bym rade bo manometr fachowy na allegor 100zł wiec nie chce wydawać

Edytowano przez kevin25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kevin25    158
Napisano (edytowany)

jaki jest przelicznik z kG/cm na bar ?

Edytowano przez kevin25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kevin25    158

dzięki panowie a jeszcze jedno jak ten zawór przy pompie podkręcic bo on chyba jest w tej wystawionej do góry rurce co od pompy idzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Nie pamiętam. Ale jeśli często przeciążasz podnośnik i włącza ci się zawór to lepiej go wymień na nowy (24 zeta) bo stary może mieć już wypłukaną iglicę i jest tam strata oleju. Nówka będzie ustawiona a na starym zobaczysz jak podnieść ciśnienie jeśli będziesz chciał to zrobić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prometeusz    2

Spróbuj ale musi mieć najmniej 200 bar

ja mam pytanie, czy można by zmierzyć ciśnienie manometrem od reduktora od butli tlenowej, ma zakres do 25 MPa, tylko czy nie rozleci się od oleju, tzn czy jego budowa pozwala na mierzenie ciśnienia cieczy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Myślę że powinno uciągnąć. Olej mu nie zaszkodzi, bez względu na przeznaczenie manometry są kalibrowane do legalizacji na hydraulicznych pompach więc.. śmiało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukash0    1

a ja mam znowu problem strasznie szybko opuszcza mi podnośnik dźwignę do góry nacisnę sprzęgło i zaraz podnośnik na dole dwa miesiące temu wymieniałem uszczelniacze na tłoku i dałem już 3 inic nie pomogło :(czy może to być wina rozdzielacza??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Ooo. Kolega niedaleko mieszka. Gdzieś masz wyciek oleju między rozdzielaczem a tłokiem podnośnika. Możliwe że jednak uszczelniacze na tłoku, wypłukany zawór bezpieczeństwa, rozdzielacz lub ubytek na któryś skręceniu lub wszystko po trochu i się nazbierało. Zdejmij plecak, wymień uszczelniacze na tłoku na niebieskie( są trochę lepsze) wymień oringi w rozdzielaczu, sprawdz zawór bezpieczeństwa i wszystkie połączenia skręcane. Jak jezdzisz w lesie to na pewno podnośnik dostaje w kość sprawdz zawór bezpieczeństwa na pompie może być wypłukana iglica i stan tulejek i oringów na łączeniu talerza i plecaka. Tyle. Powinien chodzić.

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Seweryn a z jakiej firmy sa te niebieskie uszczelki i czy naprawdę dobre bo niespotkałem ich, a może i spotkałem tylko zawsze kupowałem inco

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Nie wiem szczerze mówiąc. Robiłem kiedyś sobie podnośnik i założyłem czarne, dostępne u nas w sklepie. Po pół roku pękła mi sprężynka w rozdzielaczu, rozebrałem podnośnik przy okazji zajrzałem do tłoka. Guma była tak twarda po ledwo pół roku że w ogóle się nie rozprężała. Pękła przy wyciąganiu. Na pewno nie spełniało to już swojego zadania. Oczywiście możliwe że trafiłem na jakieś dziady no ale tak wyszło. W sklepie polecił mi niebieskie i w sumie nie narzekałem na podnośnik do momentu sprzedaży 40-ki jakieś 6 lat. Poprawię wcześniejsze twierdzenie..... Możliwe że niebieskie są lepsze. Można jeszcze inaczej spróbować. Fachowo jest to uszczelka typu "U" do siłownika. Kupić taką lepszej jakości w sklepie zajmującym się hydrauliką bo te robione typowo dla 60-ki to lekkie dziadostwo.

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prometeusz    2

tak te niebieskie są bardzo dobre, bywają również zielone

ja mam w 3603p już kilka lat i spoko, poza tym są bardziej wytrzymałe na ścieranie ale sztywne przy zakładaniu, jak będziesz zakładał to rozgrzej w gorącej wodzie

radziłbym zmienić również tłok i pierścień

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×