Skocz do zawartości
paweLek21

Podpięcie tura, wywrotu i podnośnika

Polecane posty

paweLek21    0

Witam,

Posiadam rozdzielacz w C 330 jak na zdjęciu poniżej. W tej chwili pod dwa górne wyjścia podpięty jest podnośnik oraz Tur. Chciałbym jeszcze podpiąć gniazdo na wywrot do przyczepy. Jak mam to zrobić? 

866c451ab3d328ddb4705afa115a5e46.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
paweLek21    0

Nie mam innego rozdzielacza. Tylny podnośnik i Tur Sterowany jest z tego który jest na zdjęciu. 1 wcięcie tylny podnośnik, 2 wcięcie Tur, 3 opuszczanie. Jaki rozdzielacz muszę wpiąć i w jaki sposób aby działał jeszcze wywrot przyczepy?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mariuszd93    489

np  taki 

rozdzielacz-2-sekcyjny.jpg

 

Wpinasz  do  rozdzielacza  pod  siedzeniem  , na to  wyjście  z  boku [  po  drugiej  stronie  dźwigni sterującej ] oznaczenie  T  z  rozdzielacza dodatkowego   [ powrót ].

Na  wyjście  z góry rozdzielacza  pod  siedzeniem  [ to bliżej  dźwigni] - oznaczenie  P z  rozdzielacza  dodatkowego [  zasilanie ]

 

Te wyjścia  z  góry  rozdzielacza  dodatkowego,  to zasilanie  i powrót do  hydrauliki  zewnetrznej 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
paweLek21    0

Oryginalnie miałem na błotniku zamontowany rozdzielacz, gdybym go zamontował i zostawił ten pod siedzeniem, podpinając jak na rysunku niżej? Pod siedzeniem sterowałbym podnośnikiem tylnym i wywrotem a na błotniku turem?

post-2064-0-11523100-1330032683.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
paweLek21    0

Zrobiłem tak jak pisałem, wszystko jest ok tylko jak chce odpiąć Tura to muszę na siłe chować siłowniki ażeby zapiąć je na sworznie, wyłączenie pompy nic nie daje. Czy to może wynikać z grawitacji? Rozdzielacz jest na błotniku a wąż na dole


Zrobiłem tak jak pisałem, wszystko jest ok tylko jak chce odpiąć Tura to muszę na siłe chować siłowniki ażeby zapiąć je na sworznie, wyłączenie pompy nic nie daje. Czy to może wynikać z grawitacji? Rozdzielacz jest na błotniku a wąż na dole

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Kicu
      Witam dziasiaj pojechałem orać 1 h pola i wszystko szlo dobrze do 2 ostatnich przejazdów gdy podniosłem pług zaczął opadać. Z trudem zaorałem pole i pojechałem po moja talerzówkę i podnosiłem ja a on tak jak plug opadała. Nie wiem co sie dzieje 4 miesiące temu cala pompa była wymieniana.
      Proszę o pomoc!!!
    • Przez Kicu
      Witam was ponownie otóż mam taką sprawę do was byliśmy w sklepie pytać sie o rozdzielacz do pompy hydraulicznej w c-330 ten kolo siedzenie nie na błotniku. Okazało sie że sa 2 typy owej części czyli po regeneracji i nowy cena po regeneracji 300 zł a nowego 489 zł. I mam do was pytanie czy jest sens brania używanego ale po regeneracji czy nowego nie wiem jak jest z tymi po regeneracji ale słyszałem że długo nie pociągnie. Miał z was ktoś taki problem ?
    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez roberto2005
      Witam, jestem posiadaczem C-330 z turem. W moim gospodarstwie ten sprzęt ma trochę do roboty , szczególnie z turem. Zawsze miałem ustawione ciśnienie hydrauliki na około 160 bar ( wtedy bez problemu podnosi 500 kg bigi z nawozem i odpadami piekarniczymi których "trochę" zużywam) Jako że ostatnio trochę ciśnienie spadło postanowiłem je podregulować i tutaj zonk. Gdy podłożyłem pod sprężynę od zaworu podkładkę (dotychczas były 3 sztuki) ciśnienie skoczyło do ponad 250 bar na wolnych obrotach.Ustawiałem to nie raz i dobrze że robiłem to z wielką ostrożnością bo przecież coś mogło nie wytrzymać. Po kilku próbach z regulacją doszedłem do tego że grubość 4 podkładek 5,6 mm blokuje całkowicie zawór i podaje ciśnienie jakie potrafi tylko pompa podać.Natomiast grubość podkładek 4.8 mm daje ciśnienie na max obrotach 150bar. Pompa hydrauliki wymieniana około 6 lat temu wzmacniana ,aluminiowa (niestety nie pamiętam producenta , przykręcana na dwie śruby) Bardzo prosiłbym znawców tematu o jakąś poradę co uległo awarii .
    • Przez mon
      Witam! Mamy problem z ursusem c330. Otoż nie chce podnosić. Zastanawiamy sie co to moze byc. Myślicie ze to moze byc zwiazane z popsuciem pompy hydraulicznej?? Jezeli tak to ile ona kosztuje?? Licze na pomoc. Czekam na pytania i istotne informacje na ten temat. Dziekuję z góry
×